<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kocaeligazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Bir sahilimize daha mavi bayrak asıldı</title>
<meta name="description" content="Kocaeli Büyükşehir Belediyesi’nin İzmit Körfezi ve sahillerde hayata geçirdiği örnek çalışmalar meyvelerini vermeye başladı" />
<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41" />
<link rel="canonical" href="http://www.kocaeligazetesi.com.tr/bir-sahilimize-daha-mavi-bayrak-asildi-694160h.htm" />
<link rel="image_src" type="image/jpeg" href="http://www.kocaeligazetesi.com.tr/d/news/117682.jpg" />
<meta name="DC.date.issued" content="2017-07-06T17:35:24+03:00" />
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:url" content="http://www.kocaeligazetesi.com.tr/bir-sahilimize-daha-mavi-bayrak-asildi-694160h.htm" />
<meta property="og:title" content="Bir sahilimize daha mavi bayrak asıldı" />
<meta property="og:description" content="Kocaeli Büyükşehir Belediyesi’nin İzmit Körfezi ve sahillerde hayata geçirdiği örnek çalışmalar meyvelerini vermeye başladı" />
<meta property="og:image" content="http://www.kocaeligazetesi.com.tr/d/news/117682.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Kocaeligzt">
<meta name="twitter:url" content="http://www.kocaeligazetesi.com.tr/bir-sahilimize-daha-mavi-bayrak-asildi-694160h.htm">
<meta name="twitter:title" content="Bir sahilimize daha mavi bayrak asıldı" />
<meta name="twitter:description" content="Kocaeli Büyükşehir Belediyesi’nin İzmit Körfezi ve sahillerde hayata geçirdiği örnek çalışmalar meyvelerini vermeye başladı" />
<meta name="twitter:image" content="http://www.kocaeligazetesi.com.tr/d/news/117682.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.kocaeligazetesi.com.tr/d/news_t/117682.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2017-07-06T17:35:24+03:00" />
<meta itemprop="dateModified" content="2017-07-06T17:35:24+03:00" />
<meta itemprop="image" content="http://www.kocaeligazetesi.com.tr/d/news/117682.jpg" />
<meta itemprop="headline" content="Bir sahilimize daha mavi bayrak asıldı" />
<link href="http://www.kocaeligazetesi.com.tr/s/style.css?17031101.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.kocaeligazetesi.com.tr/s/function.js?170616.js"></script></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19460855-1', 'auto');
ga('send', 'pageview');

</script>

<meta name='yandex-verification' content='6291409c3d547693' />
<meta name="msvalidate.01" content="EB441F29D4DF376DD7D8A56A0D0F96E4" />

<meta name="alexaVerifyID" content="DEmkY4bD2TiGnmvMf_4z4N8Nv2M"/>

<!-- Google Plus. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'tr'}
</script>

<link href="http://www.kocaeligazetesi.com.tr/s/extra.css" type="text/css" rel="stylesheet" /></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><a href="http://www.semtkocaeli.com/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/semt_kc_ban_160x500.20170517122836.gif" width="160" height="500" border="0" alt=""/></a>
<br/>
<script type="text/javascript">
document.write('<a href="http://www.konakhastanesi.com.tr/tr/Default.aspx" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/tesekkurler-160x400.png" width="160" height="400" border="0"/></a>');</script>
<br/>
<a href="https://www.ortakmarketim.com/Home/hizliodeme?alt=1003" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/fatura.jpg" width="160" height="200" border="0" alt=""/></a>
<br/>
<a href="http://www.kocaeligazetesi.com.tr/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/su.jpg" width="160" height="504" border="0" alt=""/></a>
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SOL YAN -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9598503454364087"
     data-ad-slot="1706304907"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><a href="http://www.akademihastanesi.com.tr/" target="_blank">
<img src="http://www.kocaeligazetesi.com.tr/d/banner/kocaeli-web-(1).jpg"/>
</a>
<br/>
<script type="text/javascript">
document.write('<a href="https://www.romatem.com/romatem-kocaeli/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/kocaeli_haziran2017_160x400-px-1.gif" width="160" height="400" border="0"/></a>');</script>
<br/>
<script type="text/javascript">
document.write('<a href="http://lobbyhouse.com.tr/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/looby-house.gif" width="160" height="500" border="0"/></a>');</script>
<br/>
<a href="http://www.vitrintemizlik.com" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/vitrinn.gif" width="160" height="224" alt="vitrin"/></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/contact.php" target="_self">İLETİŞİM</a></li><li class="parent"><a href="http://www.kocaeliofset.com/" target="_blank">MATBAA</a></li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/insan-kaynaklari-11s.htm" target="_self">İNSAN KAYNAKLARI</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 100.679</span></li><li class="up"><span><b>Altın</b> 142,688</span></li><li class="up"><span><b>Dolar</b> 3,6257</span></li><li class="up"><span><b>Euro</b> 4,1329</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li><div class="wth_i"><script type="text/javascript">getSWF(38, 29, "http://www.kocaeligazetesi.com.tr/s/i/weather_icons.swf", "transparent", "iconCurr=30");</script></div><div class="wth_t">Kocaeli : <span>24 °C</span></div></li><li><div class="wth_i"><script type="text/javascript">getSWF(38, 29, "http://www.kocaeligazetesi.com.tr/s/i/weather_icons.swf", "transparent", "iconCurr=30");</script></div><div class="wth_t">İstanbul : <span>26 °C</span></div></li><li><div class="wth_i"><script type="text/javascript">getSWF(38, 29, "http://www.kocaeligazetesi.com.tr/s/i/weather_icons.swf", "transparent", "iconCurr=30");</script></div><div class="wth_t">Sakarya : <span>24 °C</span></div></li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><script type="text/javascript">
document.write('<a href="http://www.dmamimarlik.com/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/mert-insaat-980x120---banner-3.20170602125504.gif" width="980" height="120" border="0"/></a>');</script></div></div><div class="base_top base_position"><div class="logo"><a href="./" rel="home"><img src="http://www.kocaeligazetesi.com.tr/s/i/logo.png" alt="Kocaeli Gazetesi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="http://www.yelkentyapi.com/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/yelkent-yapi-728x90-banner-son.gif" width="728" height="90" border="0"/></a>');</script></div></div><div class="nav-mini"><a href="./" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="foto-galeri.htm" title="Foto Galeri"></a><a href="video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="bir-sahilimize-daha-mavi-bayrak-asildi-694160h.htm">Bir sahilimize daha mavi bayrak asıldı</a></li><li><a href="mobesko-restaurant-yarin-aciliyor-694159h.htm">MOBESKO Restaurant yarın açılıyor</a></li><li><a href="adalet-yuruyusunde-iyiler-kotuler-cirkinler-694156h.htm">Adalet Yürüyüşü’nde iyiler, kötüler, çirkinler!</a></li><li><a href="chp-kocaeli-bu-ayiptan-bakalim-ne-zaman-kurtulacak-694148h.htm">CHP Kocaeli, bu ayıptan bakalım ne zaman kurtulacak?</a></li><li><a href="kirazpinar-sakinlerinden-dikkat-ceken-pankart-694158h.htm">Kirazpınar sakinlerinden dikkat çeken pankart</a></li><li><a href="basiskelenin-yeni-nesilleri-cok-mutlu-694157h.htm">Başiskele’nin yeni nesilleri çok mutlu</a></li><li><a href="gebzede-750-cocuk-delikanliliga-adim-atti-694155h.htm">Gebze’de 750 çocuk delikanlılığa adım attı</a></li><li><a href="sirmen-kumbaracibasi-ve-cetini-basiskelede-agirladi-694154h.htm">Sirmen, Kumbaracıbaşı ve Çetin’i Başiskele’de ağırladı</a></li><li><a href="adalet-yuruyusu-istanbula-ulasiyor-694153h.htm">Adalet Yürüyüşü, İstanbul'a ulaşıyor</a></li><li><a href="ali-yeloglu-vefat-etti-694152h.htm">Ali Yeloğlu vefat etti</a></li><li><a href="cocugunuzla-saglikli-bir-yaz-tatili-icin-10-altin-kural-694151h.htm">Çocuğunuzla sağlıklı bir yaz tatili için 10 altın kural</a></li><li><a href="ayse-dudu-asya-sampiyonu-694072h.htm">Ayşe “Dudu” Asya şampiyonu</a></li><li><a href="birlikli-burak-da-fethiyesporda-694115h.htm">Birlikli Burak da Fethiyespor'da!</a></li><li><a href="junior-kadir-izmirden-sampiyon-dondu-694117h.htm">Junior Kadir, İzmir’den şampiyon döndü</a></li><li><a href="elazig-geliyor-694119h.htm">Elazığ geliyor</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/kocaeliningazetesi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/Kocaeligzt" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/+KocaeligazetesiTr41" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/guncel-haberleri-1651hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/asayis-haberleri-696hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.kocaeligazetesi.com.tr/spor-haberleri-1660hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/siyaset-haberleri-704hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/ekonomi-haberleri-1661hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/egitim-haberleri-1658hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.kocaeligazetesi.com.tr/saglik-haberleri-1657hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/magazin-haberleri-703hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/kultur-sanat-haberleri-1662hk.htm" target="_self"><span>KÜLTÜR-SANAT</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.kocaeligazetesi.com.tr/roportaj-haberleri-1659hk.htm" target="_self"><span>RÖPORTAJ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/teknoloji-haberleri-1664hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="catlist clearfix"><li><a href="http://www.kocaeligazetesi.com.tr/firma-rehberi-haberleri-1663hk.htm" target="_self">FİRMA REHBERİ</a></li><li><a href="http://www.kocaeligazetesi.com.tr/sosyal-medyadan-haberler-haberleri-1667hk.htm" target="_self">SOSYAL MEDYADAN HABERLER</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position"><div class="viewport"><ul class=""><li><a href="chp-kocaeli-bu-ayiptan-bakalim-ne-zaman-kurtulacak-694148h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/106394.jpg" alt="CHP Kocaeli, bu ayıptan bakalım ne zaman kurtulacak?" width="100" height="75" /><span>CHP Kocaeli, bu ayıptan bakalım ne zaman kurtulacak?</span></a></li><li class="sep"></li><li><a href="adalet-yuruyusu-istanbula-ulasiyor-694153h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/117675.jpg" alt="Adalet Yürüyüşü, İstanbul&#039;a ulaşıyor" width="100" height="75" /><span>Adalet Yürüyüşü, İstanbul&#039;a ulaşıyor</span></a></li><li class="sep"></li><li><a href="5-metrelik-kuyudan-boyle-cikarildi-694149h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/117669.jpg" alt="5 metrelik kuyudan böyle çıkarıldı" width="100" height="75" /><span>5 metrelik kuyudan böyle çıkarıldı</span></a></li><li class="sep"></li><li><a href="terhisine-13-gun-kala-buyuk-sok-yasadi-694127h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/117649.jpg" alt="Terhisine 13 gün kala büyük ŞOK yaşadı!" width="100" height="75" /><span>Terhisine 13 gün kala büyük ŞOK yaşadı!</span></a></li></ul></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Bir sahilimize daha mavi bayrak asıldı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="./" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="guncel-haberleri-1651hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kocaeligazetesi.com.tr/send_to_friend.php?type=1&amp;id=694160');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kocaeligazetesi.com.tr/print.php?type=1&amp;id=694160')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-07-06T17:32:00+03:00">06.07.2017 17:32</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.kocaeligazetesi.com.tr/d/news/117682.jpg" alt="Bir sahilimize daha mavi bayrak asıldı" width="300" height="225" /></div><div itemprop="description" class="short_content">Kocaeli Büyükşehir Belediyesi’nin İzmit Körfezi ve sahillerde hayata geçirdiği örnek çalışmalar meyvelerini vermeye başladı</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Büyükşehir Belediyesi, 2012 yılında Karamürsel Altınkemer Halk Plajı ile ilk mavi bayrağını aldı. 2013 yılında ikinci mavi bayrağını da Kandıra Cebeci Halk Plajı ile alan Büyükşehir Belediyesi, 2015’te de bu iki mavi bayrağı korudu. 2016 yılında ise Mavi Bayrak Jürisi tarafından Kandıra Kerpe Plajı da mavi bayrağa layık görüldü. Son olarak Uluslararası Mavi Bayrak Jürisi, 2017 yılı Mavi Bayrak ödüllerini açıklamıştı. Ön Jüri (teknik) ve Ulusal Jüri'den sonra Uluslararası Mavi Bayrak Jürisi tarafından yapılan değerlendirme sonucunda Bağırganlı Halk Plajı’na da Mavi Bayrak verilmişti.</p><p>&nbsp;</p><p><strong>15 GÜN ARA İLE ANALİZ YAPILIYOR</strong></p><p>Mavi Bayraklı plajlar önemli kriterlere sahip. Sezon içerisinde 15 gün ara ile deniz suyu analizleri yapılıyor. Ayrıca, plajı kullananların güvenliğini öngören cankurtaran bulunuyor. Sahillerde su sporları ile yüzme alanı ayrılarak, acil durum planı, çevre yönetimi ve engellilere modern hareket olanakları sağlanıyor. Plajlar için Mavi Bayrak kriterleri bulunuyor.</p><p>&nbsp;</p><p><strong>KÖRFEZ'DE DENİZE GİRİLEBİLİR</strong></p><p>Yapılan çalışmalar sonucu artık İzmit Körfez’inde bile denize girilebilir olundu. Deniz Uçağı, deniz temizleme araçlarının yanı sıra, Körfez’e akan atıksuların yüzde 99’ini arıtılarak denize ulaştırmayı başardı. İzmit Körfez’i 40 yıl önceki temizliğine ve güzelliğine tekrar kavuştu. Kocaeli Büyükşehir Belediyesi İSU Genel Müdürlüğü, kent genelinde hayata geçirdiği arıtma tesisleri ile Türkiye de yeni bir rekora imza attı.</p></div><div class="clear"></div></div><div class="banner"><a href="https://www.facebook.com/kocaeliningazetesi/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/untitled-1.20170309093249.jpg" width="681" height="100" border="0" alt=""/></a></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kocaeligazetesi.com.tr/send_to_friend.php?type=1&amp;id=694160');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kocaeligazetesi.com.tr/print.php?type=1&amp;id=694160')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/bir-sahilimize-daha-mavi-bayrak-asildi-694160h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script><script type="text/javascript">showBookmark2();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 694160);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info">Okur yorumları okuyucuların kendilerine ait görüşlerdir. Yazılan yorumlardan gazetemiz hiçbir şekilde sorumlu tutulamaz. Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber detay -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9598503454364087"
     data-ad-slot="6744396908"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="kimi-super-kimi-tuhaf-25-ilginc-urun-209v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/209.jpg" alt="Kimi süper kimi tuhaf 25 ilginç ürün" width="134" height="89" /><span></span></a><a class="title" href="kimi-super-kimi-tuhaf-25-ilginc-urun-209v.htm">Kimi süper kimi tuhaf 25 ilginç ürün</a></li><li><a class="image icon_1" href="izmitin-tarihi-fotograflari-487g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/487_s.jpg" alt="İzmit’in tarihi fotoğrafları" width="134" height="89" /><span></span></a><a class="title" href="izmitin-tarihi-fotograflari-487g.htm">İzmit’in tarihi fotoğrafları</a></li><li><a class="image icon_1" href="ahmet-akayin-objektifinden-altay-kocaelispor-maci-486g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/486_s.jpg" alt="Ahmet Akay&#039;ın objektifinden Altay-Kocaelispor maçı" width="134" height="89" /><span></span></a><a class="title" href="ahmet-akayin-objektifinden-altay-kocaelispor-maci-486g.htm">Ahmet Akay'ın objektifinden Altay-Kocaelispor maçı</a></li><li><a class="image icon_1" href="erdem-ovucun-objektifinden-altay-kocaelispor-maci-485g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/485_s.jpg" alt="Erdem Övüç&#039;ün objektifinden Altay-Kocaelispor maçı" width="134" height="89" /><span></span></a><a class="title" href="erdem-ovucun-objektifinden-altay-kocaelispor-maci-485g.htm">Erdem Övüç'ün objektifinden Altay-Kocaelispor maçı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="bir-sahilimize-daha-mavi-bayrak-asildi-694160h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117682.jpg" alt="Bir sahilimize daha mavi bayrak asıldı" width="210" height="157" /></a><a class="content" href="bir-sahilimize-daha-mavi-bayrak-asildi-694160h.htm"><span>Bir sahilimize daha mavi bayrak asıldı</span>Kocaeli Büyükşehir Belediyesi’nin İzmit Körfezi ve sahillerde hayata geçirdiği örnek çalışmalar meyvelerini vermeye başladı</a></div><div><a class="image" href="mobesko-restaurant-yarin-aciliyor-694159h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117681.jpg" alt="MOBESKO Restaurant yarın açılıyor" width="210" height="157" /></a><a class="content" href="mobesko-restaurant-yarin-aciliyor-694159h.htm"><span>MOBESKO Restaurant yarın açılıyor</span>Yüzlerce markanın bir arada bulunduğu, 92 ayrı mağazanın bir çatı altında toplandığı MOBESKO Mobilyacılar Çarşısı’nda ihtiyaç duyulan restaurant yeni ve profösyonel ekip ile hizmete giriyor.</a></div><div><a class="image" href="basiskelenin-yeni-nesilleri-cok-mutlu-694157h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117679.jpg" alt="Başiskele’nin yeni nesilleri çok mutlu" width="210" height="157" /></a><a class="content" href="basiskelenin-yeni-nesilleri-cok-mutlu-694157h.htm"><span>Başiskele’nin yeni nesilleri çok mutlu</span>Bilim, Teknoloji, Deney ve Eğitim Merkezi’nde eğitime başlayan Yaz Okulu öğrencilerine verilen eğitimlerin yanı sıra kültürel gezilerde düzenliyor.</a></div><div><a class="image" href="gebzede-750-cocuk-delikanliliga-adim-atti-694155h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117677.jpg" alt="Gebze’de 750 çocuk delikanlılığa adım attı" width="210" height="157" /></a><a class="content" href="gebzede-750-cocuk-delikanliliga-adim-atti-694155h.htm"><span>Gebze’de 750 çocuk delikanlılığa adım attı</span>Gebze Belediyesi Geleneksel 23. Sünnet Şöleni düzenlenen muhteşem törenle gerçekleşti. Gebze Belediye Başkanı Adnan Köşker, “Bugün ilk mürüvvetlerini gördüğümüz çocuklarımızın Allah ikinci mürüvvetlerini de görmeyi nasip etsin” dedi.</a></div><div><a class="image" href="kocaeli-milli-kuruluslar-birligi-canileri-lanetliyoruz-694150h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117670.jpg" alt="Kocaeli Milli Kuruluşlar Birliği: Canileri lanetliyoruz" width="210" height="157" /></a><a class="content" href="kocaeli-milli-kuruluslar-birligi-canileri-lanetliyoruz-694150h.htm"><span>Kocaeli Milli Kuruluşlar Birliği: Canileri lanetliyoruz</span>Kocaeli Milli Kuruluşlar Birliği Telafer’de 200 kişinin şehit olması üzerine düzenledikleri basın açıklaması ile saldırıları kınadı.</a></div><div><a class="image" href="olimpiyat-yildizlari-erkeklerde-de-var-694147h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117667.jpg" alt="Olimpiyat Yıldızları erkeklerde de var" width="210" height="157" /></a><a class="content" href="olimpiyat-yildizlari-erkeklerde-de-var-694147h.htm"><span>Olimpiyat Yıldızları erkeklerde de var</span>Kocaeli Olimpiyat Yıldızları Gençlik ve Spor Kulübü, erkek cimnastik takımı ile de başarılı olacak.</a></div></div></div><div class="news_list_view"><li><a href="emre-kurtoglu-derincespora-dogru-694145h.htm">Emre Kurtoğlu Derincespor’a doğru</a><span>06 Temmuz 2017 Perşembe 15:42</span></li><li><a href="ellibese-seri-ziyaretler-694143h.htm">Ellibeş’e seri ziyaretler</a><span>06 Temmuz 2017 Perşembe 15:37</span></li><li><a href="korfez-mahallesinde-yayalar-icin-calisma-694141h.htm">Körfez Mahallesi’nde yayalar için çalışma</a><span>06 Temmuz 2017 Perşembe 15:35</span></li><li><a href="fenalasan-vatandasa-ilk-mudahale-belediye-baskanindan-694139h.htm">Fenalaşan vatandaşa ilk müdahale, belediye başkanından</a><span>06 Temmuz 2017 Perşembe 15:24</span></li><li><a href="kurumlarla-calismalarimizi-daha-da-gelistirebiliriz-694136h.htm">Kurumlarla çalışmalarımızı daha da geliştirebiliriz</a><span>06 Temmuz 2017 Perşembe 14:50</span></li><li><a href="golcukte-yarismalarin-odul-miktarlari-belirlendi-694135h.htm">Gölcük’te yarışmaların ödül miktarları belirlendi</a><span>06 Temmuz 2017 Perşembe 14:40</span></li><li><a href="bayram-ulasim-projelerini-inceledi-694133h.htm">Bayram, ulaşım projelerini inceledi</a><span>06 Temmuz 2017 Perşembe 14:37</span></li><li><a href="tmmobdan-sgkya-isyan-694134h.htm">TMMOB’dan SGK’ya isyan!</a><span>06 Temmuz 2017 Perşembe 14:36</span></li><li><a href="unlu-karikaturist-evinde-olu-bulundu-694131h.htm">Ünlü karikatürist evinde ölü bulundu</a><span>06 Temmuz 2017 Perşembe 14:21</span></li><li><a href="festival-davetini-patenciler-dagitti-694130h.htm">Festival davetini patenciler dağıttı</a><span>06 Temmuz 2017 Perşembe 14:15</span></li></div><div class="banner"><script type="text/javascript">
document.write('<a href="https://www.facebook.com/kocaeliningazetesi/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/gif-facebook.20170308110222.gif" width="600" height="100" border="0"/></a>');</script></div></div></div><div id="base_side" class="base_side"><div class="side_caption side_caption_2"><a href="yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="chp-kocaeli-bu-ayiptan-bakalim-ne-zaman-kurtulacak-614611yy.htm">M.Tanzer Ünal<span>CHP Kocaeli, bu ayıptan bakalım ne zaman kurtulacak?</span></a><a class="image" href="chp-kocaeli-bu-ayiptan-bakalim-ne-zaman-kurtulacak-614611yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/14_s.jpg" alt="M.Tanzer Ünal" width="45" height="54" /></a></li><li><a class="content" href="adalet-yuruyusunde-iyiler-kotuler-cirkinler-614610yy.htm">Mesut Akbulut<span>Adalet Yürüyüşü’nde iyiler, kötüler, çirkinler!</span></a><a class="image" href="adalet-yuruyusunde-iyiler-kotuler-cirkinler-614610yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/20_s.jpg" alt="Mesut Akbulut" width="45" height="54" /></a></li><li><a class="content" href="semsiye-sezlong-30-otopark-20-tl-614573yy.htm">Bülent Ekinci<span>Şemsiye - şezlong 30, otopark 20 TL</span></a><a class="image" href="semsiye-sezlong-30-otopark-20-tl-614573yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1177_s.jpg" alt="Bülent Ekinci" width="45" height="54" /></a></li><li><a class="content" href="hazirliklar-basladi-kulisler-de-614608yy.htm">Mehmet Özmen<span>Hazırlıklar başladı, kulisler de…</span></a><a class="image" href="hazirliklar-basladi-kulisler-de-614608yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1203_s.jpg" alt="Mehmet Özmen" width="45" height="54" /></a></li><li><a class="content" href="terorun-finans-kaynagi-614612yy.htm">Mustafa Küpçü<span>Terörün finans kaynağı!</span></a><a class="image" href="terorun-finans-kaynagi-614612yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1223_s.jpg" alt="Mustafa Küpçü" width="45" height="54" /></a></li><li><a class="content" href="28-yilimiz-kutlu-olsun-614506yy.htm">Fikret Gökmen<span>28. Yılımız kutlu olsun</span></a><a class="image" href="28-yilimiz-kutlu-olsun-614506yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/26_s.jpg" alt="Fikret Gökmen" width="45" height="54" /></a></li><li><a class="content" href="izmitimizin-kurtulusu-fatma-seher-hanim-kara-fatma-614579yy.htm">Bilal Dündar<span>İzmit’imizin Kurtuluşu Fatma Seher Hanım (Kara Fatma)</span></a><a class="image" href="izmitimizin-kurtulusu-fatma-seher-hanim-kara-fatma-614579yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/29_s.jpg" alt="Bilal Dündar" width="45" height="54" /></a></li><li><a class="content" href="saglikli-ve-uzun-yasamak-her-kadinin-hakki-614313yy.htm">Bilgutay Bağdat<span>Sağlıklı ve uzun yaşamak her kadının hakkı</span></a><a class="image" href="saglikli-ve-uzun-yasamak-her-kadinin-hakki-614313yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1226_s.jpg" alt="Bilgutay Bağdat" width="45" height="54" /></a></li><li><a class="content" href="karamurselde-keskeler-bitmez-614583yy.htm">Abdullah Karagöz<span>Karamürsel’de KEŞKELER bitmez!</span></a><a class="image" href="karamurselde-keskeler-bitmez-614583yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/23_s.jpg" alt="Abdullah Karagöz" width="45" height="54" /></a></li><li><a class="content" href="adalet-kimler-icin-614605yy.htm">Ruhittin Sönmez<span>Adalet kimler için?</span></a><a class="image" href="adalet-kimler-icin-614605yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1188_s.jpg" alt="Ruhittin Sönmez" width="45" height="54" /></a></li><li><a class="content" href="beynimiz-614598yy.htm">Haluk Ulusoy<span>Beynimiz</span></a><a class="image" href="beynimiz-614598yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1236_s.jpg" alt="Haluk Ulusoy" width="45" height="54" /></a></li><li><a class="content" href="adalet-yuruyusu-kocaelide-614595yy.htm">Fahri Örengül<span>Adalet Yürüyüşü Kocaeli’de</span></a><a class="image" href="adalet-yuruyusu-kocaelide-614595yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1230_s.jpg" alt="Fahri Örengül" width="45" height="54" /></a></li><li><a class="content" href="ataturk-ciftligi-614589yy.htm">Kamil Çöpür<span>Atatürk çiftliği</span></a><a class="image" href="ataturk-ciftligi-614589yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1227_s.jpg" alt="Kamil Çöpür" width="45" height="54" /></a></li><li><a class="content" href="ahlaksiz-dindarlik-614408yy.htm">Banu Gürer<span>Ahlaksız dindarlık</span></a><a class="image" href="ahlaksiz-dindarlik-614408yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1156_s.jpg" alt="Banu Gürer" width="45" height="54" /></a></li><li><a class="content" href="sosyal-demokrasi-614604yy.htm">Nihal Özgirgin<span>Sosyal demokrasi</span></a><a class="image" href="sosyal-demokrasi-614604yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1157_s.jpg" alt="Nihal Özgirgin" width="45" height="54" /></a></li><li><a class="content" href="iftar-yemekleri-614482yy.htm">Feridun Güray<span>İftar yemekleri</span></a><a class="image" href="iftar-yemekleri-614482yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1231_s.jpg" alt="Feridun Güray" width="45" height="54" /></a></li><li><a class="content" href="ne-kadar-muslumaniz-614578yy.htm">Hasan Altınkaya<span>Ne kadar Müslüman’ız?</span></a><a class="image" href="ne-kadar-muslumaniz-614578yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1109_s.jpg" alt="Hasan Altınkaya" width="45" height="54" /></a></li><li><a class="content" href="ayna-ayna-soyle-en-guzel-kim-614599yy.htm">Ayşe SARIZEYBEK<span>Ayna ayna söyle en güzel kim?</span></a><a class="image" href="ayna-ayna-soyle-en-guzel-kim-614599yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1235_s.jpg" alt="Ayşe SARIZEYBEK" width="45" height="54" /></a></li><li><a class="content" href="formalite-tamam-614577yy.htm">Necdet  Güler<span>Formalite tamam!</span></a><a class="image" href="formalite-tamam-614577yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1229_s.jpg" alt="Necdet  Güler" width="45" height="54" /></a></li><li><a class="content" href="bahcelerimizdeki-cim-alanlarin-bakimi-614585yy.htm">İbrahim Tınaztepe<span>Bahçelerimizdeki çim alanların bakımı</span></a><a class="image" href="bahcelerimizdeki-cim-alanlarin-bakimi-614585yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1228_s.jpg" alt="İbrahim Tınaztepe" width="45" height="54" /></a></li><li><a class="content" href="teror-insanlik-sucudur-613358yy.htm">Mehmet Sönmezoğlu<span>Terör insanlık suçudur</span></a><a class="image" href="teror-insanlik-sucudur-613358yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/200_s.jpg" alt="Mehmet Sönmezoğlu" width="45" height="54" /></a></li><li><a class="content" href="allahin-siki-tutulmasini-emrettigi-bag-sila-i-rahim-614576yy.htm">Cuma Hutbeleri<span>Allah’ın sıkı tutulmasını emrettiği bağ: Sıla-İ Rahim</span></a><a class="image" href="allahin-siki-tutulmasini-emrettigi-bag-sila-i-rahim-614576yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1234_s.jpg" alt="Cuma Hutbeleri" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="yazarlar.htm">SPOR YAZARLARI</a></div><div class="side_content"><div class="author_side" id="author_side_2"><div class="viewport"><ul class="overview"><li><a class="content" href="buyuk-beyinler-olaylari-kucuk-beyinler-insanlari-tartisir-614607yy.htm">Hakan Yağcıoğlu<span>Büyük beyinler olayları, küçük beyinler insanları tartışır…</span></a><a class="image" href="buyuk-beyinler-olaylari-kucuk-beyinler-insanlari-tartisir-614607yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1205_s.jpg" alt="Hakan Yağcıoğlu" width="45" height="54" /></a></li><li><a class="content" href="cocuk-sporlarinda-antrenorluk-614586yy.htm">Yavuz Taşkıran<span>Çocuk sporlarında antrenörlük</span></a><a class="image" href="cocuk-sporlarinda-antrenorluk-614586yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1207_s.jpg" alt="Yavuz Taşkıran" width="45" height="54" /></a></li><li><a class="content" href="bu-yil-olsun-artik-golcuk-613895yy.htm">Ahmet Akay<span>Bu yıl olsun artık Gölcük!</span></a><a class="image" href="bu-yil-olsun-artik-golcuk-613895yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1222_s.jpg" alt="Ahmet Akay" width="45" height="54" /></a></li><li><a class="content" href="basarinin-sirri-614569yy.htm">Yılmaz Kırlı<span>Başarının sırrı</span></a><a class="image" href="basarinin-sirri-614569yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1217_s.jpg" alt="Yılmaz Kırlı" width="45" height="54" /></a></li><li><a class="content" href="kullerinden-dogan-takim-614208yy.htm">Tunay Aygün<span>Küllerinden doğan takım!</span></a><a class="image" href="kullerinden-dogan-takim-614208yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1209_s.jpg" alt="Tunay Aygün" width="45" height="54" /></a></li><li><a class="content" href="kirkpinar-oncesi-yagli-guresler-614574yy.htm">Ziya Ürük<span>Kırkpınar öncesi yağlı güreşler</span></a><a class="image" href="kirkpinar-oncesi-yagli-guresler-614574yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1215_s.jpg" alt="Ziya Ürük" width="45" height="54" /></a></li><li><a class="content" href="yeni-kocaeli-spor-vizyonu-13-mayis-614422yy.htm">Tolga Havuç<span>Yeni Kocaeli Spor Vizyonu: 13 Mayıs!</span></a><a class="image" href="yeni-kocaeli-spor-vizyonu-13-mayis-614422yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1206_s.jpg" alt="Tolga Havuç" width="45" height="54" /></a></li><li><a class="content" href="vatanini-en-cok-seven-gorevini-en-iyi-yapandir-614556yy.htm">Işıl Bozca<span>Vatanını en çok seven görevini en iyi yapandır</span></a><a class="image" href="vatanini-en-cok-seven-gorevini-en-iyi-yapandir-614556yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1212_s.jpg" alt="Işıl Bozca" width="45" height="54" /></a></li><li><a class="content" href="bayram-hediyesi-614565yy.htm">Aykut İlker Mete<span>Bayram hediyesi</span></a><a class="image" href="bayram-hediyesi-614565yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1216_s.jpg" alt="Aykut İlker Mete" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="http://www.kocaeligazetesi.com.tr/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/su-banner.jpg" width="300" height="300" border="0" alt=""/></a>
<br/>
<a href="http://www.kocaeligazetesi.com.tr/d/banner/1-yeni.20170706095310.jpg" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/1kucuk.20170706095327.jpg" width="300" height="auto" border="0" alt=""/></a>
<br/>
<a href="http://www.kocaeligazetesi.com.tr/d/banner/13b.20170706085731.jpg" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/13k.20170706085743.jpg" width="300" height="auto" border="0" alt=""/></a></div><div class="side_cat_news"><div class="box"><a class="caption" href="sinemalar-haberleri-1655hk.htm">SİNEMALAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="izmit-sinemalarinda-bu-hafta-7-temmuz-13-temmuz-2017-694093h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117599.jpg" alt="İzmit sinemalarında bu hafta (7 Temmuz-13 Temmuz 2017)" width="150" height="113" /></a><a href="izmit-sinemalarinda-bu-hafta-7-temmuz-13-temmuz-2017-694093h.htm" class="content"><span>İzmit sinemalarında bu hafta (7 Temmuz-13 Temmuz 2017)</span>İzmit sinemalarında bu hafta (7 Temmuz-13 Temmuz 2017)</a></li><li><a href="30-haziran-6-temmuz-2017-izmit-sinemalari-693483h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/116757.jpg" alt="30 Haziran-6 Temmuz 2017 İzmit sinemaları" width="150" height="113" /></a><a href="30-haziran-6-temmuz-2017-izmit-sinemalari-693483h.htm" class="content"><span>30 Haziran-6 Temmuz 2017 İzmit sinemaları</span>İzmit sinemalarında (30 Haziran-6 Temmuz 2017)</a></li><li><a href="22-haziran-2017-izmit-sinemalari-692933h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/116024.jpg" alt="22 Haziran 2017 İzmit sinemaları" width="150" height="113" /></a><a href="22-haziran-2017-izmit-sinemalari-692933h.htm" class="content"><span>22 Haziran 2017 İzmit sinemaları</span>İzmit sinemalarında bu hafta 6 yeni film vizyona giriyor.</a></li><li><a href="15-haziran-2017-izmit-sinemalari-692427h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/115372.jpg" alt="15 Haziran 2017 İzmit sinemaları" width="150" height="113" /></a><a href="15-haziran-2017-izmit-sinemalari-692427h.htm" class="content"><span>15 Haziran 2017 İzmit sinemaları</span>İzmit sinemalarında bu hafta biri animasyon olmak üzere 4 yeni film vizyona girdi</a></li></ul></div></div><div class="box"><a class="caption" href="saglikli-yasiyoruz-haberleri-1668hk.htm">SAĞLIKLI YAŞIYORUZ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="2-yumurta-1-tavuk-691756h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/114526.jpg" alt="2 yumurta= 1 tavuk" width="150" height="113" /></a><a href="2-yumurta-1-tavuk-691756h.htm" class="content"><span>2 yumurta= 1 tavuk</span>Bizim için hiçbir yiyecek belki de yumurta kadar değerli değildir...</a></li><li><a href="17-saat-hic-aclik-hissetmeden-oruc-tutmak-ister-misiniz-691066h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/113668.jpg" alt="17 saat hiç açlık hissetmeden oruç tutmak ister misiniz?" width="150" height="113" /></a><a href="17-saat-hic-aclik-hissetmeden-oruc-tutmak-ister-misiniz-691066h.htm" class="content"><span>17 saat hiç açlık hissetmeden oruç tutmak ister misiniz?</span>Üç senedir Ramazan öncesi oruç tutacak olanlar için Karatay sağlıklı beslenme ilkelerine uygun sahur ve iftarın nasıl yapılabileceğine dair Canan Karatay'ın kitaplarından bilgiler alarak yazı hazırlıyoruz</a></li><li><a href="omega-3-her-derde-deva-mi-687053h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/108585.jpg" alt="Omega-3 her derde deva mı?" width="150" height="113" /></a><a href="omega-3-her-derde-deva-mi-687053h.htm" class="content"><span>Omega-3 her derde deva mı?</span>Bugün Sağlıklı Yaşıyoruz köşesini, rahmetli Prof. Dr. Ahmet Aydın Hocamızın  "7'den 70'e Taş Devri Diyeti" kitabındaki Omega-3'le ilgili görüşlerine ayırdık. (1)</a></li><li><a href="d-vitamini-her-derde-deva-686788h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/108239.jpg" alt="D Vitamini her derde deva!" width="150" height="113" /></a><a href="d-vitamini-her-derde-deva-686788h.htm" class="content"><span>D Vitamini her derde deva!</span>Şayet doktorunuz bugüne kadar D Vitamininize baktırmadıysa veya 20 - 30 ng/ml değerlerini yeterli görüp size D Vitamini takviyesi vermemişse lütfen bu yazıyı daha dikkatli okuyun</a></li></ul></div></div></div><div class="side_caption side_caption_3"><a href="foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="adalet-yuruyusu-505g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/505_s.jpg" alt="Adalet Yürüyüşü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Adalet Yürüyüşü</span></a></li><li class="sep"></li><li class="item"><a href="yilin-dugununden-en-ozel-kareler-504g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/504_s.jpg" alt="Yılın düğününden en özel kareler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yılın düğününden en özel kareler</span></a></li><li class="item"><a href="bu-caminin-ne-kubbesi-ne-catisi-var-503g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/503_s.jpg" alt="Bu caminin ne kubbesi ne çatısı var" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bu caminin ne kubbesi ne çatısı var</span></a></li><li class="sep"></li><li class="item"><a href="kultur-tepesi-2-etap-acildi-502g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/502_s.jpg" alt="Kültür Tepesi 2. etap açıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kültür Tepesi 2. etap açıldı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="inanilmaz-komik-kazalar-231v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/231.jpg" alt="İnanılmaz Komik Kazalar" width="127" height="96" /><span class="tl"></span><span class="wrapword">İnanılmaz Komik Kazalar</span></a></li><li class="sep"></li><li class="item"><a href="komik-ve-ilginc-kazalar-230v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/230.jpg" alt="Komik ve ilginç kazalar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Komik ve ilginç kazalar</span></a></li><li class="item"><a href="kouye-klimali-otobus-duragi-229v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/229.jpg" alt="KOÜ&#039;ye klimalı otobüs durağı" width="127" height="96" /><span class="tl"></span><span class="wrapword">KOÜ'ye klimalı otobüs durağı</span></a></li><li class="sep"></li><li class="item"><a href="sevdiklerinize-en-guzel-manevi-hediye-228v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/228.jpg" alt="Sevdiklerinize en güzel manevi hediye" width="127" height="96" /><span class="tl"></span><span class="wrapword">Sevdiklerinize en güzel manevi hediye</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/0e4f0a97-2789-4eb7-a3e8-8910d571f032.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="15-gun-icinde-odemeyen-yandi-694084h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117585.jpg" alt="15 gün içinde ödemeyen yandı!" width="150" height="112" /></a><a href="15-gun-icinde-odemeyen-yandi-694084h.htm" class="title">15 gün içinde ödemeyen yandı!</a></li><li class="sep"></li><li><a href="kilicdaroglu-icin-dagi-tasa-kirmizi-hali-serdiler-694094h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117600.jpg" alt="Kılıçdaroğlu için dağı taşa kırmızı halı serdiler!" width="150" height="112" /></a><a href="kilicdaroglu-icin-dagi-tasa-kirmizi-hali-serdiler-694094h.htm" class="title">Kılıçdaroğlu için dağı taşa kırmızı halı serdiler!</a></li><li class="sep"></li><li><a href="evinde-olu-bulundu-694069h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117566.jpg" alt="Evinde ölü bulundu!" width="150" height="112" /></a><a href="evinde-olu-bulundu-694069h.htm" class="title">Evinde ölü bulundu!</a></li><li class="sep"></li><li><a href="yuruyuse-tepki-hdpnin-oldugu-yerde-yokuz-694137h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/117655.jpg" alt="Yürüyüşe tepki! &quot;HDP&#039;nin olduğu yerde yokuz&quot;" width="150" height="112" /></a><a href="yuruyuse-tepki-hdpnin-oldugu-yerde-yokuz-694137h.htm" class="title">Yürüyüşe tepki! "HDP'nin olduğu yerde yokuz"</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/kocaeliningazetesi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/Kocaeligzt" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/+KocaeligazetesiTr41" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/./" target="_self">ANA SAYFA</a></li><li class="sep">|</li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/identity.php" target="_self">KÜNYE-BANKA-FATURA BİLGİLERİ</a></li><li class="sep">|</li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/search_result.php" target="_self">ARŞİV</a></li><li class="sep">|</li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2013 Kocaeli Gazetesi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : (0 262) 323 39 17-18-19 | Faks : (0 262) 322 75 55 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank">Haber Yazılımı</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CMNews Haber Scripti">CM Bilişim</a></div></div></div><!-- 0.029593944549561 --></div></body></html>