<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kocaeligazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Bölgesel Lig’de derbi günü</title>
<meta name="description" content="Erkekler Bölgesel Basketbol Ligi’nde yarın ilginç bir derbi izleyeceğiz: İzmit İhtisas-İzmit Belediye" />
<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41" />
<link rel="canonical" href="http://www.kocaeligazetesi.com.tr/bolgesel-ligde-derbi-gunu-679098h.htm" />
<link rel="image_src" type="image/jpeg" href="http://www.kocaeligazetesi.com.tr/d/news/98315.jpg" />
<meta name="DC.date.issued" content="2016-12-23T10:03:03+02:00" />
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:url" content="http://www.kocaeligazetesi.com.tr/bolgesel-ligde-derbi-gunu-679098h.htm" />
<meta property="og:title" content="Bölgesel Lig’de derbi günü" />
<meta property="og:description" content="Erkekler Bölgesel Basketbol Ligi’nde yarın ilginç bir derbi izleyeceğiz: İzmit İhtisas-İzmit Belediye" />
<meta property="og:image" content="http://www.kocaeligazetesi.com.tr/d/news/98315.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Kocaeligzt">
<meta name="twitter:url" content="http://www.kocaeligazetesi.com.tr/bolgesel-ligde-derbi-gunu-679098h.htm">
<meta name="twitter:title" content="Bölgesel Lig’de derbi günü" />
<meta name="twitter:description" content="Erkekler Bölgesel Basketbol Ligi’nde yarın ilginç bir derbi izleyeceğiz: İzmit İhtisas-İzmit Belediye" />
<meta name="twitter:image" content="http://www.kocaeligazetesi.com.tr/d/news/98315.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.kocaeligazetesi.com.tr/d/news_t/98315.jpg" />
<meta itemprop="articleSection" content="SPOR" />
<meta itemprop="dateCreated" content="2016-12-23T10:03:03+02:00" />
<meta itemprop="dateModified" content="2016-12-23T10:03:03+02:00" />
<meta itemprop="image" content="http://www.kocaeligazetesi.com.tr/d/news/98315.jpg" />
<link href="http://www.kocaeligazetesi.com.tr/s/style.css?1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.kocaeligazetesi.com.tr/s/function.js?1.js"></script></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19460855-1', 'auto');
ga('send', 'pageview');

</script>

<meta name='yandex-verification' content='6291409c3d547693' />
<meta name="msvalidate.01" content="EB441F29D4DF376DD7D8A56A0D0F96E4" />

<meta name="alexaVerifyID" content="DEmkY4bD2TiGnmvMf_4z4N8Nv2M"/>

<!-- Google Plus. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'tr'}
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><a href="https://www.ortakmarketim.com/Home/hizliodeme?alt=1003" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/fatura.jpg" width="160" height="200" border="0" alt=""/></a>
<br/>
<a href="http://lobbyhouse.com.tr/" target=""><img src="http://www.kocaeligazetesi.com.tr/d/banner/3oknl4.gif" width="" height="" border="0" alt=""/></a>
<br/>
<script type="text/javascript">
document.write('<a href="http://www.luxorgardenhotel.com/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/anigif.gif" width="160" height="400" border="0"/></a>');</script>
<br/>
<a href="http://www.vitrintemizlik.com" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/vitrinn.gif" width="160" height="224" alt="vitrin"/></a>
<br/></div></div><div class="right"><div class="banner_code"><script type="text/javascript">
document.write('<a href="http://www.caglayanlarinsaat.com.tr/index.html" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/bu-defa-kesin-son.gif" width="160" height="600" border="0"/></a>');</script>
<br/>
<a href="http://www.akademihastanesi.com.tr/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/varis-web.jpg" width="160" height="500" border="0" alt=""/></a></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/contact.php" target="_self">İLETİŞİM</a></li><li class="parent"><a href="http://www.kocaeliofset.com/" target="_blank">MATBAA</a></li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/insan-kaynaklari-11s.htm" target="_self">İNSAN KAYNAKLARI</a></li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/gunun-haberleri.htm" target="_self">GÜNÜN HABERLERİ</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 77.405</span></li><li class="up"><span><b>Altın</b> 127,783</span></li><li class="up"><span><b>Dolar</b> 3,5114</span></li><li class="up"><span><b>Euro</b> 3,6673</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li><div class="wth_i"><script type="text/javascript">getSWF(38, 29, "http://www.kocaeligazetesi.com.tr/s/i/weather_icons.swf", "transparent", "iconCurr=20");</script></div><div class="wth_t">Kocaeli : <span>-1 °C</span></div></li><li><div class="wth_i"><script type="text/javascript">getSWF(38, 29, "http://www.kocaeligazetesi.com.tr/s/i/weather_icons.swf", "transparent", "iconCurr=12");</script></div><div class="wth_t">İstanbul : <span>7 °C</span></div></li><li><div class="wth_i"><script type="text/javascript">getSWF(38, 29, "http://www.kocaeligazetesi.com.tr/s/i/weather_icons.swf", "transparent", "iconCurr=20");</script></div><div class="wth_t">Sakarya : <span>-1 °C</span></div></li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><script type="text/javascript">
document.write('<a href="http://www.fizomer.com/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/fizomer-980x120-banner.20161108075849.gif" width="980" height="120" border="0"/></a>');</script></div></div><div class="base_top base_position"><div class="logo"><a href="./" rel="home"><img src="http://www.kocaeligazetesi.com.tr/s/i/logo.png" alt="Kocaeli Gazetesi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="http://www.kocaeligazetesi.com.tr/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/semazen-doner-kirmizi-kocaeli-logo-yani.gif" width="728" height="90" border="0"/></a>');</script></div></div><div class="nav-mini"><a href="./" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="foto-galeri.htm" title="Foto Galeri"></a><a href="video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="pkk-yine-eylem-hazirligindaydi-679099h.htm">PKK yine eylem hazırlığındaydı!</a></li><li><a href="bolgesel-ligde-derbi-gunu-679098h.htm">Bölgesel Lig’de derbi günü</a></li><li><a href="yuzuculer-gebzeye-679097h.htm">Yüzücüler Gebze’ye</a></li><li><a href="derincede-bayan-voleybol-heyecani-679096h.htm">Derince’de bayan voleybol heyecanı</a></li><li><a href="kale-nese-ve-serdar-destek-bekliyor-679095h.htm">Kale, Neşe ve Serdar destek bekliyor</a></li><li><a href="atletlerimiz-meydan-okudu-siki-dur-avrupa-679094h.htm">Atletlerimiz meydan okudu: Sıkı dur Avrupa!</a></li><li><a href="golcukspor-1-stoper-bir-santrafor-aliyor-679093h.htm">Gölcükspor 1 stoper, bir santrafor alıyor</a></li><li><a href="buz-hokeyinde-super-maclar-679092h.htm">Buz hokeyinde ‘SÜPER’ maçlar</a></li><li><a href="derinceden-10-kisi-gonderilecek-679091h.htm">Derince’den 10 kişi gönderilecek</a></li><li><a href="benzine-buyuk-zam-679090h.htm">Benzine büyük zam!</a></li><li><a href="kis-saatine-gecilmemesi-tasarruf-mu-israf-mi-getirdi-679089h.htm">Kış saatine geçilmemesi tasarruf mu, israf mı getirdi?</a></li><li><a href="duygu-somurusune-fren-679088h.htm">Duygu sömürüsüne fren!</a></li><li><a href="nisan-hazirliklari-yapan-ciftin-hayallerini-alevler-kul-etti-679087h.htm">Nişan hazırlıkları yapan çiftin hayallerini alevler kül etti</a></li><li><a href="gebzede-silahli-catisma-7-yarali-679086h.htm">Gebze'de silahlı çatışma: 7 yaralı</a></li><li><a href="kocaeli-kent-konseyinde-secim-gunu-679069h.htm">Kocaeli Kent Konseyi’nde seçim günü</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/kocaeliningazetesi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/Kocaeligzt" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/+KocaeligazetesiTr41" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/guncel-haberleri-1651hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/asayis-haberleri-696hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.kocaeligazetesi.com.tr/spor-haberleri-1660hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/siyaset-haberleri-704hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/ekonomi-haberleri-1661hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/egitim-haberleri-1658hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.kocaeligazetesi.com.tr/saglik-haberleri-1657hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/magazin-haberleri-703hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/kultur-sanat-haberleri-1662hk.htm" target="_self"><span>KÜLTÜR-SANAT</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.kocaeligazetesi.com.tr/roportaj-haberleri-1659hk.htm" target="_self"><span>RÖPORTAJ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/teknoloji-haberleri-1664hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="catlist clearfix"><li><a href="http://www.kocaeligazetesi.com.tr/firma-rehberi-haberleri-1663hk.htm" target="_self">FİRMA REHBERİ</a></li><li><a href="http://www.kocaeligazetesi.com.tr/medya-dunyasindan-haberleri-1666hk.htm" target="_self">MEDYA DÜNYASINDAN</a></li><li><a href="http://www.kocaeligazetesi.com.tr/sosyal-medyadan-haberler-haberleri-1667hk.htm" target="_self">SOSYAL MEDYADAN HABERLER</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="banner wide_banner"><div class="inner" id="banner_logo_bottom"><script type="text/javascript">
document.write('<a href="http://www.kocaeligazetesi.com.tr/baskanlik-sistemini-desteklliyor-musunuz-anketi-11a.htm" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/untitled-3-recovered.20161130110746.gif" width="980" height="75" border="0"/></a>');</script></div></div><div class="top_headline base_position"><div class="viewport"><ul class=""><li><a href="pkk-yine-eylem-hazirligindaydi-679099h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/98317.jpg" alt="PKK yine eylem hazırlığındaydı!" width="100" height="75" /><span>PKK yine eylem hazırlığındaydı!</span></a></li><li class="sep"></li><li><a href="nisan-hazirliklari-yapan-ciftin-hayallerini-alevler-kul-etti-679087h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/98303.jpg" alt="Nişan hazırlıkları yapan çiftin hayallerini alevler kül etti" width="100" height="75" /><span>Nişan hazırlıkları yapan çiftin hayallerini alevler kül etti</span></a></li><li class="sep"></li><li><a href="gebzede-silahli-catisma-7-yarali-679086h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/98301.jpg" alt="Gebze&#039;de silahlı çatışma: 7 yaralı" width="100" height="75" /><span>Gebze&#039;de silahlı çatışma: 7 yaralı</span></a></li><li class="sep"></li><li><a href="ayhan-zeytinoglunun-icimizi-isitan-basarisi-679080h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/91672.jpg" alt="Ayhan Zeytinoğlu’nun içimizi ısıtan başarısı" width="100" height="75" /><span>Ayhan Zeytinoğlu’nun içimizi ısıtan başarısı</span></a></li></ul></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Bölgesel Lig’de derbi günü</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="./" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="spor-haberleri-1660hk.htm" rel="self"><span itemprop="title">SPOR</span></a></span></div><div class="text_size"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kocaeligazetesi.com.tr/send_to_friend.php?type=1&amp;id=679098');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kocaeligazetesi.com.tr/print.php?type=1&amp;id=679098')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2016-12-23T09:02:00+02:00">23.12.2016 09:02</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.kocaeligazetesi.com.tr/d/news/98315.jpg" alt="Bölgesel Lig’de derbi günü" width="300" height="225" /></div><div itemprop="description" class="short_content">Erkekler Bölgesel Basketbol Ligi’nde yarın ilginç bir derbi izleyeceğiz: İzmit İhtisas-İzmit Belediye</div><div class="banner_320x50"><br/>
<a href="https://www.ortakmarketim.com/Home/hizliodeme?alt=1003" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/fatura.jpg" width="160" height="200" border="0" alt=""/></a>
<br/></div><div itemprop="articleBody" id="news_content" class="text_content"><p><strong>17.30’DA, İZMİT ATATÜRK’TE…</strong></p><p>Türkiye Erkekler Bölgesel Basketbol Ligi (EBBL)’nde iki temsilcimiz kozlarını paylaşacak. Derbi maçında İzmit Basketbol İhtisas takımı ile İzmit Belediyespor takımları boş ölçüşecek. Bayanların lig maçından sonra sıra alacak iki ekibimizin mücadelesi ilgi çekecek. Müsabaka saat 17.30’da başlayacak.</p></div><div class="clear"></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kocaeligazetesi.com.tr/send_to_friend.php?type=1&amp;id=679098');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kocaeligazetesi.com.tr/print.php?type=1&amp;id=679098')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/bolgesel-ligde-derbi-gunu-679098h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script><script type="text/javascript">showBookmark2();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 679098);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info">Okur yorumları okuyucuların kendilerine ait görüşlerdir. Yazılan yorumlardan gazetemiz hiçbir şekilde sorumlu tutulamaz. Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="izmitli-sarkicinin-tiklanma-rekorlari-kiran-klibi-149v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/149.jpg" alt="İzmitli şarkıcının tıklanma rekorları kıran klibi!" width="134" height="89" /><span></span></a><a class="title" href="izmitli-sarkicinin-tiklanma-rekorlari-kiran-klibi-149v.htm">İzmitli şarkıcının tıklanma rekorları kıran klibi!</a></li><li><a class="image icon_2" href="4-kisilik-kamyonette-balik-istifi-gibi-ogrenci-tasidi-148v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/148.jpg" alt="4 kişilik kamyonette balık istifi gibi öğrenci taşıdı" width="134" height="89" /><span></span></a><a class="title" href="4-kisilik-kamyonette-balik-istifi-gibi-ogrenci-tasidi-148v.htm">4 kişilik kamyonette balık istifi gibi öğrenci taşıdı</a></li><li><a class="image icon_2" href="bir-pet-siseyle-ev-bile-duzebilirsiniz-147v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/147.jpg" alt="Bir pet şişeyle ev bile düzebilirsiniz" width="134" height="89" /><span></span></a><a class="title" href="bir-pet-siseyle-ev-bile-duzebilirsiniz-147v.htm">Bir pet şişeyle ev bile düzebilirsiniz</a></li><li><a class="image icon_1" href="izmitte-29-ekim-buyuk-coskuyla-kutlandi-370g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/370_s.jpg" alt="İzmit&#039;te 29 Ekim büyük coşkuyla kutlandı" width="134" height="89" /><span></span></a><a class="title" href="izmitte-29-ekim-buyuk-coskuyla-kutlandi-370g.htm">İzmit'te 29 Ekim büyük coşkuyla kutlandı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="bolgesel-ligde-derbi-gunu-679098h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98315.jpg" alt="Bölgesel Lig’de derbi günü" width="210" height="157" /></a><a class="content" href="bolgesel-ligde-derbi-gunu-679098h.htm"><span>Bölgesel Lig’de derbi günü</span>Erkekler Bölgesel Basketbol Ligi’nde yarın ilginç bir derbi izleyeceğiz: İzmit İhtisas-İzmit Belediye</a></div><div><a class="image" href="yuzuculer-gebzeye-679097h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98314.jpg" alt="Yüzücüler Gebze’ye" width="210" height="157" /></a><a class="content" href="yuzuculer-gebzeye-679097h.htm"><span>Yüzücüler Gebze’ye</span>İlimiz yüzme kulüpleri yarın Gebze olimpik Yüzme Havuzu’na adeta akın edecek.</a></div><div><a class="image" href="derincede-bayan-voleybol-heyecani-679096h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98313.jpg" alt="Derince’de bayan voleybol heyecanı" width="210" height="157" /></a><a class="content" href="derincede-bayan-voleybol-heyecani-679096h.htm"><span>Derince’de bayan voleybol heyecanı</span>Derince’de bayan voleybol heyecanı</a></div><div><a class="image" href="kale-nese-ve-serdar-destek-bekliyor-679095h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98312.jpg" alt="Kale, Neşe ve Serdar destek bekliyor" width="210" height="157" /></a><a class="content" href="kale-nese-ve-serdar-destek-bekliyor-679095h.htm"><span>Kale, Neşe ve Serdar destek bekliyor</span>Kale, Neşe ve Serdar destek bekliyor</a></div><div><a class="image" href="atletlerimiz-meydan-okudu-siki-dur-avrupa-679094h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98311.jpg" alt="Atletlerimiz meydan okudu: Sıkı dur Avrupa!" width="210" height="157" /></a><a class="content" href="atletlerimiz-meydan-okudu-siki-dur-avrupa-679094h.htm"><span>Atletlerimiz meydan okudu: Sıkı dur Avrupa!</span>Son üç yıldır üst üste genç erkeklerde Avrupa Şampiyonu olarak ülkemize altın madalya kazandıran Darıca Belediyesi Eğitim ve Spor Kulübü, başarılarına bir yenisini ekleyerek güçlü rakibi Fenerbahçe’nin önünde Türkiye şampiyonu oldu</a></div><div><a class="image" href="golcukspor-1-stoper-bir-santrafor-aliyor-679093h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98310.jpg" alt="Gölcükspor 1 stoper, bir santrafor alıyor" width="210" height="157" /></a><a class="content" href="golcukspor-1-stoper-bir-santrafor-aliyor-679093h.htm"><span>Gölcükspor 1 stoper, bir santrafor alıyor</span>Şimşek yine durdu durdu, ilk yarının sonlarına doğru tam bir patlama yaşadı</a></div></div></div><div class="news_list_view"><li><a href="buz-hokeyinde-super-maclar-679092h.htm">Buz hokeyinde ‘SÜPER’ maçlar</a><span>23 Aralık 2016 Cuma 08:53</span></li><li><a href="derinceden-10-kisi-gonderilecek-679091h.htm">Derince’den 10 kişi gönderilecek</a><span>23 Aralık 2016 Cuma 08:52</span></li><li><a href="karatede-gebzenin-rakibi-yok-679075h.htm">Karatede Gebze’nin rakibi yok</a><span>22 Aralık 2016 Perşembe 14:12</span></li><li><a href="daricadan-bodruma-679074h.htm">Darıca’dan Bodrum’a!</a><span>22 Aralık 2016 Perşembe 14:11</span></li><li><a href="omer-gultekinin-anne-acisi-679061h.htm">Ömer Gültekin&#039;in anne acısı</a><span>22 Aralık 2016 Perşembe 13:20</span></li><li><a href="kocaelispor-basliyor-679060h.htm">Kocaelispor başlıyor!</a><span>22 Aralık 2016 Perşembe 13:19</span></li><li><a href="onlar-artik-profesyonel-679059h.htm">Onlar artık profesyonel</a><span>22 Aralık 2016 Perşembe 13:18</span></li><li><a href="kocaelispordan-terore-tepki-679058h.htm">Kocaelispor&#039;dan teröre tepki!..</a><span>22 Aralık 2016 Perşembe 13:16</span></li><li><a href="erhan-yilmaz-2-milyona-kulubu-sadece-2-lige-cikarmam-679056h.htm">Erhan Yılmaz: 2 milyona kulübü sadece 2.Lig’e çıkarmam…</a><span>22 Aralık 2016 Perşembe 13:08</span></li><li><a href="ustalardan-ferhat-aydogduya-forma-679055h.htm">Ustalar&#039;dan Ferhat Aydoğdu&#039;ya forma</a><span>22 Aralık 2016 Perşembe 13:06</span></li></div></div></div><div id="base_side" class="base_side"><div class="side_caption side_caption_2"><a href="yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="ayhan-zeytinoglunun-icimizi-isitan-basarisi-613404yy.htm">M.Tanzer Ünal<span>Ayhan Zeytinoğlu’nun içimizi ısıtan başarısı</span></a><a class="image" href="ayhan-zeytinoglunun-icimizi-isitan-basarisi-613404yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/14_s.jpg" alt="M.Tanzer Ünal" width="45" height="54" /></a></li><li><a class="content" href="kis-saatine-gecilmemesi-tasarruf-mu-israf-mi-getirdi-613408yy.htm">Mesut Akbulut<span>Kış saatine geçilmemesi  tasarruf mu, israf mı getirdi?</span></a><a class="image" href="kis-saatine-gecilmemesi-tasarruf-mu-israf-mi-getirdi-613408yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/20_s.jpg" alt="Mesut Akbulut" width="45" height="54" /></a></li><li><a class="content" href="kocaeli-kent-konseyinde-secim-gunu-613410yy.htm">Bülent Ekinci<span>Kocaeli Kent Konseyi’nde seçim günü</span></a><a class="image" href="kocaeli-kent-konseyinde-secim-gunu-613410yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1177_s.jpg" alt="Bülent Ekinci" width="45" height="54" /></a></li><li><a class="content" href="karaosmanoglunun-ciraklik-eseri-tramvay-613401yy.htm">Mehmet Özmen<span>Karaosmanoğlu’nun çıraklık eseri: TRAMVAY</span></a><a class="image" href="karaosmanoglunun-ciraklik-eseri-tramvay-613401yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1203_s.jpg" alt="Mehmet Özmen" width="45" height="54" /></a></li><li><a class="content" href="musanin-isanin-ve-muhammedin-cocuklari-613405yy.htm">Mustafa Küpçü<span>Musa’nın, İsa’nın ve Muhammed’in Çocukları!</span></a><a class="image" href="musanin-isanin-ve-muhammedin-cocuklari-613405yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1223_s.jpg" alt="Mustafa Küpçü" width="45" height="54" /></a></li><li><a class="content" href="stajyer-ve-tamamlayici-egitim-alan-ogrencilerin-sigortaliligi-degisti-613383yy.htm">Fikret Gökmen<span>Stajyer ve tamamlayıcı eğitim alan öğrencilerin sigortalılığı değişti</span></a><a class="image" href="stajyer-ve-tamamlayici-egitim-alan-ogrencilerin-sigortaliligi-degisti-613383yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/26_s.jpg" alt="Fikret Gökmen" width="45" height="54" /></a></li><li><a class="content" href="teror-insanlik-sucudur-613361yy.htm">Bilal Dündar<span>Terör insanlık suçudur</span></a><a class="image" href="teror-insanlik-sucudur-613361yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/29_s.jpg" alt="Bilal Dündar" width="45" height="54" /></a></li><li><a class="content" href="ozledim-613406yy.htm">Bilgutay Bağdat<span>Özledim…</span></a><a class="image" href="ozledim-613406yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1226_s.jpg" alt="Bilgutay Bağdat" width="45" height="54" /></a></li><li><a class="content" href="mayk-hammeri-bilir-misiniz-613372yy.htm">Abdullah Karagöz<span>Mayk Hammer’i bilir misiniz?</span></a><a class="image" href="mayk-hammeri-bilir-misiniz-613372yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/23_s.jpg" alt="Abdullah Karagöz" width="45" height="54" /></a></li><li><a class="content" href="teror-saldirilarini-niye-engelleyemiyoruz-613381yy.htm">Ruhittin Sönmez<span>Terör saldırılarını niye engelleyemiyoruz?</span></a><a class="image" href="teror-saldirilarini-niye-engelleyemiyoruz-613381yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1188_s.jpg" alt="Ruhittin Sönmez" width="45" height="54" /></a></li><li><a class="content" href="girisimci-613392yy.htm">Haluk Ulusoy<span>Girişimci</span></a><a class="image" href="girisimci-613392yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1236_s.jpg" alt="Haluk Ulusoy" width="45" height="54" /></a></li><li><a class="content" href="belediyekent-konut-haksizligi-613386yy.htm">Fahri Örengül<span>Belediye/Kent Konut haksızlığı</span></a><a class="image" href="belediyekent-konut-haksizligi-613386yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1230_s.jpg" alt="Fahri Örengül" width="45" height="54" /></a></li><li><a class="content" href="egitimimiz-dokuluyor-613374yy.htm">Kamil Çöpür<span>Eğitimimiz dökülüyor..</span></a><a class="image" href="egitimimiz-dokuluyor-613374yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1227_s.jpg" alt="Kamil Çöpür" width="45" height="54" /></a></li><li><a class="content" href="sorgulamanin-dayanilmaz-agirligi-2-613273yy.htm">Banu Gürer<span>Sorgulamanın dayanılmaz ağırlığı… (2)</span></a><a class="image" href="sorgulamanin-dayanilmaz-agirligi-2-613273yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1156_s.jpg" alt="Banu Gürer" width="45" height="54" /></a></li><li><a class="content" href="gitmek-mi-zor-kalmak-mi-613397yy.htm">Nihal Özgirgin<span>Gitmek mi zor, kalmak mı…</span></a><a class="image" href="gitmek-mi-zor-kalmak-mi-613397yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1157_s.jpg" alt="Nihal Özgirgin" width="45" height="54" /></a></li><li><a class="content" href="isik-gorundu-mu-613407yy.htm">Feridun Güray<span>Işık  göründü mü ?</span></a><a class="image" href="isik-gorundu-mu-613407yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1231_s.jpg" alt="Feridun Güray" width="45" height="54" /></a></li><li><a class="content" href="sinirlari-asan-dram-halep-613365yy.htm">Hasan Altınkaya<span>Sınırları aşan dram, Halep!</span></a><a class="image" href="sinirlari-asan-dram-halep-613365yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1109_s.jpg" alt="Hasan Altınkaya" width="45" height="54" /></a></li><li><a class="content" href="kim-korkar-hain-kurttan-613387yy.htm">Ayşe SARIZEYBEK<span>Kim korkar hain kurttan?</span></a><a class="image" href="kim-korkar-hain-kurttan-613387yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1235_s.jpg" alt="Ayşe SARIZEYBEK" width="45" height="54" /></a></li><li><a class="content" href="ilacsiz-olmaz-613360yy.htm">Necdet  Güler<span>İlaçsız olmaz !...</span></a><a class="image" href="ilacsiz-olmaz-613360yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1229_s.jpg" alt="Necdet  Güler" width="45" height="54" /></a></li><li><a class="content" href="taflan-cesitleriyle-ilgili-degisik-bilgiler-613367yy.htm">İbrahim Tınaztepe<span>Taflan çeşitleriyle ilgili değişik bilgiler</span></a><a class="image" href="taflan-cesitleriyle-ilgili-degisik-bilgiler-613367yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1228_s.jpg" alt="İbrahim Tınaztepe" width="45" height="54" /></a></li><li><a class="content" href="teror-insanlik-sucudur-613358yy.htm">Mehmet Sönmezoğlu<span>Terör insanlık suçudur</span></a><a class="image" href="teror-insanlik-sucudur-613358yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/200_s.jpg" alt="Mehmet Sönmezoğlu" width="45" height="54" /></a></li><li><a class="content" href="her-zorlukla-beraber-bir-kolaylik-vardir-613359yy.htm">Cuma Hutbeleri<span>Her zorlukla beraber bir kolaylık vardır</span></a><a class="image" href="her-zorlukla-beraber-bir-kolaylik-vardir-613359yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1234_s.jpg" alt="Cuma Hutbeleri" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="yazarlar.htm">SPOR YAZARLARI</a></div><div class="side_content"><div class="author_side" id="author_side_2"><div class="viewport"><ul class="overview"><li><a class="content" href="vira-bismillah-613409yy.htm">Hakan Yağcıoğlu<span>Vira bismillah!..</span></a><a class="image" href="vira-bismillah-613409yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1205_s.jpg" alt="Hakan Yağcıoğlu" width="45" height="54" /></a></li><li><a class="content" href="ismet-sezgin-613366yy.htm">Yavuz Taşkıran<span>İsmet Sezgin</span></a><a class="image" href="ismet-sezgin-613366yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1207_s.jpg" alt="Yavuz Taşkıran" width="45" height="54" /></a></li><li><a class="content" href="birlikspor-liderlik-sansini-tepti-613330yy.htm">Ahmet Akay<span>Birlikspor liderlik şansını tepti</span></a><a class="image" href="birlikspor-liderlik-sansini-tepti-613330yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1222_s.jpg" alt="Ahmet Akay" width="45" height="54" /></a></li><li><a class="content" href="genc-sporcularla-iletisim-613402yy.htm">Yılmaz Kırlı<span>Genç sporcularla iletişim</span></a><a class="image" href="genc-sporcularla-iletisim-613402yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1217_s.jpg" alt="Yılmaz Kırlı" width="45" height="54" /></a></li><li><a class="content" href="alkislar-kocaeli-birlik-icin-613399yy.htm">Tunay Aygün<span>Alkışlar, Kocaeli Birlik için…</span></a><a class="image" href="alkislar-kocaeli-birlik-icin-613399yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1209_s.jpg" alt="Tunay Aygün" width="45" height="54" /></a></li><li><a class="content" href="kaos-yaratmak-isteyenlere-birlik-ve-beraberlik-613345yy.htm">Ziya Ürük<span>Kaos yaratmak isteyenlere birlik ve beraberlik..</span></a><a class="image" href="kaos-yaratmak-isteyenlere-birlik-ve-beraberlik-613345yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1215_s.jpg" alt="Ziya Ürük" width="45" height="54" /></a></li><li><a class="content" href="milli-egitim-bakanligina-acik-mektup-613167yy.htm">Tolga Havuç<span>Milli Eğitim Bakanlığı’na Açık Mektup!..</span></a><a class="image" href="milli-egitim-bakanligina-acik-mektup-613167yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1206_s.jpg" alt="Tolga Havuç" width="45" height="54" /></a></li><li><a class="content" href="her-eserin-bir-imzasi-vardir-bu-eserin-imzasi-da-murat-aydin-610947yy.htm">Işıl Bozca<span>Her eserin bir imzası vardır bu eserin imzası da Murat Aydın</span></a><a class="image" href="her-eserin-bir-imzasi-vardir-bu-eserin-imzasi-da-murat-aydin-610947yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1212_s.jpg" alt="Işıl Bozca" width="45" height="54" /></a></li><li><a class="content" href="londrada-sampiyon-so-613400yy.htm">Aykut İlker Mete<span>Londra’da Şampiyon So</span></a><a class="image" href="londrada-sampiyon-so-613400yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1216_s.jpg" alt="Aykut İlker Mete" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="http://www.kocaeligazetesi.com.tr/d/banner/1.20161223081137.jpg" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/1k.20161223081203.jpg" width="300" height="auto" border="0" alt=""/></a>
<br/><br/>
<a href="http://www.kocaeligazetesi.com.tr/d/banner/13.20161223081227.jpg" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/13k.20161223081234.jpg" width="300" height="auto" border="0" alt=""/></a></div><div class="side_cat_news"><div class="box"><a class="caption" href="sinemalar-haberleri-1655hk.htm">SİNEMALAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="izmit-sinemalarinda-23-29-aralik-2016-seanslari-679062h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98264.jpg" alt="İzmit Sinemalarında 23-29 Aralık 2016 seansları" width="150" height="113" /></a><a href="izmit-sinemalarinda-23-29-aralik-2016-seanslari-679062h.htm" class="content"><span>İzmit Sinemalarında 23-29 Aralık 2016 seansları</span>İzmit Sinemalarında 23-29 Aralık 2016 seansları</a></li><li><a href="izmit-sinemalarinda-bu-hafta-vizyonda-4-yeni-film-678465h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/97463.jpg" alt="İzmit Sinemalarında bu hafta: Vizyonda 4 yeni film" width="150" height="113" /></a><a href="izmit-sinemalarinda-bu-hafta-vizyonda-4-yeni-film-678465h.htm" class="content"><span>İzmit Sinemalarında bu hafta: Vizyonda 4 yeni film</span>İzmit sinemalarında bu hafta 2 yabancı, 2 yerli olmak üzere toplam 4 yeni film vizyona girdi.</a></li><li><a href="izmit-sinemalarinda-bu-hafta-4-yeni-film-vizyonda-677891h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/96735.jpg" alt="İzmit sinemalarında bu hafta: 4 yeni film vizyonda" width="150" height="113" /></a><a href="izmit-sinemalarinda-bu-hafta-4-yeni-film-vizyonda-677891h.htm" class="content"><span>İzmit sinemalarında bu hafta: 4 yeni film vizyonda</span>İzmit sinemalarında bu hafta 2 yerli, 2 yabancı film vizyona girdi.</a></li><li><a href="izmit-sinemalarinda-bu-hafta-vizyonda-5-film-677340h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/96014.jpg" alt="İzmit Sinemalarında bu hafta: Vizyonda 5 film" width="150" height="113" /></a><a href="izmit-sinemalarinda-bu-hafta-vizyonda-5-film-677340h.htm" class="content"><span>İzmit Sinemalarında bu hafta: Vizyonda 5 film</span>İzmit Sinemalarında bu hafta: Vizyonda 5 film</a></li></ul></div></div><div class="box"><a class="caption" href="saglikli-yasiyoruz-haberleri-1668hk.htm">SAĞLIKLI YAŞIYORUZ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="sekerin-100-zarari-676112h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/94340.jpg" alt="Şekerin 100 zararı!" width="150" height="113" /></a><a href="sekerin-100-zarari-676112h.htm" class="content"><span>Şekerin 100 zararı!</span>Prof. Dr. Canan Efendigil Karatay, 2011 yılında yazdığı "Bilimsel Gerçeklerle Kilo Vermenin ABC'si: Karatay Diyeti" kitabının 41-44 Sayfalarında ŞEKERİN ZARARLARINI aynen şu şekilde açıklamıştır.</a></li><li><a href="saglikli-yasama-ilk-adim-mutfagin-hazirlanmasi-karatay-mutfagina-donusum-675429h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/93432.jpg" alt="Sağlıklı yaşama ilk adım: Mutfağın hazırlanması: Karatay mutfağına dönüşüm" width="150" height="113" /></a><a href="saglikli-yasama-ilk-adim-mutfagin-hazirlanmasi-karatay-mutfagina-donusum-675429h.htm" class="content"><span>Sağlıklı yaşama ilk adım: Mutfağın hazırlanması: Karatay mutfağına dönüşüm</span>Beslenmeyle ilgili tüm bilgilerimize reset atıp önyargılarımızdan kurtulup sonra adeta ders çalışır gibi Karatay Diyeti kitabını okuyup özümsedikten sonra iş uygulamaya geldi.</a></li><li><a href="guvensizligi-tespit-edilen-43-urun-icin-toplama-karari-675298h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/93247.jpg" alt="Güvensizliği tespit edilen 43 ürün için toplama kararı!" width="150" height="113" /></a><a href="guvensizligi-tespit-edilen-43-urun-icin-toplama-karari-675298h.htm" class="content"><span>Güvensizliği tespit edilen 43 ürün için toplama kararı!</span>Bu kapsamda aralarında elektrikli ısıtıcı, priz, el feneri, ocak, kaynak makinesi ve muhtelif kabloların bulunduğu marka ve modelleri belirlenen 43 ürün için toplatma kararı verildi.</a></li><li><a href="bagisiklik-sistemini-guclendirmek-icin-8-oneri-675247h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/93190.jpg" alt="Bağışıklık sistemini güçlendirmek için 8 öneri!" width="150" height="113" /></a><a href="bagisiklik-sistemini-guclendirmek-icin-8-oneri-675247h.htm" class="content"><span>Bağışıklık sistemini güçlendirmek için 8 öneri!</span>Her sene bu mevsimde grip vakalarının arttığına ilişkin haberleri duyarız. Biz eskiden grip aşısı olmamıza rağmen her yıl birkaç kez grip olurduk. Oysa üç yılı aşkın süredir grip aşısı olmamamıza rağmen hiç grip olmadık.</a></li></ul></div></div></div><div class="side_caption side_caption_3"><a href="foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="felaketin-boyutu-gun-aydinlaninca-ortaya-cikti-393g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/393_s.jpg" alt="Felaketin boyutu gün aydınlanınca ortaya çıktı!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Felaketin boyutu gün aydınlanınca ortaya çıktı!</span></a></li><li class="sep"></li><li class="item"><a href="koy-yollari-yaz-kis-ayri-guzel-392g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/392_s.jpg" alt="Köy yolları yaz-kış ayrı güzel" width="127" height="96" /><span class="tl"></span><span class="wrapword">Köy yolları yaz-kış ayrı güzel</span></a></li><li class="item"><a href="100-semazen-100-sazende-ile-sema-391g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/391_s.jpg" alt="100 semazen 100 sazende ile sema..." width="127" height="96" /><span class="tl"></span><span class="wrapword">100 semazen 100 sazende ile sema...</span></a></li><li class="sep"></li><li class="item"><a href="yiyeceklerinizi-uzun-sure-tutmak-icin-tuyolar-390g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/390_s.jpg" alt="Yiyeceklerinizi uzun süre tutmak için tüyolar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yiyeceklerinizi uzun süre tutmak için tüyolar</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="izmitte-gokkusagi-keyfi-151v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/151.jpg" alt="İzmit&#039;te gökkuşağı keyfi" width="127" height="96" /><span class="tl"></span><span class="wrapword">İzmit'te gökkuşağı keyfi</span></a></li><li class="sep"></li><li class="item"><a href="halk-cahil-olun-dedi-terfiyi-kapti-150v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/150.jpg" alt="Halk &quot;Cahil olun&quot; dedi terfiyi kaptı!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Halk "Cahil olun" dedi terfiyi kaptı!</span></a></li><li class="item"><a href="izmitli-sarkicinin-tiklanma-rekorlari-kiran-klibi-149v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/149.jpg" alt="İzmitli şarkıcının tıklanma rekorları kıran klibi!" width="127" height="96" /><span class="tl"></span><span class="wrapword">İzmitli şarkıcının tıklanma rekorları kıran klibi!</span></a></li><li class="sep"></li><li class="item"><a href="4-kisilik-kamyonette-balik-istifi-gibi-ogrenci-tasidi-148v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/148.jpg" alt="4 kişilik kamyonette balık istifi gibi öğrenci taşıdı" width="127" height="96" /><span class="tl"></span><span class="wrapword">4 kişilik kamyonette balık istifi gibi öğrenci taşıdı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/0e4f0a97-2789-4eb7-a3e8-8910d571f032.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="kocaeli-kent-konseyinde-secim-gunu-679069h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98278.jpg" alt="Kocaeli Kent Konseyi’nde seçim günü" width="150" height="112" /></a><a href="kocaeli-kent-konseyinde-secim-gunu-679069h.htm" class="title">Kocaeli Kent Konseyi’nde seçim günü</a></li><li class="sep"></li><li><a href="nisan-hazirliklari-yapan-ciftin-hayallerini-alevler-kul-etti-679087h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98302.jpg" alt="Nişan hazırlıkları yapan çiftin hayallerini alevler kül etti" width="150" height="112" /></a><a href="nisan-hazirliklari-yapan-ciftin-hayallerini-alevler-kul-etti-679087h.htm" class="title">Nişan hazırlıkları yapan çiftin hayallerini alevler kül etti</a></li><li class="sep"></li><li><a href="gebzede-silahli-catisma-7-yarali-679086h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98300.jpg" alt="Gebze&#039;de silahlı çatışma: 7 yaralı" width="150" height="112" /></a><a href="gebzede-silahli-catisma-7-yarali-679086h.htm" class="title">Gebze'de silahlı çatışma: 7 yaralı</a></li><li class="sep"></li><li><a href="duygu-somurusune-fren-679088h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/98304.jpg" alt="Duygu sömürüsüne fren!" width="150" height="112" /></a><a href="duygu-somurusune-fren-679088h.htm" class="title">Duygu sömürüsüne fren!</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/kocaeliningazetesi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/Kocaeligzt" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/+KocaeligazetesiTr41" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/./" target="_self">ANA SAYFA</a></li><li class="sep">|</li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/identity.php" target="_self">KÜNYE-BANKA-FATURA BİLGİLERİ</a></li><li class="sep">|</li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/search_result.php" target="_self">ARŞİV</a></li><li class="sep">|</li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2013 Kocaeli Gazetesi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : (0 262) 323 39 17-18-19 | Faks : (0 262) 322 75 55 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank">Haber Yazılımı</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CMNews Haber Scripti">CM Bilişim</a></div></div></div><!-- 0.050626993179321 --></div></body></html>