


	
	<!DOCTYPE HTML>
<html lang="tr" class="no-js ts-arial  ts-back  " id="htm">
	<head>
		
<meta charset="UTF-8" /><script type="text/javascript">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</script>

<link rel="dns-prefetch" href="//file.kocaeligazetesi.com.tr">
<link rel="dns-prefetch" href="//static.kocaeligazetesi.com.tr">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">

<title>Marmara Bölgesi'ndeki başarılı sanayi kuruluşları ödüllerini aldı - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sek..."/>


	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />



<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı" />
<meta property="og:description" content="Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sek..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi" />
<meta property="og:image" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/large/351824-1512541702-1512541858.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />


<meta property="og:image:alt" content="Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı" /><meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Kocaeligzt" />	


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="http://www.kocaeligazetesi.com.tr/amp/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">









 			
		
			
		

	
	<style data-name="critical">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</style>
	
	<style data-name="start">
		/* screen locked */
		body{opacity:0}.client-action,footer{ display: none }
		/* reset */
		*{margin:0;padding:0;list-style-type:none;outline-width:0;position:relative;box-sizing:border-box}body,html{width:100%}img{display:block;margin:0;width:100%}a{text-decoration:none}a img{border:0}img{width:100%;font-size:0}
		/* base*/
		.prt,.prb,.plt,.plb,.pcx,.pcy,.pcxy{position:absolute}.prt,.plt{top:0}.prb,.plb{bottom:0}.prt,.prb{right:0}.plt,.plb{left:0}.pcx,.pcxy{left:50%;right:50%}.pcy,.pcxy{top:50%;bottom:50%}.h{height:100%}[class*="visible"]{display:none;&importdisplay:none!important}.hidden-import{display:none!important}
		/* layout */		
		.min-body,body{ min-width:1024px } .con { padding-left:5px;padding-right:5px;max-width:984px;width:100%;margin-left:auto;margin-right:auto }.con.np,.con.row:not(.nsc) { padding-left:0;padding-right:0 }.ts-back .con{max-width:1008px;padding-left:19px;padding-right:19px}.fit-screen body,.fit-screen html{height:100%;overflow:hidden}.fit-screen .subnav,.fit-screen .subnav >.fix,.fit-screen header{display:none!important }@media screen and (max-width:48em){.con,.con-sm,.con>[class*=row]:not(.ns):not(.nsc)>[class*=col],.ts-back .con{padding-left:14px;padding-right:14px}.min-body,body{min-width:320px}.con>[class*=row]:not(.ns):not(.nsc){ margin-left:-14px;margin-right:-14px }.con-sm{max-width:984px;width:100%;margin-left:auto;margin-right:auto}.con-sm.np,.con-sm.row:not(.nsc){padding-left:0;padding-right:0}html.fit-screen .fit-con{padding:14px}.nocon-sm,.ts-back .nocon-sm{padding-left:0;padding-right:0}}
		/* ets */		
		.ets.c-normal .f-A600{width:100%;height:600px;overflow:hidden}.ets.c-normal .f-A600 ins{height:600px}.ets-wrap.f-out .in ins{width:120px}@media screen and (min-width:1440px){.ets-wrap.f-out .in ins{width:160px}}@media screen and (min-width:100em){.ets-wrap.f-out .in ins{width:300px}}.ets.c-feed.visible-xs ins{display:none!important}@media screen and (max-width: 35.5em){.ets.c-feed.visible-xs ins{display:block!important}.ets.c-feed.hidden-xs ins{display:none!important}}.entry .conbox .c-feed{max-width:599px;display:block;overflow:hidden}.ets.c-normal .f-336{width:336px;height:280px}.ets.c-normal .f-300{width:300px;height:250px}.ets.c-normal .f-970{width:970px;height:90px;width:970px;height:90px}.ets.c-normal .f-120600{width:120px;height:600px}.ets.c-normal .f-1270{height:120px;width:1156px}.ets.c-normal .f-1156{height:120px;width:1156px}.ets.c-normal .f-974X233{height:250px;width:974px}.ets.c-normal.mask img.mask{width:100%;z-index:0;height:auto;display:block}@media screen and (max-width: 48em){.ets.c-normal .f-970{width:auto;max-height:90px;height:auto}}@media screen and (max-width: 35.5em){.ets.c-normal.t-970{display:none}}@media screen and (max-width: 68em) { .ets-wrap.f-out { display: none } }
			
		.slide { overflow: hidden }
			</style>		

			











	
				
	
	
	
					
	
	
	

	
	
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9598503454364087",
    enable_page_level_ads: true
  });
</script>		
	
 
<script data-name="set">"use strict";var set={display:!0,queryload:!1,lazy:"blazy",media:{lg:1280,md:1024,sm:768,xs:568,ms:414},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"ets"}};</script><script>
	var adChannelsUsed = [];
	var adsUsed = [];
</script>		
	</head>
	

      





<body class="entry haber detay ">
	
		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-19460855-1', 'www.kocaeligazetesi.com.tr');ga('send', 'pageview');</script>

	



<header class="t-3 static-on  is-fix">
	
	<div class="in sticky  fix" id="fix-head"   data-parent="body" data-media="md+" data-top="-110"  >
		
		<div class="us b">

			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/12/large/kocaeli-w-logo-(1).png" alt="Kocaeli Gazetesi"  class="none-sm" />
							
															<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/12/large/kocaeli-m-logo-(1).png" alt="Kocaeli Gazetesi"  class="visible-sm" />
														
						</a>
					</div> 

					<div class="head-navs-web col hidden-sm mob-remove">
						
						<div class="pl40 pl0-sm">
							
							
<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/yazarlar" class="">Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/foto" class="">Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/video" class="">Videolar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/gundem" class="">Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/spor" class="">Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
	</div>

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">MENÜ</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="http://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="http://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="sQVQvBRU6fSla6vCV1F0OWuUjocRMixrAT8ijkZ0">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="http://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/iletisim"><span><i class="ss-pika ss-phone"></i></span>İletişim</a></li>
						</ul>


					</div>
				</div>
				
				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://plus.google.com/+KocaeligazetesiTr41" target="_blank"><i class="ss-social-circle ss-googleplus"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="http://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/manset" >Gazete Manşetleri</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li><a href="http://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
								 

							</ul>

							<ul class="col">
																<li><a href="http://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="http://www.kocaeligazetesi.com.tr/sinemalar" >Sinemalar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/hava-durumu" >Hava Durumu</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/namaz-vakti" >Namaz Vakti</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/vefatlar" >Vefatlar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/trafik" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>

	</div>

</div>
						</div>

					</div>

					<div class="head-navs-mob visible-sm">
						
																		

						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
		
	</div>

</header>




<main class="wrap  ts-mob-sag ts-mob-us">







	
		
	<div class="ets-wrap f-out f-120 hidden-md mob-remove">
	
		<div class="con row nsc between">
			
				<div class="in sol">
					
						
						 
							<div class="row ns end">
								<div>
									











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDL2" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel " data-name="DDL2"  >
												
																								<div class="ad-unit ad-format-image " >
	<a href="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3493&amp;advert=628" target="_blank">
				<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/01/yilbasi.jpg"  alt="" />
	</a>
</div>

									<script>
										adChannelsUsed.push(3493)
										adsUsed.push(628)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
								</div>
							</div>
							
						
						 
							<div class="row ns end">
								<div>
									











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDL3" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel " data-name="DDL3"  >
												
																								<div class="ad-unit ad-format-html " style="width:160px"> 
		<span class="click" data-url="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3513&amp;advert=594"></span>
		
	<iframe src="http://www.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/13/advert/594/banner.html"></iframe>
</div>


									<script>
										adChannelsUsed.push(3513)
										adsUsed.push(594)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
								</div>
							</div>
							
						
						 
							<div class="row ns end">
								<div>
									











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDL4" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel " data-name="DDL4"  >
												
																								<div class="ad-unit ad-format-image " >
	<a href="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3514&amp;advert=576" target="_blank">
				<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/13/derece-(1).png"  alt="" />
	</a>
</div>

									<script>
										adChannelsUsed.push(3514)
										adsUsed.push(576)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
								</div>
							</div>
							
						
						 
							<div class="row ns end">
								<div>
									











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDL5" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel " data-name="DDL5"  >
												
																								<div class="ad-unit ad-format-image " >
	<a href="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3515&amp;advert=599" target="_blank">
				<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/14/160x600-opt.jpg"  alt="" />
	</a>
</div>

									<script>
										adChannelsUsed.push(3515)
										adsUsed.push(599)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
								</div>
							</div>
						
						 
							<div class="row ns end">
								<div>
									











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDL6" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel " data-name="DDL6"  >
												
																								<div class="ad-unit ad-format-image " >
	<a href="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3522&amp;advert=600" target="_blank">
				<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/14/160x600.jpg"  alt="" />
	</a>
</div>

									<script>
										adChannelsUsed.push(3522)
										adsUsed.push(600)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
								</div>
							</div>
						
					
				</div>
			
			
			
			<div class="in sag">

								
				 
					<div class="row ns start">	
						<div>
							











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDR2" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel " data-name="DDR2"  >
												
																								<div class="ad-unit ad-format-image " >
	<a href="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3494&amp;advert=597" target="_blank">
				<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/14/160x600.gif"  alt="" />
	</a>
</div>

									<script>
										adChannelsUsed.push(3494)
										adsUsed.push(597)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
						</div>
					</div>
					
				
				 
					<div class="row ns end">
						<div>
							











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDR3" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel " data-name="DDR3"  >
												
																								<div class="ad-unit ad-format-image " >
	<a href="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3506&amp;advert=580" target="_blank">
				<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/13/ozlem-kemik-gul.png"  alt="" />
	</a>
</div>

									<script>
										adChannelsUsed.push(3506)
										adsUsed.push(580)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
						</div>
					</div>
					
				
				 
					<div class="row ns end">
						<div>
							











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDR4" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel " data-name="DDR4"  >
												
																								<div class="ad-unit ad-format-html " > 
		<span class="click" data-url="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3505&amp;advert=611"></span>
		
	<iframe src="http://www.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/15/advert/611/banner.html"></iframe>
</div>


									<script>
										adChannelsUsed.push(3505)
										adsUsed.push(611)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
						</div>
					</div>
					
				
				 
					<div class="row ns end">
						<div>
							











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDR5" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel " data-name="DDR5"  >
												
																								<div class="ad-unit ad-format-html " > 
		<span class="click" data-url="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3504&amp;advert=613"></span>
		
	<iframe src="http://www.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/19/advert/613/banner.html"></iframe>
</div>


									<script>
										adChannelsUsed.push(3504)
										adsUsed.push(613)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
						</div>
					</div>
				
				 
							<div class="row ns end">
								<div>
									











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-DDR6" class="ets c-normal mb20"  >

			<div class="f-A600 ">
				
					

								
					<div class="ad-channel call" data-name="DDR6"  >
																	</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
								</div>
							</div>
										
			</div>
			
			
		</div>
		
	</div>


			

	











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-H1-2" class="ets c-normal hidden-sm import mob-remove"  >

			<div class="f-970-120 ">
				
					

								
					<div class="ad-channel call" data-name="H1-2"  >
																	</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	

		
	<div class="base con custom pt30 pt20-sm pt20-ms" itemscope itemtype="http://schema.org/NewsArticle" >
		
		
		<!-- @ seo meta -->
<meta itemprop="datePublished" content="2017-12-06 09:35:00">
<meta itemprop="dateModified" content="2017-12-06 15:55:09">
<meta itemprop="mainEntityOfPage" content="/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi" />
<meta itemprop="author" content="Kocaeli Gazetesi">
<div itemscope="" itemtype="http://schema.org/Organization" itemprop="publisher">
	<meta itemprop="name" content="Kocaeli Gazetesi">
	<div itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo">
		<meta itemprop="url" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/12/kocaeli-w-logo-(1).png">
		<meta itemprop="width" content="620">
		<meta itemprop="height" content="98">
	</div>
</div>
		


		
		<div class="topbox post-head dark">
	<span class="post-info link-8 mb5">
		<span class="tarih" style="padding-left:1px">Bugün <span>09:35 TSİ</span><em>-</em></span>
				<span class="bolum">
				<a href="http://www.kocaeligazetesi.com.tr/ekonomi" class="link-5">Ekonomi</a>
		</span>
				
				
	</span>
	<h1 itemprop="headline">Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı</h1>
	<p itemprop="description">Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nda dereceye giren firmalara ödülleri verildi.</p>
</div>
<div class="manbox mt20 mt15-ms row center">
	
	
			
	<div class="conbox col col-sm-12">
		<div class="in pr25 pr0-sm">
			<div class="main us">
	<div class="sol">
		<div>
			<div class="c">
				
				
				

			<div class="post-cover image mb5">
		<div class="mb15 full-width-sm">
			<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<a href="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351823-1512541702-1512542041.jpg" target="_blank" class="mask-ratio crop on-swipe"  data-itemswipe="1" role="presentation">
									<img itemprop="image" class="real" src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/large/351823-1512541702-1512542041.jpg" alt="Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı"  />
					<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" alt="" class="mask" />
				
				<meta itemprop="url" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/large/351823-1512541702-1512542041.jpg">
				<meta itemprop="width" content="800">
				<meta itemprop="height" content="450">

			</a>
		</figure>
		</div>
				<h5 class="f-brandon-black hidden-xs">DİĞER FOTOĞRAFLAR <i class="ss-standard ss-camera"></i></h5>
	</div>

	


				<div class="post-text mb20 word em dark-1"  id="main-text" data-zoom="4" itemprop="articleBody">
											
<div class="post-side w45 w50-md w55-sm w55-xs w100-ms">
	<div class="post-album -gut-1 row-2">
		<figure class="col" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<a href="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351818-1512541701-1512542047.jpg" class="mask-ratio crop on-swipe"  data-index="1" data-itemswipe="1" role="presentation">
						<img itemprop="image" src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/351818-1512541701-1512542047.jpg" alt="Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı" class="real lazy " />
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" alt="Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı." class="mask "/>			
			<meta itemprop="url" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/351818-1512541701-1512542047.jpg">
			<meta itemprop="width" content="320">
			<meta itemprop="height" content="180">			
		</a>
	</figure>
		<figure class="col" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<a href="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351819-1512541701-1512542055.jpg" class="mask-ratio crop on-swipe"  data-index="2" data-itemswipe="1" role="presentation">
						<img itemprop="image" src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/351819-1512541701-1512542055.jpg" alt="Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı" class="real lazy " />
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" alt="Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı." class="mask "/>			
			<meta itemprop="url" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/351819-1512541701-1512542055.jpg">
			<meta itemprop="width" content="320">
			<meta itemprop="height" content="180">			
		</a>
	</figure>
		<figure class="col" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<a href="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351820-1512541701-1512542069.jpg" class="mask-ratio crop on-swipe"  data-index="3" data-itemswipe="1" role="presentation">
						<img itemprop="image" src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/351820-1512541701-1512542069.jpg" alt="Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı" class="real lazy " />
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" alt="Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı." class="mask "/>			
			<meta itemprop="url" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/351820-1512541701-1512542069.jpg">
			<meta itemprop="width" content="320">
			<meta itemprop="height" content="180">			
		</a>
	</figure>
		<figure class="col" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<a href="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351821-1512541701-1512542081.jpg" class="mask-ratio crop on-swipe"  data-index="4" data-itemswipe="1" role="presentation">
						<img itemprop="image" src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/351821-1512541701-1512542081.jpg" alt="Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı" class="real lazy " />
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" alt="Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı." class="mask "/>			
			<meta itemprop="url" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/351821-1512541701-1512542081.jpg">
			<meta itemprop="width" content="320">
			<meta itemprop="height" content="180">			
		</a>
	</figure>
	</div>
	</div>
										<p> <a class="tag-link" href="http://www.kocaeligazetesi.com.tr/etiket/kocaeli" title="Kocaeli etiketli tüm içerik için tıklayınız" target="_blank">Kocaeli</a>  Sanayi Odası (KSO) tarafından geleneksel hale getirilen ve bu yıl 10’uncu kez düzenlenen Sektörel Performans Değerlendirme programı ödül töreninde ödüle layık görülen sanayi kuruluşlarına plaketleri verildi. KSO Başkanı Ayhan Zeytinoğlu’nun ev sahipliğinde Wellborn Luxury Hotel’de düzenlenen törene kent protokolü de ilgi gösterdi.</p>

<p><strong>GENİŞ KATILIM VARDI</strong></p>

<p>Törene; Kocaeli Valisi Hüseyin Aksoy, Büyükşehir Belediyesi Başkanı İbrahim  <a class="tag-link" href="http://www.kocaeligazetesi.com.tr/etiket/karaosmanoglu" title="Karaosmanoğlu etiketli tüm içerik için tıklayınız" target="_blank">Karaosmanoğlu</a> , Türkiye Odalar ve Borsalar Birliği (TOBB) Yönetim Kurulu Başkan Yardımcısı Ender Yorgancılar, Kocaeli Ticaret Odası (KOTO) Başkanı Necmi Bulut, Körfez Ticaret Odası (KTO) Başkanı Sibel Moralı, Doğu Marmara Kalkınma Ajansı (MARKA) Genel Sekreteri Dr. Mustafa Çöpoğlu, Gebze Teknik Üniversitesi (GTÜ) Rektörü Prof. Dr. Haluk Görgün, Yalova Ticaret ve Sanayi Odası (YTSO) Başkanı Tahsin Becan, Gebze Ticaret Odası (GTO) Başkanı Nail Çiler ve çok sayıda davetli katıldı.</p>


<p><strong>“360 DERECE DEĞERLENDİRİLİYOR”</strong></p>

<p>Programın açılışında ev sahibi olarak konuşan KSO Başkanı Ayhan Zeytinoğlu, “Ödül törenimizin 10’uncusunu gerçekleştiriyoruz. Bu organizasyon ile firmalarımızı 7 kategori olmak üzere, 360 derece değerlendiriyoruz. Bu kategoriler verimlilik, istihdam, yenilikçilik ve markalaşma, finansal sonuçlar, dış ticaret, çalışanların geliştirilmesi ve bilinçlendirilmesi ile topluma katkı ve çevredir. Amacımız ülke ekonomisine katkı sağlayan firmalarımızı ödüllendirmek ve onları Avrupa değer zincirine katılabilmelerine destek vermektir” dedi.</p>

<p><strong>“TÜM FİRMALAR KAZANIYOR”</strong></p>

<p>Ödülün yanı sıra, organizasyona katılan tüm firmaların en önemli kazanımının PWC danışmanlığı ile Doğu Marmara ABİGEM tarafından verilen geribildirim raporu olduğunu dile getiren Zeytinoğlu, “Firmalarımız bu rapor ile iyileştirmeye açık alanlarını görebiliyor, sektörlerinde kendilerini kıyaslama ve eksikliklerini giderme imkanı bulabiliyorlar. Böylece yarışmaya katılan her firmamızın, kendilerini birer kazanan olarak görmelerini istiyoruz” diye konuştu.</p>

<p><strong>“SANAYİNİN YÜZDE 13’Ü</strong><strong>KOCAELİ’DE ÜRETİYOR”</strong></p>

<p>Kocaeli’deki sanayi ağına da değinen Zeytinoğlu, şöyle konuştu: “Sanayinin yüzde 13’ünü kent olarak biz üretiyoruz. Türkiye dış ticaretinin yüzde 17’si yine Kocaeli’den. Türkiye’nin en büyük işletmelerinin yüzde 13’ü ilimizde faaliyet gösteriyor. 35 liman ve iskelesi ile aynı zamanda bir liman kentiyiz. Verginin yüzde 13’ünü biz topluyoruz. 72 ilin toplamı kadar vergi ödüyoruz. Kişi başı ödediğimiz vergi 31 bin 700 lira ile devlete en fazla kazanç sağlayan iliz.”</p>

<p><strong>“VERGİYİ BU KENTE ÖDEYELİM”</strong></p>

<p>“Odamız üyesi ve merkezinin çoğunluğu İstanbul’da olan 624 firmamızın kârı, ilimiz merkezli bin 900 firmanın kârının neredeyse iki katı. Yani Kocaeli’ye ödenen gelir ve kurumlar vergisinin iki katını, İstanbul alıyor. Buradaki kayıp da Büyükşehir Belediyemize yansıyor. Biz şirketlerin merkezlerini üretimlerini yaptıkları illere taşımalarını bekleyemeyiz. Ancak, vergilerini üretimini yaptıkları il içerisinde ödemelerini istiyoruz. Burada TOBB'dan beklentimiz bu konuda gerekli düzenlemelerin yapılması için bizlere destek olmasıdır.”</p>

<p><strong>YORGANCILAR FİRMALARI KUTLADI</strong></p>

<p>TOBB Yönetim Kurulu Başkan Yardımcısı Ender Yorgancılar da konuşmasında organizasyon nedeniyle KSO Başkanı Ayhan Zeytinoğlu ve çalışma arkadaşlarına teşekkür etti. Yorgancılar, “Hep birlikte olabilirsek her zorluğu aşabiliriz. Bu gün ödül alacak şirketlerimizi tebrik ediyorum. Bir ülkenin şirketleri ne kadar güçlü ve çalışkan ise o ülkenin ekonomisi de o kadar iyi duruma geliyor” dedi.</p>


<p><strong>SANAYİCİLERİ KUTLADI</strong></p>

<p>Daha sonra konuşan Büyükşehir Belediye Başkanı İbrahim Karaosmanoğlu ise, yerel yöneticilerin görevinin iş adamlarına yardımcı olmak olduğunu söyledi. Kentin havasının ve doğasının temiz olması gerektiğini belirten Karaosmanoğlu, “Üretimimizi yaptığımız gibi  <a class="tag-link" href="http://www.kocaeligazetesi.com.tr/etiket/spor" title="Spor etiketli tüm içerik için tıklayınız" target="_blank">spor</a>  yapabileceğimiz sosyal alanlar oluşturabilmeliyiz. Denizimizi, toprağımızı, havamızı temiz tutma görevini üstleniyoruz. Bu anlamda sanayicilerimizle güzel bir işbirliği yaptık, çevremize karşı duyarlı olduk. Ödül alan sanayicilerimizi tebrik ediyorum” dedi.</p>

<p><strong>“KURUMLARIN PAYI BÜYÜK”</strong></p>

<p>Son olarak konuşan Vali Hüseyin Aksoy da, Kocaeli’nin bir sanayi şehri olduğunu söyledi. Bu sanayi şehrinin oluşmasında kurumlarımızın payı büyüktür. Ödül alan sanayicilerimizi kutluyorum. Bu güzel gecenin oluşumunda emeği geçen yetkililere teşekkür ediyorum” dedi. Konuşmaların ardından başarılı bulunan firma sahiplerine ödülleri verildi.</p>

<p><strong>ÖDÜL ALAN FİRMALAR</strong></p>

<p><strong>BÜYÜK ÖLÇEKLİ KURULUŞ</strong></p>

<p>Aromsa Besin Aroma ve Katkı Maddeleri AŞ</p>

<p><strong>KOBİ</strong></p>

<p>Akkar Silah Sanayi</p>

<p><strong>SEKTÖR ÖDÜLLERİ</strong></p>

<p><strong>AĞAÇ VE KAĞIT ÜRÜNLERİ SANAYİ SEKTÖRÜ</strong></p>

<p>Tri-Wall Turkey Kağıt Sanayi AŞ</p>

<p><strong>ELEKTRİK, ELEKTRONİK VE OTOMASYON ÜRÜNLERİ SANAYİ SEKTÖRÜ</strong></p>

<p>Ctech Bilişim Teknolojileri AŞ (KOBİ)</p>

<p>Teksan Jeneratör Elektrik AŞ (BÜYÜK ÖLÇEKLİ)</p>

<p><strong>GIDA SANAYİ SEKTÖRÜ</strong></p>

<p>Tatlan Pazarlama Gıda Sanayi</p>

<p><strong>KİMYA SANAYİ SEKTÖRÜ</strong></p>

<p>İzel Kimya Sanayi AŞ (KOBİ)</p>

<p>Coster Aerosol Valf AŞ (BÜYÜK ÖLÇEKLİ)</p>

<p><strong>MAKİNE SANAYİ SEKTÖRÜ</strong></p>

<p>ICM Makina ve Mühendislik (KOBİ)</p>

<p>Sistem Teknik Sanayi Fırınları AŞ (BÜYÜK ÖLÇEKLİ)</p>

<p><strong>METAL SANAYİ SEKTÖRÜ</strong></p>

<p>Rokteknik Metal Makina ve Kalıp (KOBİ)</p>

<p>Cryocan Basınçlı Kaplar Endüstriyel Tesisler (BÜYÜK ÖLÇEKLİ)</p>

<p><strong>PETROL VE PETROL ÜRÜNLERI SANAYİ SEKTÖRÜ</strong></p>

<p>Belgin Madeni Yağlar AŞ</p>

<p><strong>PLASTİK VE KAUÇUK ÜRÜNLERİ SANAYİ SEKTÖRÜ</strong></p>

<p>Tanyeri Plastik Ambalaj ve Kalıp Sanayi (KOBİ)</p>

<p>PİMTAŞ Plastik Sanayi AŞ (BÜYÜK ÖLÇEKLİ)</p>

<p><strong>TAŞIMACILIK VE LOJİSTİK HİZMETLERİ SEKTÖRÜ</strong></p>

<p>Autoport Liman İşletmeleri AŞ</p>

<p><strong>TAŞIT ARAÇLARI VE YAN SANAYİ SEKTÖRÜ</strong></p>

<p> <a class="tag-link" href="http://www.kocaeligazetesi.com.tr/etiket/ford" title="Ford etiketli tüm içerik için tıklayınız" target="_blank">Ford</a>  Otomotiv Sanayi AŞ</p>

<p><strong>TEKSTİL SANAYI SEKTÖRÜ</strong></p>

<p>Metraco İthalat  <a class="tag-link" href="http://www.kocaeligazetesi.com.tr/etiket/ihracat" title="İhracat etiketli tüm içerik için tıklayınız" target="_blank">İhracat</a>  ve Ticaret AŞ</p>

<p><strong>YAZILIM ÜRÜNLERİ SEKTÖRÜ</strong></p>

<p>Asis Otomasyon ve Akaryakıt Sistemleri AŞ</p>

				</div>
			</div>

			
			<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">Bugün <span>09:35 TSİ</span></span>
			
			
						<span class="ajans" title="AA Haber Ajansı">AA</span>
			
			
							
												

				<span class="bolge pl5 ">
															

					<a href="http://www.kocaeligazetesi.com.tr/arsiv/bolge/kocaeli" class="a">Kocaeli</a><em class="space-b">-</em>
									</span>
					
							<span class="bolum">
					<a href="http://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a>
				</span>
			
				
			<span class="print pl25 hidden-xs">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="http://www.kocaeligazetesi.com.tr/yazdir/1433016" rel="nofollow" target="_blank">Yazdır</a>
			</span>
		</p>

								<p class="as mt5 "><span class="a">Muhabir</span> <a href="#">Nuri Akçaharman</a></p>
				
	</div>
</div> 


			<nav class="entry-share row cp end mt30 -gut-1 hidden-xs" id="post-share" >
	
	<span class="visible-sm" >
		
				

		<a href="http://kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 

	</span>

		<span>
		<a href="http://kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Marmara+B%C3%B6lgesi%27ndeki+ba%C5%9Far%C4%B1l%C4%B1+sanayi+kurulu%C5%9Flar%C4%B1+%C3%B6d%C3%BCllerini+ald%C4%B1&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Marmara+B%C3%B6lgesi%27ndeki+ba%C5%9Far%C4%B1l%C4%B1+sanayi+kurulu%C5%9Flar%C4%B1+%C3%B6d%C3%BCllerini+ald%C4%B1&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
			<span>
		<a href="http://kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	</nav>

			<hr id="top-end-text" class="space mt35 mt30-xs" />

			

	<div class="comment-win" >

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="http://www.kocaeligazetesi.com.tr/user/login?prev=http://www.kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">

				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							<div class="col-5 col-xs-12">
								<div class="f4 field-mail">
									<span class="icon crop end"><i class="ss-standard ss-mail"></i></span>
									<input tabindex="3" type="email" name="mail" class="field type-text"  maxlength="50" placeholder="E posta" />
								</div>
							</div>

						</li>
					
				</ul>
				
				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="http://www.kocaeligazetesi.com.tr/user/login?prev=http://www.kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="post">
					<input type="hidden" name="src_id" value="1433016">
				
				<input type="hidden" name="_token" value="sQVQvBRU6fSla6vCV1F0OWuUjocRMixrAT8ijkZ0">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="http://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="http://www.kocaeligazetesi.com.tr/user/login?prev=http://www.kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="http://www.kocaeligazetesi.com.tr/user/register?prev=http://www.kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi">buraya</a> tıklayın
				
		<p>Yorum yazarak <a href="http://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>

				
				
			</div>
		</div>
	</div>



			
			 
				
				











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-HL" class="ets c-normal us as t-ligatus mt20"  >

			<div class="f-hcl mt25 mt15">
				
					

								
					<div class="ad-channel " data-name="HL"  >
												
																						
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	

			

						
				
				




<div class="block-anket full-width-ms mt25">
	<div>
					<span class="b-us"class="b-us">
				Anket
			</span>
		
					
			<span class="b mt15 mt10-xs mt5-ms"class="b mt15 mt10-xs mt5-ms">
				Kocaelispor&#039;un yeterince desteklendiğini düşünüyor musunuz?
			</span>
			
			<nav class="row ns center ">
						
				<a href="http://www.kocaeligazetesi.com.tr/anket/75/kocaelisporun-yeterince-desteklendigini-dusunuyor-musunuz" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>
			
			<hr class="space mt20" />

			
																																																																																																																																																																																																																																																												
			
<div class="postblock point-18 point-15-sm point-16-xs">
	
	<div class="row-2 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
					
			<div class="col">
				
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1433468/avmlerin-cirosu-artti"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/e1126b8d3bb7bed1-1512564426.jpg"  alt="AVM’lerin cirosu arttı"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1433468/avmlerin-cirosu-artti" target="_blank">AVM’lerin cirosu arttı</a>
		</span>

		
			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1433132/termal-tesislere-yilbasi-talebi"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/352521-1512548993-1512549135.jpg"  alt="Termal tesislere yılbaşı talebi"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1433132/termal-tesislere-yilbasi-talebi" target="_blank">Termal tesislere yılbaşı talebi</a>
		</span>

		
			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/medium/351823-1512541702-1512542041.jpg"  alt="Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi" target="_blank">Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı</a>
		</span>

		
			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1432713/universite-pazari-hazir"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/05/medium/pazar-1512475313.jpg"  alt="Üniversite Pazarı hazır"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1432713/universite-pazari-hazir" target="_blank">Üniversite Pazarı hazır</a>
		</span>

		
			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1432548/altinda-son-durum"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/05/medium/20171205AW243954_01-1512469063.jpg"  alt="Altında son durum"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1432548/altinda-son-durum" target="_blank">Altında son durum</a>
		</span>

		
			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1432483/rifat-hisarciklioglu-kocaeliye-gelemiyor"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/05/medium/c9838270cac8476d-1512465953-1512465962.jpg"  alt="Rifat Hisarcıklıoğlu Kocaeli&#039;ye gelemiyor"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1432483/rifat-hisarciklioglu-kocaeliye-gelemiyor" target="_blank">Rifat Hisarcıklıoğlu Kocaeli&#039;ye gelemiyor</a>
		</span>

		
			
</div>			</div>

		
	</div>

</div>
			
		</div>
	</div>
	

	</div>

		</div>
	</div>

	
	
				
	<div class="sidbox col c-336 col-sm-12">
		<div class="in pl0 pl0-sm">
			<div class="block-pano t2 hidden-sm">
	<div class="us">
					











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-H3" class="ets c-normal"  >

			<div class="f-336 ">
				
					

								
					<div class="ad-channel " data-name="H3"  >
												
																								<div class="ad-unit ad-format-html " > 
		<span class="click" data-url="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=3469&amp;advert=583"></span>
		
	<iframe src="http://www.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/20/advert/583/banner.html"></iframe>
</div>


									<script>
										adChannelsUsed.push(3469)
										adsUsed.push(583)
									</script>
															
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
		<div class="col face">
		<div class="in touch">
			<div class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 21 B</span>
			</div>
			<div class="two  row ns middle center">
				<div class="btn">
					<div class="fb-like" data-href="https://www.facebook.com/kocaeliningazetesi/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
	
		<div class="col twit">
		<div class="in touch">
			<div class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 2 B</span>
			</div>
			<div class="two row ns middle center">
				<div class="btn">
					<a href="https://twitter.com/Kocaeligzt" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false"></a>
				</div>
			</div>
		</div>
	</div>
	</section>
			</div>
			</div>


					
						
						
						
						
						
	


	<hr class="space mt20" />
	
<section class="postblock block-in block-basit  full-width-ms">
	
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1432488/kar-erken-geliyor"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/05/medium/33138-1512466399.jpg"  alt="Kar erken geliyor!"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1432488/kar-erken-geliyor" target="_blank">Kar erken geliyor!</a>
		</span>

		
			
</div>	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1431411/spli-basa-iyi-partiden-teklif"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real custom portrait lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/04/medium/5d1134b11bb3fe7e7ab05829652aebc7-1512370932.jpg"  alt="SP&#039;li Baş&#039;a İYİ Parti&#039;den teklif"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1431411/spli-basa-iyi-partiden-teklif" target="_blank">SP&#039;li Baş&#039;a İYİ Parti&#039;den teklif</a>
		</span>

		
			
</div>					
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1432696/gencallar-kapandi"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/05/medium/aa870996b53de8bd-1512474333-1512474370.jpg"  alt="Gencallar kapandı!"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1432696/gencallar-kapandi" target="_blank">Gencallar kapandı!</a>
		</span>

		
			
</div>					
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1431494/pala-iboyu-kaybettik"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real custom portrait lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/04/medium/whatsapp-image-2017-12-04-at-102135-1512372224.jpeg"  alt="Pala İbo&#039;yu kaybettik!"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1431494/pala-iboyu-kaybettik" target="_blank">Pala İbo&#039;yu kaybettik!</a>
		</span>

		
			
</div>					
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1432005/derince-arastirmaya-yeni-bashekim"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/04/medium/gunes-1512393106.jpg"  alt="Derince Araştırma’ya yeni başhekim"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1432005/derince-arastirmaya-yeni-bashekim" target="_blank">Derince Araştırma’ya yeni başhekim</a>
		</span>

		
			
</div>					
















	








<div class="post "   >
	
	<figure class="mask-ratio crop ">

		<a href="/haber/1431963/cenaze-yakinlarini-isyan-ettiren-goruntu"  target="_blank" >
			
							<img  src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1510923077.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/04/medium/24818937-1815033325237330-1028774752-o.jpg"  alt="Cenaze yakınlarını isyan ettiren görüntü!"  />
			
			<img src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1510923077.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1431963/cenaze-yakinlarini-isyan-ettiren-goruntu" target="_blank">Cenaze yakınlarını isyan ettiren görüntü!</a>
		</span>

		
			
</div>			</div>
</section>




<div class="sticky" data-top="56" data-media="md+">
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
		<div class="col face">
		<div class="in touch">
			<div class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 21 B</span>
			</div>
			<div class="two  row ns middle center">
				<div class="btn">
					<div class="fb-like" data-href="https://www.facebook.com/kocaeliningazetesi/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
				</div>
			</div>
		</div>
	</div>
	
		<div class="col twit">
		<div class="in touch">
			<div class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 2 B</span>
			</div>
			<div class="two row ns middle center">
				<div class="btn">
					<a href="https://twitter.com/Kocaeligzt" class="twitter-follow-button" data-show-count="false" data-size="large" data-show-screen-name="false"></a>
				</div>
			</div>
		</div>
	</div>
	</section>
	<hr class="space mt20" />
</div>		</div>
	</div>

</div>

<script type="text/javascript">
	var itemswipe = {
		1 : [
							{ 
					src 		: "http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351823-1512541702-1512542041.jpg",
					w 			: 1280,
					h 			: 848,
					title 		: "Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı",
					description : "Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı."
				},
							{ 
					src 		: "http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351818-1512541701-1512542047.jpg",
					w 			: 1280,
					h 			: 848,
					title 		: "Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı",
					description : "Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı."
				},
							{ 
					src 		: "http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351819-1512541701-1512542055.jpg",
					w 			: 1280,
					h 			: 848,
					title 		: "Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı",
					description : "Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı."
				},
							{ 
					src 		: "http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351820-1512541701-1512542069.jpg",
					w 			: 1280,
					h 			: 848,
					title 		: "Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı",
					description : "Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı."
				},
							{ 
					src 		: "http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351821-1512541701-1512542081.jpg",
					w 			: 1280,
					h 			: 848,
					title 		: "Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı",
					description : "Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı."
				},
							{ 
					src 		: "http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/12/06/351824-1512541702-1512541858.jpg",
					w 			: 1280,
					h 			: 825,
					title 		: "Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşları ödüllerini aldı",
					description : "Kocaeli Sanayi Odası tarafından Marmara Bölgesi&#039;ndeki başarılı sanayi kuruluşlarının ödüllendirilmesi ve tanıtımlarına katkı sağlanması amacıyla düzenlenen &quot;Sektörel Performans Değerlendirme Organizasyonu&quot;nun ödül töreni gerçekleştirildi. Kocaeli Sanayi Odası Başkanı Ayhan Zeytinoğlu, törende konuşma yaptı."
				},
					]
	};
</script>
		
	</div>

	   
 

<footer class="mt100 mt60-xs">

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>  
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-social ss-googleplus"></i></a>
		
		<a href="http://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="http://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="http://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="http://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="http://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="http://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>KONULAR</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="http://www.kocaeligazetesi.com.tr/manset">Manşetler</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="http://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="http://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>ŞEHİR</h4>
         <ul>
            
            			   			      <li><a href="http://www.kocaeligazetesi.com.tr/sinemalar">Sinemalar</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/namaz-vakti">Namaz Vakti</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2015 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/gizlilik-politikasi">Gizlilik Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><span class="format-tel"><span>0 <s>(</s>262<s>)</s></span> 323 39 17</span></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="http://daktilo.com" target="_blank" class="t5 software">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>DAKTİLO</b><span>V 1.6</span>
      </a>
      <span class="tire">-</span>
      <a target="_blank" href="http://www.prodestek.com.tr/" class="dev">ProDESTEK</a>
   </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>
   
   <s class="main-perde hidden" id="main-perde"></s>

   </main> 
      
       
         











	
				
	
	
	
					
	
	
	

	
			
		<!-- @ ets start -->
		<ins id="ets-AR" class="ets c-intro"  >

			<div class="f-800 ">
				
					

								
					<div class="ad-channel " data-name="AR"  data-close="true"  >
												
															
			
	<nav class="us row ns end">
		<a href="#" onclick="javascript:_tema_ads_intro_close();" class="close flex-yc"><span>Kapat</span><i class="ss-gizmo ss-delete"></i></a>
	</nav>

	<div class="as">
		<a href="/service/advertclick?channel=3481&amp;advert=629" target="_blank">
			<img src="/sites/77/uploads/2017/12/06/02.jpg" alt="" />
		</a>
	</div>



<script>
	adChannelsUsed.push(3481);
	adsUsed.push(629);
</script>


							
											</div>
				
							</div>
		</ins>
		<!-- @ ets end -->

	
      
      


<div class="client-action">
   

<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="http://kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Marmara+B%C3%B6lgesi%27ndeki+ba%C5%9Far%C4%B1l%C4%B1+sanayi+kurulu%C5%9Flar%C4%B1+%C3%B6d%C3%BCllerini+ald%C4%B1&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="http://kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
					<a href="http://kocaeligazetesi.com.tr/paylas?platform=googleplus&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016" class="col goog" target="blank"><i class="icon-google"></i></a>
					<a href="http://kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=http://kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi&amp;type=entry&amp;id=1433016" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>

			</div>
		</div>

	</div>

</section>

            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="http://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="sQVQvBRU6fSla6vCV1F0OWuUjocRMixrAT8ijkZ0">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>
		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">
						<ul>
															<li><a href="http://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
							
															<li><a href="http://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="http://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					<div class="col city">
						<ul>				
																						<li><a href="http://www.kocaeligazetesi.com.tr/sinemalar"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/namaz-vakti"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/manset"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/trafik"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>
				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="http://www.kocaeligazetesi.com.tr/user/login?prev=http://www.kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="http://www.kocaeligazetesi.com.tr/user/register?prev=http://www.kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="http://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>

	<span class="mm-outclose" id="mm-closeout"></span>

</section>            <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	<div class="modal ajax" id="modal-ajax">
	<span class="modal-close t1 out flex-yc">
		<span>esc tuşu ile çıkabilir</span><a href="#"><i class="ss-gizmo ss-delete"></i></a>
	</span>
	<div class="modal-content">
		<div class="data h">
		</div>
	</div>
</div>     
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>

<div class="screen five" id="screen-five">
	
	<div class="loader-svg t-1 row h center ns middle">
	 	<div>
			<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
				<path fill="#000" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
					  attributeName="transform"
					  type="rotate"
					  from="0 25 25"
					  to="360 25 25"
					  dur="0.6s"
					  repeatCount="indefinite"/>
				</path>
		  	</svg>
		  	<p>YÜKLENİYOR</p>
		 </div>
	</div>
</div>	
   <div id="fb-root"></div>

   <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
</div>
      <code id="code-css">
 
 

<link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/builds/grid/grid.min.css?m=1510923077">
<link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/font/font.min.css?m=1510923077" >
<link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/default/assets/icon/icon.min.css?m=1510923076" >
<link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/icon/icon-theme.min.css?m=1510923077" >
<link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/default/assets/libs/plyr/dist/plyr.css?m=1510923076" >








 <link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1510923076" />		 <link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/default/assets/builds/comment/comment.min.css?m=1510923076" /> 			 <link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1510923077" /> 			



<link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/main.min.css?m=1511942110"  >
<link rel="stylesheet"  href="http://file.kocaeligazetesi.com.tr/themes/enerjik/../../sites/77/assets/custom-enerjik.1511723629.css"  >
</code>
      <code id="code-js">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/libs/jquery.js?m=1510923076"></script>
<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/libs/blazy/blazy.min.js?m=1510923076"></script>


<script data-name="advert">
	
	var channels=[],elements=[];
	
	$('.ad-channel.call').each(function(){
		
		if( $(this).data('name') ) {
			
			elements.push($(this));
			channels.push({
				'slug'  :  $(this).data('name'),
				'outer' :  $(this).data('outer') ? $(this).data('outer') : false,
				'open'  :  $(this).data('close') ? false : true
			})
		}
	});

	$.get('/service/advertchannels',{ channels:channels },function(json){

		// var channels = new Array();
		// var ads = new Array();

		$(json).each(function(i,item){
			
			if (item.has_advert){
				// channels.push(item.id);
				adChannelsUsed.push(item.id);
				$(item.ads).each(function(i,id){
					// ads.push(id);
					adsUsed.push(id);
				})				
			}
		
			if( item.has_advert || item.html != '' ){
				if( item.open ) {
					var e = $('#'+set.ad.prefix+'-'+item.slug);
					if ( item.outer ) $('.ets-outer[data-outer='+item.outer+']').removeClass('hidden');
					$(e).parent('.ets-outer').removeClass('hidden');
					$(e).removeClass('hidden');
				}
				elements[i].html(item.html)
			}
		})

		// console.log(adChannelsUsed);
		// console.log(adsUsed);

		// Reklam istatisklerini arttır
		$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});
	
	})

</script>

<script data-name="lazy">
	var bLazy ;
	if ( set.lazy == 'blazy'){
		
		bLazy = new Blazy({
	 		selector: '.lazy'
	 	});
	}
</script>


<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/all.js?m=1510923076"></script>




<script data-name="set-update">
	set.page.current    		= 'http://www.kocaeligazetesi.com.tr/haber/1433016/marmara-bolgesindeki-basarili-sanayi-kuruluslari-odullerini-aldi';
	set.page.url       			= 'http://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "http://file.kocaeligazetesi.com.tr/themes/enerjik/";
	set.page.cut 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.stats_url				=   'http://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":1433016,"type":"hit"} ;
	set.OneSignal.appId			= '583344c1-76cf-419f-9a54-fa05037ab9b2';
	set.OneSignal.subdomainName	= 'kocaeligzts';
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= 'http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/12/kocaeli-w-logo-(1).png';
		
	set.OneSignal.menu_back		=   false ;
	set.OneSignal.menu_active	=  false;
	set.env						= 'production';
	</script>





	
	<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/libs/plyr/dist/plyr.js?m=1510923076"></script>
	<script data-name="plyr">plyr.setup();</script>



















 	 			 	 						


   			










	



			<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/libs/photoswipe/merge/photoswipe.1510923076.js"></script>
			<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/libs/merge/form-kits.1510923076.js"></script>
			<script src="http://file.kocaeligazetesi.com.tr/themes/enerjik/assets/main.1511445223.js"></script>
			<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/builds/comment/comment.1510923076.js"></script>
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
			<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/api/one-signal.1510923076.js"></script>
			<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/api/facebook.1510923076.js"></script>
			<script src="http://file.kocaeligazetesi.com.tr/themes/default/assets/api/twitter.1510923076.js"></script>
		
</code>
   <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3a85299292","applicationID":"66612156","transactionName":"NQZXYEUEXRJVBxFdXgxMdFdDDFwPGxAcRFQ9E1pHQw==","queueTime":0,"applicationTime":116,"atts":"GUFUFg0eThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
