


	
	<!DOCTYPE HTML>
<html lang="tr" class="no-js ts-arial  ts-back  " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
<meta charset="UTF-8" /><script type="text/javascript">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</script>


<title>TEB’den doktorlara ve tıp öğrencilerine özel avantajlar - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="Türk Ekonomi Bankası (TEB), tüm doktorların ve tıp öğrencilerinin 14 Mart Tıp Bayramı’nı kutlamak için yıl boyunca hem doktorlara hem de tıp fakültesinde okuyan..."/>


	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />



<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="TEB’den doktorlara ve tıp öğrencilerine özel avantajlar" />
<meta property="og:description" content="Türk Ekonomi Bankası (TEB), tüm doktorların ve tıp öğrencilerinin 14 Mart Tıp Bayramı’nı kutlamak için yıl boyunca hem doktorlara hem de tıp fakültesinde okuyan..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar" />
<meta property="og:image" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/teb-1521029710.png" />
<meta property="og:image:width" content="819" />
<meta property="og:image:height" content="460" />


<meta property="og:image:alt" content="TEB’den doktorlara ve tıp öğrencilerine özel avantajlar" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="TEB’den doktorlara ve tıp öğrencilerine özel avantajlar">
<meta name="twitter:description" content="Türk Ekonomi Bankası (TEB), tüm doktorların ve tıp öğrencilerinin 14 Mart Tıp Bayramı’nı kutlamak için yıl boyunca hem doktorlara hem de tıp fakültesinde okuyan...">
<meta name="twitter:image" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/teb-1521029710.png">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="http://www.kocaeligazetesi.com.tr/amp/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">









 				  	    	
 
 

<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/builds/grid/grid.min.css?m=1520945496">
<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/font/font.min.css?m=1520945496" >
 
<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/default/assets/icon/icon.min.css?m=1520945496" >
<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/icon/icon-theme.min.css?m=1520945496" >

 









 <link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1520945496" />		 <link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/default/assets/builds/comment/comment.min.css?m=1520945496" /> 			 <link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1520945496" /> 		<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/default/assets/libs/plyr/dist/plyr.css?m=1520945496" /> 					






					
				
		
			
		
		


<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/main/main-haber.min.css?m=1520950997"  >
<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/../../sites/77/assets/custom-enerjik.1520070016.css"  >
	    		<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; function pushfn(key){ if (fn.indexOf(key) > -1 ) fn.push(key) }</script><script data-name="set">"use strict";var set={display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:414},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>





	 
					
	
	
	
					
	
	
		
		

	
	  
	
			<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9598503454364087",
    enable_page_level_ads: true
  });
</script>
		

	<script>pushfn('ads')</script>
 		
	</head>
	

      



<body class="entry haber detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'kocaeligazetesi.com.tr'
		});
	</script>


	



<header class="t-3 static-on  is-fix dark">
	
	<div class="in sticky  fix" id="fix-head"   data-parent="body" data-media="md+" data-top="-110"  >
		
		<div class="us b">

			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/12/large/kocaeli-w-logo-(1).png" alt="Kocaeli Gazetesi"  class="none-sm" />
							
															<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/12/large/kocaeli-m-logo-(1).png" alt="Kocaeli Gazetesi"  class="visible-sm" />
														
						</a>
					</div> 

					<div class="head-navs-web col hidden-sm mob-remove">
						
						<div class="pl40 pl0-sm">
							
							
<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/yazarlar" class="">Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/foto" class="">Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/video" class="">Videolar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/gundem" class="">Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="http://www.kocaeligazetesi.com.tr/spor" class="">Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
	</div>

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">MENÜ</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="http://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="http://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="gZpCVtxSVBsFbj21zxju85DHLFcaTxHf0zOg3fCM">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="http://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/iletisim"><span><i class="ss-pika ss-phone"></i></span>İletişim</a></li>
						</ul>


					</div>
				</div>
				
				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://plus.google.com/+KocaeligazetesiTr41" target="_blank"><i class="ss-social-circle ss-googleplus"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="http://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/manset" >Gazete Manşetleri</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li><a href="http://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li><a href="http://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
								 

							</ul>

							<ul class="col">
																<li><a href="http://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li><a href="http://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="http://www.kocaeligazetesi.com.tr/sinemalar" >Sinemalar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/hava-durumu" >Hava Durumu</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/namaz-vakti" >Namaz Vakti</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/vefatlar" >Vefatlar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/trafik" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>
						</div>

					</div>

					<div class="head-navs-mob visible-sm">
						
																		

						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
		
	</div>

</header>




<main class="wrap  ts-mob-sag ts-mob-us">

 
 





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
		<div class="con row nsc between">
						<div class="in sol">
				




	 
					
	
	
	
					
	
	
		
		

	
	  
	
	 
		
		


		<ins id="rkm-yan-l" class="rkm c-normal f-yan f-sol" >
			<div class="f ">
									

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="yan-l" >
					
									</div>
			</div>
					</ins>
		

	<script>pushfn('ads')</script>
			</div>
									<div class="in sag">
				




	 
					
	
	
	
					
	
	
		
		

	
	  
	
	 
		
		


		<ins id="rkm-yan-r" class="rkm c-normal f-yan f-sag" >
			<div class="f ">
									

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="yan-r" >
					
									</div>
			</div>
					</ins>
		

	<script>pushfn('ads')</script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


					
 
	<div class="pt10-sm rkm-outer " data-set='{"mob":"of","res":"on"}'>
		




	 
					
	
	
	
					
	
	
		
		

	
	  
	
	 
		
		


		<ins id="rkm-alt-1" class="rkm c-normal f-blok " >
			<div class="f-auto f-min-90">
									

				
																				
																
				<div class="ad-channel   js"   data-name="alt-1" >
					
									</div>
			</div>
					</ins>
		

	<script>pushfn('ads')</script>
	</div>
		
	<div class="base con custom pt30 pt20-sm pt20-ms" itemscope itemtype="http://schema.org/NewsArticle" >
		
		
		<!-- @ seo meta -->
<meta itemprop="datePublished" content="2018-03-14 15:13:00">
<meta itemprop="dateModified" content="2018-03-14 15:15:13">
<meta itemprop="mainEntityOfPage" content="/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar" />
<meta itemprop="author" content="Kocaeli Gazetesi">
<div itemscope="" itemtype="http://schema.org/Organization" itemprop="publisher">
	<meta itemprop="name" content="Kocaeli Gazetesi">
	<div itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo">
		<meta itemprop="url" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/12/kocaeli-w-logo-(1).png">
		<meta itemprop="width" content="620">
		<meta itemprop="height" content="98">
	</div>
</div>
		
		<div class="topbox post-head dark">
	<span class="post-info link-8 mb5">
		<span class="tarih" style="padding-left:1px">Bugün <span>15:13 TSİ</span><em>-</em></span>
		
				<span class="bolum">
				<a href="http://www.kocaeligazetesi.com.tr/ekonomi" class="link-5">Ekonomi</a>
		</span>
			
					<span class="update pl10 pl5-ms">( <span>G<b class="hidden-sm">üncelleme</b> :</span> Bugün <span>15:15 TSİ</span> )</span>
				
				
	</span>
	<h1 itemprop="headline">TEB’den doktorlara ve tıp öğrencilerine özel avantajlar</h1>
	<p itemprop="description">Türk Ekonomi Bankası (TEB), tüm doktorların ve tıp öğrencilerinin 14 Mart Tıp Bayramı’nı kutlamak için yıl boyunca hem doktorlara hem de tıp fakültesinde okuyan geleceğin doktorlarına özel fırsatlar sunuyor.</p>
</div>
<div class="manbox mt20 mt15-ms row center">
	
	
			
	<div class="conbox col col-sm-12">
		<div class="in pr25 pr0-sm">
			<div class="main us">
	<div class="sol">
		<div>
			<div class="c on-swipe-content">
				
				
				
			<div class="post-cover image mb5">
		<div class="mb15 full-width-sm">
			<figure itemprop="image" >
			<a href="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/teb-1521029710.png" target="_blank" class="mask-ratio crop swipe"  data-itemswipe="1" role="presentation" data-size="819x460">
									<img itemprop="image" class="real" src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/large/teb-1521029710.png" alt=""  />
					<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" alt="" class="mask" />
				
				<meta itemprop="url" content="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/large/teb-1521029710.png">
				<meta itemprop="width" content="800">
				<meta itemprop="height" content="450">

			</a>
		</figure>
		</div>
		</div>

	


				<div class="post-text mb20 word  em dark-1"  id="main-text" data-zoom="4" itemprop="articleBody">
									
<div class="post-side hidden-xs">
	
	
	
	<nav class="entry-share row ns c-op start -gut-2 t-4 hidden-xs" id="post-share" >
	
	<span class="s-wspp  order-4" >
		
				<a href="http://kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>

		<span class="s-twit order-1">
		<a href="http://kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=TEB%E2%80%99den+doktorlara+ve+t%C4%B1p+%C3%B6%C4%9Frencilerine+%C3%B6zel+avantajlar&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=TEB%E2%80%99den+doktorlara+ve+t%C4%B1p+%C3%B6%C4%9Frencilerine+%C3%B6zel+avantajlar&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
			<span class="s-face order-2">
		<a href="http://kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
		<span class="s-plus order-3">
		<a href="http://kocaeligazetesi.com.tr/paylas?platform=googleplus&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=googleplus&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633', null, 800, 600)" class="plus">
			<i class="icon-google-plus"></i>
			<span class="hidden-ms">+ Google</span>
		</a>
	</span>
	</nav>

</div>
				
					<p>Farklı meslek gruplarındaki müşterilerinin ihtiyaç ve beklentilerine özel ürün ve hizmetler sunan Türk Ekonomi Bankası (TEB), doktorlara özel ayrıcalıklar geliştirdi. TEB, yalnızca çalışan doktorların değil, tıp fakültesinde okuyan geleceğin doktorlarının da bu fırsatlardan yararlanmasını sağlıyor.</p>

<h3>UYGUN FAİZ İMKANI</h3>

<p>Doktorlara öğrencilik yıllarından başlayarak profesyonel hayatları boyunca destek olmayı hedefleyen TEB, Tıpta Uzmanlık Sınavı (TUS) hazırlık sürecinde harcamalarını karşılamaları için uzman adaylarına 6 ay ötelemeli, 48 ay vadeli, yüzde 1.44 faiz oranlı ihtiyaç kredisi sunuyor. Muayene sahibi doktorlar için yine cazip oranlı ve sabit ücretli POS cihazı veren TEB, doktorların ihtiyacına göre birikim yapabilmeleri için Marifetli Hesap ile birikim imkanı sunuyor.</p>

<h3>TEB’İN DOKTORLARA SUNDUĞU AYRICALIKLAR</h3>

<p>TEB, uzmanlığını tamamlayıp kendi muayenesini açmak isteyen ya da mevcut muayenesini son teknoloji ile yenilemek isteyen doktorlara ekipman alımı için leasing desteği ve kredi çözümleri sunuyor. Ayrıca TEB Yıldız Priority Card ile; restoran harcamalarında ekstra yüzde 10 bonus kazanımından; havaalanı transfer, lounge hizmetleri gibi doktorların seyahatlerinde yararlanabileceği birçok ayrıcalık sağlıyor. CEPTETEB üzerinden ücretsiz TL para transferi imkanı ve TAV passport ile ücretsiz hızlı geçiş hakkı doktorların kullanmayı tercih ettiği ürün ve hizmetlerin başında geliyor.</p>

				</div>
					

				




	 
					
	
	
	
					
	
	
		
		


				

			</div>

			
			<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">Bugün <span>15:13 TSİ</span></span>
			
			
			
			<em class="space-c">-</em>
					
							<span class="bolum">
					<a href="http://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a>
				</span>
			
				
			<span class="print pl25 hidden-xs">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="http://www.kocaeligazetesi.com.tr/yazdir/1516633" rel="nofollow" target="_blank">Yazdır</a>
			</span>
		</p>

				
	</div>
</div> 


			<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share" >
	
	<span class="s-wspp visible-sm " >
		
				<a href="http://kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>

		<span class="s-twit ">
		<a href="http://kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=TEB%E2%80%99den+doktorlara+ve+t%C4%B1p+%C3%B6%C4%9Frencilerine+%C3%B6zel+avantajlar&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=TEB%E2%80%99den+doktorlara+ve+t%C4%B1p+%C3%B6%C4%9Frencilerine+%C3%B6zel+avantajlar&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
			<span class="s-face ">
		<a href="http://kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" rel="nofollow" onclick="return popup('http://kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	</nav>
			
			

			<hr id="top-end-text" class="space mt35 mt30-xs" />

			

	<div class="comment-win" >

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="http://www.kocaeligazetesi.com.tr/user/login?prev=http://www.kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">

				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							<div class="col-5 col-xs-12">
								<div class="f4 field-mail">
									<span class="icon crop end"><i class="ss-standard ss-mail"></i></span>
									<input tabindex="3" type="email" name="mail" class="field type-text"  maxlength="50" placeholder="E posta" />
								</div>
							</div>

						</li>
					
				</ul>
				
								
									<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			<div class="e">
				<div class="j">
					<div class="robot-frame">
						<div class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
					</div>
				</div>
								<small>göndermek için kutuyu işaretleyin</small>
			</div>
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
</div>

				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="http://www.kocaeligazetesi.com.tr/user/login?prev=http://www.kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="post">
					<input type="hidden" name="src_id" value="1516633">
				
				<input type="hidden" name="_token" value="gZpCVtxSVBsFbj21zxju85DHLFcaTxHf0zOg3fCM">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="http://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="http://www.kocaeligazetesi.com.tr/user/login?prev=http://www.kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="http://www.kocaeligazetesi.com.tr/user/register?prev=http://www.kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar">buraya</a> tıklayın
				
		<p>Yorum yazarak <a href="http://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>

				
				
			</div>
		</div>
	</div>



			

				
			




	 
					
	
	
	
					
	
	
		
		




						
				
				




<div class="block-anket full-width-ms mt25">
	<div>
					<span  class="b-us">
				Anket
			</span>
		
					
			<span  class="b mt15 mt10-xs mt5-ms">
				Kocaelispor&#039;un yeterince desteklendiğini düşünüyor musunuz?
			</span>
			
			<nav class="row ns center ">
						
				<a href="http://www.kocaeligazetesi.com.tr/anket/75/kocaelisporun-yeterince-desteklendigini-dusunuyor-musunuz" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>


			
			<hr class="space mt20" />

			
																																																																																																																																																																																																																																																												
			
<div class="postblock point-18 point-15-sm point-16-xs">
	
	<div class="row-2 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
					
			<div class="col">
				
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1515920/ev-alacaklar-veya-kiralayacaklar-dikkat"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/13/medium/2388961-1520936364.jpg"  alt="Ev alacaklar veya kiralayacaklar dikkat!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1515920/ev-alacaklar-veya-kiralayacaklar-dikkat" target="_blank">Ev alacaklar veya kiralayacaklar dikkat!</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1515862/2nci-el-arac-ticaretinde-yeni-donem"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/13/medium/attachment-254787-0-913598458300653820280c90cf13082e-1520926861-1520927505.jpg"  alt="2’nci el araç ticaretinde yeni dönem"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1515862/2nci-el-arac-ticaretinde-yeni-donem" target="_blank">2’nci el araç ticaretinde yeni dönem</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1516514/17-yilda-nufusumuz-56-artti"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/medium/20180314-2-29224259-31639678-1521022693.jpg"  alt="17 yılda nüfusumuz %56 arttı"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1516514/17-yilda-nufusumuz-56-artti" target="_blank">17 yılda nüfusumuz %56 arttı</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1515828/zeytinoglu-aday-olmayi-dusunuyorum"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/13/medium/zeytinoglu-1520925078.jpg"  alt="Zeytinoğlu: Aday olmayı düşünüyorum"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1515828/zeytinoglu-aday-olmayi-dusunuyorum" target="_blank">Zeytinoğlu: Aday olmayı düşünüyorum</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1516625/ford-otosan-genel-muduru-haydar-yenigun-icinizdeki-sesi-dinleyin"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/medium/haydar-1521029217.jpg"  alt="Ford Otosan Genel Müdürü Haydar Yenigün: İçinizdeki sesi dinleyin"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1516625/ford-otosan-genel-muduru-haydar-yenigun-icinizdeki-sesi-dinleyin" target="_blank">Ford Otosan Genel Müdürü Haydar Yenigün: İçinizdeki sesi dinleyin</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1516635/gorgunden-cok-ozel-imza"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/medium/haluk-1521029755.jpg"  alt="Görgün’den çok özel imza"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1516635/gorgunden-cok-ozel-imza" target="_blank">Görgün’den çok özel imza</a>
		</span>

		


			
</div>			</div>

		
	</div>

</div>
			
		</div>
	</div>
	

	
</div>

		</div>
	</div>

	
	
				
	<div class="sidbox col c-336 col-sm-12">
		<div class="in pl0 pl0-sm">
			<div class="block-pano t2">
	<div class="us">
					




	 
					
	
	
	
					
	
	
		
		

	
	  
	
	 
		
		


		<ins id="rkm-alt-s1" class="rkm c-normal" >
			<div class="f-336">
									

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s1" >
					
									</div>
			</div>
					</ins>
		

	<script>pushfn('ads')</script>
			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 22 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 2 B</span>
			</a>
					</div>
	</div>
	</section>
			</div>
			</div>


					
						
						
						
						
						
	


	<hr class="space mt20" />
	
<section class="postblock block-in block-basit  full-width-ms">
	
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1514418/yaz-saati-bugun-basladi"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/10/medium/10d18baf82e780b4-1520664622-1520664636.jpg"  alt="Yaz saati bugün başladı!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1514418/yaz-saati-bugun-basladi" target="_blank">Yaz saati bugün başladı!</a>
		</span>

		


			
</div>	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1514847/izmitte-kolera-salgini-goruldu"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/11/medium/attachment-51818-1-71eed68102bc5de1291986e23a32be3e-1520753732-1520754507.jpg"  alt="İzmit&#039;te kolera salgını görüldü!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1514847/izmitte-kolera-salgini-goruldu" target="_blank">İzmit&#039;te kolera salgını görüldü!</a>
		</span>

		


			
</div>					
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1514799/watman-motosiklet-kazasinda-oldu"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real custom portrait lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/11/medium/whatsapp-image-2018-03-11-at-041721-1-1520748713.jpeg"  alt="Watman, motosiklet kazasında öldü!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1514799/watman-motosiklet-kazasinda-oldu" target="_blank">Watman, motosiklet kazasında öldü!</a>
		</span>

		


			
</div>					
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1515477/trafikten-men-cezasi-geliyor-hukumet-harekete-gecti"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/12/medium/ruyada-araba-kullanmak-680x321-1520853590.jpg"  alt="Trafikten men cezası geliyor: Hükümet harekete geçti!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1515477/trafikten-men-cezasi-geliyor-hukumet-harekete-gecti" target="_blank">Trafikten men cezası geliyor: Hükümet harekete geçti!</a>
		</span>

		


			
</div>					
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1515198/marmara-depremi-hakkinda-korkutan-aciklama-yaklasiyor"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/12/medium/005046d8085cc097-1520837070-1520837077.jpg"  alt="Marmara depremi hakkında korkutan açıklama! Yaklaşıyor..."  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1515198/marmara-depremi-hakkinda-korkutan-aciklama-yaklasiyor" target="_blank">Marmara depremi hakkında korkutan açıklama! Yaklaşıyor...</a>
		</span>

		


			
</div>					
















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1514820/5-ilcede-8-saate-varan-kesintiler-yasanacak"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/11/medium/cb6b1b84dc81bc3c-1520751186-1520751211.jpg"  alt="5 ilçede 8 saate varan kesintiler yaşanacak!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1514820/5-ilcede-8-saate-varan-kesintiler-yasanacak" target="_blank">5 ilçede 8 saate varan kesintiler yaşanacak!</a>
		</span>

		


			
</div>			</div>
</section>







	 
					
	
	
	
					
	
	
		
		

	
	  
	
	 
		
		
			
			
									  
			
			  
			  
			  
			  
			 
			
		


		<ins id="rkm-alt-s2" class="rkm c-normal pt25" >
			<div class="f-336">
																																	

				
																				
																
				<div class="ad-channel  " style="--wy:280px;--wx:336px;"  data-name="alt-s2" >
					
											
<div class="ad-unit ad-format-image  desktop">
	<a href="" target="_blank">
					<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/02/23/300x250.jpg" alt="" class="lazy" />
			</a>
</div>

												<script>
																					 adStats.all.channels.push("1005"); 	  adStats.all.ads.push("753") 								</script>
									</div>
			</div>
					</ins>
		

	<script>pushfn('ads')</script>


<hr class="space mt20" />

<section class="postblock block-medya bs-2">
	<div class="head icon-left">
	<h2 class="hb">
		<a href="">GALERİ</a>
	</h2>
			<i class="ss-standard ss-camera"></i>
	</div>
	
	<div class="row-2 row-ms-1 list-basic ">
					<div class="col">
								
















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/1516471/badmintonun-parlayan-yildizlari"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/medium/13-1521019607.jpg"  alt="Badminton’un parlayan yıldızları"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/1516471/badmintonun-parlayan-yildizlari" target="_blank">Badminton’un parlayan yıldızları</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								
















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/1516293/korfezli-tir-soforu-konyadaki-kazada-oldu"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real custom portrait lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/medium/19642686-1369871756400376-7558811992434128756-n-1521010752.jpg"  alt="Körfezli TIR şoförü Konya&#039;daki kazada öldü!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/1516293/korfezli-tir-soforu-konyadaki-kazada-oldu" target="_blank">Körfezli TIR şoförü Konya&#039;daki kazada öldü!</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								
















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/1515916/kubra-ve-hakan-evlilige-ilk-adimi-atti"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/13/medium/ft-3-1520930768.jpeg"  alt="Kübra ve Hakan evliliğe ilk adımı attı"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/1515916/kubra-ve-hakan-evlilige-ilk-adimi-atti" target="_blank">Kübra ve Hakan evliliğe ilk adımı attı</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								
















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/1515875/genc-kandiralilarda-en-buyuk-cercilispor"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/13/medium/13-icin-1520928242.jpg"  alt="Genç Kandıralılar’da en büyük Çerçilispor!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/1515875/genc-kandiralilarda-en-buyuk-cercilispor" target="_blank">Genç Kandıralılar’da en büyük Çerçilispor!</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								
















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/1515748/gebzede-7-arac-birbirine-girdi-6-yarali"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/13/medium/d1df2a8a730d9d0dc422865e84744ad8-1520921513.jpg"  alt="Gebze&#039;de 7 araç birbirine girdi: 6 yaralı"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/1515748/gebzede-7-arac-birbirine-girdi-6-yarali" target="_blank">Gebze&#039;de 7 araç birbirine girdi: 6 yaralı</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								
















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/1515415/kocaelinin-ilk-fabrikasi-yeniden-acilacak-ama-muze-olarak"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1520945496.png" class="real lazy" data-src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/12/medium/attachment-254655-1-879b8b424edeb8446c1fcc1e3541b5cc-1520846795.jpg"  alt="Kocaeli&#039;nin ilk fabrikası yeniden açılacak ama müze olarak"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1520945496.png" class="mask " alt="mask" />
			
			
			

					
	
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/1515415/kocaelinin-ilk-fabrikasi-yeniden-acilacak-ama-muze-olarak" target="_blank">Kocaeli&#039;nin ilk fabrikası yeniden açılacak ama müze olarak</a>
		</span>

		


			
</div>			</div>
			</div>
</section>



<div class="sticky" data-top="56" data-media="md+">
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 22 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 2 B</span>
			</a>
					</div>
	</div>
	</section>
	<hr class="space mt20" />
</div>		</div>
	</div>

</div>


<script type="text/javascript">
	var itemswipe = {
		1 : [
							{ 
					src 		: "http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/14/teb-1521029710.png",
					w 			: 819,
					h 			: 460,
					title 		: ""				
				},
					]
	};
</script>
		
	</div>

	            
 

<footer class="mt100 mt60-xs">

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-social ss-googleplus"></i></a>
		
		<a href="http://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="http://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="http://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="http://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="http://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="http://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="http://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>KONULAR</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="http://www.kocaeligazetesi.com.tr/manset">Manşetler</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="http://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="http://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="http://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>ŞEHİR</h4>
         <ul>
            
            			   			      <li><a href="http://www.kocaeligazetesi.com.tr/sinemalar">Sinemalar</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/namaz-vakti">Namaz Vakti</a></li>
			   			      <li><a href="http://www.kocaeligazetesi.com.tr/vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2015 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/gizlilik-politikasi">Gizlilik Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><span class="format-tel"><span>0 <s>(</s>262<s>)</s></span> 323 39 17</span></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="http://daktilo.com" target="_blank" class="t5 software">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>DAKTİLO</b><span>V 1.6</span>
      </a>
      <span class="tire">-</span>
      <a target="_blank" href="http://www.prodestek.com.tr/" class="dev">ProDESTEK</a>
   </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>
            <s class="main-perde hidden" id="main-perde"></s>
        </main> 
        




	 
					
	
	
	
					
	
	
		
		

	
	  
	
	 
		
		
			
			
									  
			
			  
			  
			  
			  
			 
			
		


		<ins id="rkm-ac" class="rkm c-intro f-mobile" >
			<div class="f-fit">
																																	

				
																				
																
				<div class="ad-channel  " style="--wy:450px;--wx:600px;--my:672px;--mx:420px;"  data-id="768" data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac" >
					
											<nav class="row ns between middle">
	<span class="sol hidden-ms"></span>
	<span class="sag row ns end middle w100-ms">
		<span class="count"><span id="rkm-ac-count">08</span> <span><span class="hidden-ms">saniye</span><span class="visible-inline-ms">sn.</span> sonra kapanıyor</span></span>
		<a href="#" onclick="javascript:_tema_ads_intro_close();" class="close flex-yc ml15">
			<span>REKLAMI ATLA</span>
		</a>
	</span>
</nav>
<div class="as">	
		
		
		
		

<div class="ad-unit ad-format-image  desktop y x"style="--y:450px;--x:600px;">
	<a href="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=1006&amp;advert=768" target="_blank">
					<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/02/600x450px-(2).jpg" alt="" />
			</a>
</div>
	
		
		
		

<div class="ad-unit ad-format-image  mobile y x"style="--y:672px;--x:420px;">
	<a href="http://www.kocaeligazetesi.com.tr/service/advertclick?channel=1006&amp;advert=768" target="_blank">
					<img src="http://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/02/420x672px-(2).jpg" alt="" />
			</a>
</div>

</div>
<script>fn.push('ad_ac'); adChannelsUsed.push(1006); adsUsed.push(768); </script>
												<script>
																					 adStats.all.channels.push("1006"); 	  adStats.all.ads.push("768") 								</script>
									</div>
			</div>
					</ins>
		

	<script>pushfn('ads')</script>
        
        






<div class="client-action">
   
   

<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="http://kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=TEB%E2%80%99den+doktorlara+ve+t%C4%B1p+%C3%B6%C4%9Frencilerine+%C3%B6zel+avantajlar&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="http://kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
					<a href="http://kocaeligazetesi.com.tr/paylas?platform=googleplus&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" class="col goog" target="blank"><i class="icon-google"></i></a>
					<a href="http://kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=http://kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar&amp;type=entry&amp;id=1516633" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>

			</div>
		</div>

	</div>
	<script>fn.push('subnav')</script>
	
</section>

   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="http://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="gZpCVtxSVBsFbj21zxju85DHLFcaTxHf0zOg3fCM">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>
		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">
						<ul>
															<li><a href="http://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
							
															<li><a href="http://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="http://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="http://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					<div class="col city">
						<ul>				
																						<li><a href="http://www.kocaeligazetesi.com.tr/sinemalar"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/namaz-vakti"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/manset"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="http://www.kocaeligazetesi.com.tr/trafik"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>
				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="http://www.kocaeligazetesi.com.tr/user/login?prev=http://www.kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="http://www.kocaeligazetesi.com.tr/user/register?prev=http://www.kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="http://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="http://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
            <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   
   
     
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>

   <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
</div>        
        
        <code id="code-js">











	<script src="//file.kocaeligazetesi.com.tr/themes/default/assets/all-of-defer.js?m=1521009873"></script>



<script data-name="lazy">
var bLazy ; if ( set.lazy == 'blazy'){ bLazy = new Blazy({ selector: '.lazy'}) }
$("#slide-manset.t-native").bind('touchstart touchend',function(e){slick_lzy_before("#slide-manset",'#slide-manset img.lzy');});function slick_lzy_before(span,items,skip){if( !$(span).hasClass('on-lzy') ){$(items).each(function(i){console.log('slick_lzy_before touch');$(this).attr('src',$(this).data('lzy'));$(this).removeAttr('data-lzy');});$(span).addClass('on-lzy'); }}
</script>
<script data-name="advert">
	
	//if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});

		$.get('/service/advertchannels',{ channels:channels },function(json){

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	//}

</script>





<script data-name="set-update">
	
	
	
	set.page.current    		= 'http://www.kocaeligazetesi.com.tr/haber/1516633/tebden-doktorlara-ve-tip-ogrencilerine-ozel-avantajlar';
	set.page.url       			= 'http://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "//file.kocaeligazetesi.com.tr/themes/enerjik/";
	set.page.cat 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   true ;
	set.stats_url				=   'http://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":1516633,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= '583344c1-76cf-419f-9a54-fa05037ab9b2';
	set.OneSignal.subdomainName	= 'kocaeligzts';
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= 'http://static.kocaeligazetesi.com.tr/sites/77/uploads/2017/11/12/kocaeli-w-logo-(1).png';
		
	set.OneSignal.menu_back		=   false ;
	set.OneSignal.menu_active	=  false;
	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>


	
	<script src="//file.kocaeligazetesi.com.tr/themes/default/assets/libs/plyr/dist/plyr.js?m=1520945496"></script>
	<script data-name="plyr">plyr.setup();</script>











	
	 
	
	 	 		 	 						 

   				 
	 
			<script data-name="defer">
		function defer() {
						var file = ["//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
"//file.kocaeligazetesi.com.tr/themes/default/assets/all-on-defer.js?m=1521009712",
"//file.kocaeligazetesi.com.tr/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1520945496",
"//file.kocaeligazetesi.com.tr/themes/default/assets/libs/merge/form-kits.js?m=1520945496",
"https://www.google.com/recaptcha/api.js",
"//www.medyanative.com/adserver/www/delivery/asyncjs_keyword.php",
"//js.rfp.fout.jp/rfp-infeed.js",
"//file.kocaeligazetesi.com.tr/themes/default/assets/main.js?m=1521010725",
"//file.kocaeligazetesi.com.tr/themes/enerjik/assets/main-theme.js?m=1521010747",
"//file.kocaeligazetesi.com.tr/themes/default/assets/builds/comment/comment.js?m=1520945496",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"//file.kocaeligazetesi.com.tr/themes/default/assets/api/one-signal.1520945496.js"];
			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});
									file = ["var dt= window.setInterval(function(){  try { if (RFP){window.clearInterval(dt); RFP.InFeed.Default.run({'immediately':true}); } }catch(error){  } },100);"];
			file.forEach( function(src){ 
				var element = document.createElement("script");
				element.innerHTML = src;
				document.getElementById('code-js').appendChild(element); 
			});
					}
		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;
	</script>

</code>

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3a85299292","applicationID":"66612156","transactionName":"NQZXYEUEXRJVBxFdXgxMdFdDDFwPGxAcRFQ9E1pHQw==","queueTime":0,"applicationTime":88,"atts":"GUFUFg0eThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
