<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.kocaeligazetesi.com.tr/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="300" />
<title>Halepli bebeklere mama gönderdiler</title>
<meta name="description" content="Anadolu Kalkınma Vakfı (AKV) Mesleki ve Teknik Anadolu Lisesi, Değerler Eğitimi projesi kapsamında Halep’teki bebekler için bin kutu mama gönderdi" />
<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41" />
<link rel="canonical" href="http://www.kocaeligazetesi.com.tr/halepli-bebeklere-mama-gonderdiler-683689h.htm" />
<link rel="image_src" type="image/jpeg" href="http://www.kocaeligazetesi.com.tr/d/news/104294.jpg" />
<meta name="DC.date.issued" content="2017-02-22T13:55:53+02:00" />
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:url" content="http://www.kocaeligazetesi.com.tr/halepli-bebeklere-mama-gonderdiler-683689h.htm" />
<meta property="og:title" content="Halepli bebeklere mama gönderdiler" />
<meta property="og:description" content="Anadolu Kalkınma Vakfı (AKV) Mesleki ve Teknik Anadolu Lisesi, Değerler Eğitimi projesi kapsamında Halep’teki bebekler için bin kutu mama gönderdi" />
<meta property="og:image" content="http://www.kocaeligazetesi.com.tr/d/news/104294.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Kocaeligzt">
<meta name="twitter:url" content="http://www.kocaeligazetesi.com.tr/halepli-bebeklere-mama-gonderdiler-683689h.htm">
<meta name="twitter:title" content="Halepli bebeklere mama gönderdiler" />
<meta name="twitter:description" content="Anadolu Kalkınma Vakfı (AKV) Mesleki ve Teknik Anadolu Lisesi, Değerler Eğitimi projesi kapsamında Halep’teki bebekler için bin kutu mama gönderdi" />
<meta name="twitter:image" content="http://www.kocaeligazetesi.com.tr/d/news/104294.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.kocaeligazetesi.com.tr/d/news_t/104294.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2017-02-22T13:55:53+02:00" />
<meta itemprop="dateModified" content="2017-02-22T13:55:53+02:00" />
<meta itemprop="image" content="http://www.kocaeligazetesi.com.tr/d/news/104294.jpg" />
<link href="http://www.kocaeligazetesi.com.tr/s/style.css?1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.kocaeligazetesi.com.tr/s/function.js?1.js"></script></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19460855-1', 'auto');
ga('send', 'pageview');

</script>

<meta name='yandex-verification' content='6291409c3d547693' />
<meta name="msvalidate.01" content="EB441F29D4DF376DD7D8A56A0D0F96E4" />

<meta name="alexaVerifyID" content="DEmkY4bD2TiGnmvMf_4z4N8Nv2M"/>

<!-- Google Plus. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'tr'}
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_3"><div class="left"><div class="banner_code"><br/>
<script type="text/javascript">
document.write('<a href="http://www.subway.com/tr-tr/ownafranchise" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/banner160x600kocaeli.20170208155049.gif" width="160" height="600" border="0"/></a>');</script>
<br/>
<a href="https://www.ortakmarketim.com/Home/hizliodeme?alt=1003" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/fatura.jpg" width="160" height="200" border="0" alt=""/></a>
<br/>
<script type="text/javascript">
document.write('<a href="http://lobbyhouse.com.tr/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/looby-house.gif" width="160" height="500" border="0"/></a>');</script>
<br/>
<a href="http://www.kocaeligazetesi.com.tr/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/su.jpg" width="160" height="504" border="0" alt=""/></a>
<br/>
<a href="http://www.vitrintemizlik.com" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/vitrinn.gif" width="160" height="224" alt="vitrin"/></a></div></div><div class="right"><div class="banner_code"><a href="http://www.akademihastanesi.com.tr/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/kocaeli.jpg" width="160" height="500" border="0" alt=""/></a><br/>
<br/>
<a href="http://kulturizmit.net/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/160x400-banner-(1).20170208163509.png" width="160" height="400" border="0" alt=""/></a>
<br/>
<a href="http://www.kocaeliofset.com/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/160x400-px.jpg" width="160" height="400" border="0" alt=""/></a>
<br/>
<!-- sağ ilan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9598503454364087"
     data-ad-slot="5221031701"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/contact.php" target="_self">İLETİŞİM</a></li><li class="parent"><a href="http://www.kocaeliofset.com/" target="_blank">MATBAA</a></li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/insan-kaynaklari-11s.htm" target="_self">İNSAN KAYNAKLARI</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 88.473</span></li><li class="down"><span><b>Altın</b> 143,557</span></li><li class="down"><span><b>Dolar</b> 3,6070</span></li><li class="down"><span><b>Euro</b> 3,7868</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li><div class="wth_i"><script type="text/javascript">getSWF(38, 29, "http://www.kocaeligazetesi.com.tr/s/i/weather_icons.swf", "transparent", "iconCurr=26");</script></div><div class="wth_t">Kocaeli : <span>12 °C</span></div></li><li><div class="wth_i"><script type="text/javascript">getSWF(38, 29, "http://www.kocaeligazetesi.com.tr/s/i/weather_icons.swf", "transparent", "iconCurr=32");</script></div><div class="wth_t">İstanbul : <span>10 °C</span></div></li><li><div class="wth_i"><script type="text/javascript">getSWF(38, 29, "http://www.kocaeligazetesi.com.tr/s/i/weather_icons.swf", "transparent", "iconCurr=26");</script></div><div class="wth_t">Sakarya : <span>12 °C</span></div></li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><script type="text/javascript">
document.write('<a href="http://www.toyotakocaelikaya.com.tr/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/980x120-(1).gif" width="980" height="120" border="0"/></a>');</script></div></div><div class="base_top base_position"><div class="logo"><a href="./" rel="home"><img src="http://www.kocaeligazetesi.com.tr/s/i/logo.png" alt="Kocaeli Gazetesi" width="250" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="http://etcibeyler.com/" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/etci-beyler-728x90-kirmizi-kocaeli-logo-yani.20170128150258.gif" width="728" height="90" border="0"/></a>');</script></div></div><div class="nav-mini"><a href="./" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="foto-galeri.htm" title="Foto Galeri"></a><a href="video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="mustafa-hilmi-dayioglu-vefat-etti-683699h.htm">Mustafa Hilmi Dayıoğlu vefat etti</a></li><li><a href="ramazan-gunaydin-vefat-etti-683698h.htm">Ramazan Günaydın vefat etti</a></li><li><a href="enver-caliskan-vefat-etti-683697h.htm">Enver Çalışkan vefat etti</a></li><li><a href="salih-kaymak-vefat-etti-683696h.htm">Salih Kaymak vefat etti</a></li><li><a href="serife-ozen-vefat-etti-683695h.htm">Şerife Özen vefat etti</a></li><li><a href="raif-cetin-vefat-etti-683694h.htm">Raif Çetin vefat etti</a></li><li><a href="basindan-yaralanan-supheli-konusunda-emniyetten-aciklama-683693h.htm">Başından yaralanan şüpheli konusunda emniyetten açıklama</a></li><li><a href="sehrin-en-guzel-manzarasinda-bulent-tamerli-geceler-683692h.htm">Şehrin en güzel manzarasında Bülent Tamer'li geceler...</a></li><li><a href="koken-basarinin-anahtari-birlik-683691h.htm">Köken: Başarının anahtarı birlik</a></li><li><a href="izmek-kursiyerlerine-kemik-taramasi-683690h.htm">İZMEK kursiyerlerine kemik taraması</a></li><li><a href="halepli-bebeklere-mama-gonderdiler-683689h.htm">Halepli bebeklere mama gönderdiler</a></li><li><a href="konak-camii-kresi-hizmete-girdi-683688h.htm">Konak Camii Kreşi hizmete girdi</a></li><li><a href="mardinli-ogrenciler-muhtar-zaime-tesekkur-etti-683687h.htm">Mardinli öğrenciler Muhtar Zaim’e teşekkür etti</a></li><li><a href="hikmet-ulugbayda-ornek-calisma-683686h.htm">Hikmet Uluğbay’da örnek çalışma</a></li><li><a href="bingolluler-zaza-dili-sempozyumundaydi-683685h.htm">Bingöllüler, Zaza Dili Sempozyumundaydı</a></li></ul></div></div><div class="social"><a href="https://www.facebook.com/kocaeliningazetesi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/Kocaeligzt" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/+KocaeligazetesiTr41" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="sep2"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/guncel-haberleri-1651hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/asayis-haberleri-696hk.htm" target="_self"><span>ASAYİŞ</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.kocaeligazetesi.com.tr/spor-haberleri-1660hk.htm" target="_self"><span>SPOR</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/siyaset-haberleri-704hk.htm" target="_self"><span>SİYASET</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/ekonomi-haberleri-1661hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/egitim-haberleri-1658hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.kocaeligazetesi.com.tr/saglik-haberleri-1657hk.htm" target="_self"><span>SAĞLIK</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/magazin-haberleri-703hk.htm" target="_self"><span>MAGAZİN</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/kultur-sanat-haberleri-1662hk.htm" target="_self"><span>KÜLTÜR-SANAT</span></a></li><li class="sep"></li><li class="item sole"><a class="inr" href="http://www.kocaeligazetesi.com.tr/roportaj-haberleri-1659hk.htm" target="_self"><span>RÖPORTAJ</span></a></li><li class="sep"></li><li class="item parent"><a class="inr" href="http://www.kocaeligazetesi.com.tr/teknoloji-haberleri-1664hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="catlist clearfix"><li><a href="http://www.kocaeligazetesi.com.tr/firma-rehberi-haberleri-1663hk.htm" target="_self">FİRMA REHBERİ</a></li><li><a href="http://www.kocaeligazetesi.com.tr/medya-dunyasindan-haberleri-1666hk.htm" target="_self">MEDYA DÜNYASINDAN</a></li><li><a href="http://www.kocaeligazetesi.com.tr/sosyal-medyadan-haberler-haberleri-1667hk.htm" target="_self">SOSYAL MEDYADAN HABERLER</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position"><div class="viewport"><ul class=""><li><a href="basindan-yaralanan-supheli-konusunda-emniyetten-aciklama-683693h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/104301.jpg" alt="Başından yaralanan şüpheli konusunda emniyetten açıklama" width="100" height="75" /><span>Başından yaralanan şüpheli konusunda emniyetten açıklama</span></a></li><li class="sep"></li><li><a href="paralarini-alamayan-isciler-isyanda-683678h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/104281.jpg" alt="Paralarını alamayan işçiler İSYANDA!" width="100" height="75" /><span>Paralarını alamayan işçiler İSYANDA!</span></a></li><li class="sep"></li><li><a href="turkiyedeki-havasi-kirli-8-il-aciklandi-683674h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/104276.jpg" alt="Türkiye’deki havası kirli 8 il açıklandı!" width="100" height="75" /><span>Türkiye’deki havası kirli 8 il açıklandı!</span></a></li><li class="sep"></li><li><a href="tuysuzler-ve-gulacti-kararlari-herkesin-kulagina-kupe-olmali-683620h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news/91672.jpg" alt="Tüysüzler ve Gülaçtı kararları herkesin kulağına küpe olmalı" width="100" height="75" /><span>Tüysüzler ve Gülaçtı kararları herkesin kulağına küpe olmalı</span></a></li></ul></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Halepli bebeklere mama gönderdiler</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="./" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="guncel-haberleri-1651hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kocaeligazetesi.com.tr/send_to_friend.php?type=1&amp;id=683689');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kocaeligazetesi.com.tr/print.php?type=1&amp;id=683689')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-02-22T12:55:00+02:00">22.02.2017 12:55</div></div><div class="middle_content"><div class="news_detail"><div class="side_detail"><img itemprop="image" class="image" src="http://www.kocaeligazetesi.com.tr/d/news/104294.jpg" alt="Halepli bebeklere mama gönderdiler" width="300" height="225" /></div><div itemprop="description" class="short_content">Anadolu Kalkınma Vakfı (AKV) Mesleki ve Teknik Anadolu Lisesi, Değerler Eğitimi projesi kapsamında Halep’teki bebekler için bin kutu mama gönderdi</div><div itemprop="articleBody" id="news_content" class="text_content"><p>Gölcük İlçe Milli Eğitim Müdürlüğünün yürütmekte olduğu Değerler Eğitimi Projesi’nin bu dönem konusu “Birlikte Yaşama Kültürü ve Kardeşlik” olarak belirlendi. Okullar da bu konu çerçevesinde özgün&nbsp; çalışmalar ortaya koymakta. Bu özgün çalışmalardan biri de Anadolu Kalkınma Vakfı (AKV) Mesleki ve Teknik Anadolu Lisesi’nin ‘Halep’e Mama Kampanyası’ oldu. Okul, Gölcük IHH İnsani Yardım Vakfı aracılığı ile Halep’e bin kutu mama gönderdi.&nbsp;</p></div><div class="clear"></div></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.kocaeligazetesi.com.tr/send_to_friend.php?type=1&amp;id=683689');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.kocaeligazetesi.com.tr/print.php?type=1&amp;id=683689')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/halepli-bebeklere-mama-gonderdiler-683689h.htm#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script><script type="text/javascript">showBookmark2();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 683689);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /> </form><div class="info">Okur yorumları okuyucuların kendilerine ait görüşlerdir. Yazılan yorumlardan gazetemiz hiçbir şekilde sorumlu tutulamaz. Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="banner"><script type="text/javascript">var wid=4718,gid=15558;</script>
    <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script><script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<"+"script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_kocaeligazetesi_local_site_genel_300x250_kb&ciid=9786594&rnd="+Math.random()%99999999+"'></"+"script>");
    </script></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="imo-62-yasini-mustafa-keser-ile-kutladi-397g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/397_s.jpg" alt="İMO 62.yaşını Mustafa Keser ile kutladı" width="134" height="89" /><span></span></a><a class="title" href="imo-62-yasini-mustafa-keser-ile-kutladi-397g.htm">İMO 62.yaşını Mustafa Keser ile kutladı</a></li><li><a class="image icon_1" href="stresin-neden-oldugu-15-hastaliga-dikkat-396g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/396_s.jpg" alt="Stresin neden olduğu 15 hastalığa dikkat" width="134" height="89" /><span></span></a><a class="title" href="stresin-neden-oldugu-15-hastaliga-dikkat-396g.htm">Stresin neden olduğu 15 hastalığa dikkat</a></li><li><a class="image icon_1" href="kent-genelinde-kartpostallik-manzaralar-ortaya-cikti-395g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/395_s.jpg" alt="Kent genelinde kartpostallık manzaralar ortaya çıktı" width="134" height="89" /><span></span></a><a class="title" href="kent-genelinde-kartpostallik-manzaralar-ortaya-cikti-395g.htm">Kent genelinde kartpostallık manzaralar ortaya çıktı</a></li><li><a class="image icon_1" href="beyaza-burunen-turkiye-havadan-goruntulendi-394g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/394_s.jpg" alt="Beyaza bürünen Türkiye havadan görüntülendi" width="134" height="89" /><span></span></a><a class="title" href="beyaza-burunen-turkiye-havadan-goruntulendi-394g.htm">Beyaza bürünen Türkiye havadan görüntülendi</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="koken-basarinin-anahtari-birlik-683691h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104296.jpg" alt="Köken: Başarının anahtarı birlik" width="210" height="157" /></a><a class="content" href="koken-basarinin-anahtari-birlik-683691h.htm"><span>Köken: Başarının anahtarı birlik</span>Birim müdürleri ve meclis üyeleriyle birlikte hizmetlerle ilgili istişarelerde bulunan Ünal Köken, “Başarının anahtarı birlik beraberlikten geçiyor” dedi</a></div><div><a class="image" href="izmek-kursiyerlerine-kemik-taramasi-683690h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104295.jpg" alt="İZMEK kursiyerlerine kemik taraması" width="210" height="157" /></a><a class="content" href="izmek-kursiyerlerine-kemik-taramasi-683690h.htm"><span>İZMEK kursiyerlerine kemik taraması</span>İzmit Belediyesi ile Halk Eğitim Müdürlüğü işbirliği ile açılan İZMEK kurslarındaki kursiyerlere kemik taraması yapılıyor.</a></div><div><a class="image" href="halepli-bebeklere-mama-gonderdiler-683689h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104294.jpg" alt="Halepli bebeklere mama gönderdiler" width="210" height="157" /></a><a class="content" href="halepli-bebeklere-mama-gonderdiler-683689h.htm"><span>Halepli bebeklere mama gönderdiler</span>Anadolu Kalkınma Vakfı (AKV) Mesleki ve Teknik Anadolu Lisesi, Değerler Eğitimi projesi kapsamında Halep’teki bebekler için bin kutu mama gönderdi</a></div><div><a class="image" href="konak-camii-kresi-hizmete-girdi-683688h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104293.jpg" alt="Konak Camii Kreşi hizmete girdi" width="210" height="157" /></a><a class="content" href="konak-camii-kresi-hizmete-girdi-683688h.htm"><span>Konak Camii Kreşi hizmete girdi</span>Kartepe Uzunçiftlik Emek Mahallesi’ndeki Konak Camii 4-6 yaş Kreşi yapılan açılış töreni ile hizmete girdi</a></div><div><a class="image" href="mardinli-ogrenciler-muhtar-zaime-tesekkur-etti-683687h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104292.jpg" alt="Mardinli öğrenciler Muhtar Zaim’e teşekkür etti" width="210" height="157" /></a><a class="content" href="mardinli-ogrenciler-muhtar-zaime-tesekkur-etti-683687h.htm"><span>Mardinli öğrenciler Muhtar Zaim’e teşekkür etti</span>Mardin Derik İlçesi Göktaş Köyü İlköğretim Okulu’na kırtasiye ve kışlık kıyafet yollayan Muhtar Nuran Zaim’e okuldaki öğrencilerden teşekkür geldi</a></div><div><a class="image" href="hikmet-ulugbayda-ornek-calisma-683686h.htm"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104291.jpg" alt="Hikmet Uluğbay’da örnek çalışma" width="210" height="157" /></a><a class="content" href="hikmet-ulugbayda-ornek-calisma-683686h.htm"><span>Hikmet Uluğbay’da örnek çalışma</span>Hikmet Uluğbay’da örnek çalışma</a></div></div></div><div class="news_list_view"><li><a href="akp-uyesi-bin-200-kisinin-secmen-listelerinde-ismi-yok-683684h.htm">AKP üyesi bin 200 kişinin seçmen listelerinde ismi yok</a><span>22 Şubat 2017 Çarşamba 12:48</span></li><li><a href="basiskelenin-hedefi-ulusal-kalite-odulu-683682h.htm">Başiskele’nin hedefi Ulusal Kalite Ödülü</a><span>22 Şubat 2017 Çarşamba 12:45</span></li><li><a href="berberoglu-referandumdan-en-iyi-evet-oraniyla-cikacagiz-683681h.htm">Berberoğlu: Referandumdan en iyi evet oranıyla çıkacağız</a><span>22 Şubat 2017 Çarşamba 12:43</span></li><li><a href="baran-halkin-boynunu-egecek-yanlisimiz-olmadi-683680h.htm">Baran: Halkın boynunu eğecek yanlışımız olmadı</a><span>22 Şubat 2017 Çarşamba 12:40</span></li><li><a href="paralarini-alamayan-isciler-isyanda-683678h.htm">Paralarını alamayan işçiler İSYANDA!</a><span>22 Şubat 2017 Çarşamba 12:32</span></li><li><a href="gulumseten-dusler-kitaplardan-gecer-683677h.htm">Gülümseten Düşler Kitaplardan Geçer...</a><span>22 Şubat 2017 Çarşamba 12:18</span></li><li><a href="kso-kendi-tesisini-bu-fiyata-satin-aldi-683676h.htm">KSO kendi tesisini bu fiyata satın aldı</a><span>22 Şubat 2017 Çarşamba 11:59</span></li><li><a href="turkiyedeki-havasi-kirli-8-il-aciklandi-683674h.htm">Türkiye’deki havası kirli 8 il açıklandı!</a><span>22 Şubat 2017 Çarşamba 11:47</span></li><li><a href="karaosmanoglu-referandum-tahminini-acikladi-683673h.htm">Karaosmanoğlu, referandum tahminini açıkladı!</a><span>22 Şubat 2017 Çarşamba 11:43</span></li><li><a href="dev-konut-projesini-o-firma-kazandi-683671h.htm">Dev konut projesini o firma kazandı!</a><span>22 Şubat 2017 Çarşamba 11:36</span></li></div></div></div><div id="base_side" class="base_side"><div class="side_caption side_caption_2"><a href="yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a class="content" href="tuysuzler-ve-gulacti-kararlari-herkesin-kulagina-kupe-olmali-613782yy.htm">M.Tanzer Ünal<span>Tüysüzler ve Gülaçtı kararları herkesin kulağına küpe olmalı</span></a><a class="image" href="tuysuzler-ve-gulacti-kararlari-herkesin-kulagina-kupe-olmali-613782yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/14_s.jpg" alt="M.Tanzer Ünal" width="45" height="54" /></a></li><li><a class="content" href="aras-kargonun-yaptigina-bakin-613781yy.htm">Mesut Akbulut<span>Aras Kargo’nun yaptığına bakın!</span></a><a class="image" href="aras-kargonun-yaptigina-bakin-613781yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/20_s.jpg" alt="Mesut Akbulut" width="45" height="54" /></a></li><li><a class="content" href="istihdam-projesini-valilik-siki-tutuyor-613780yy.htm">Bülent Ekinci<span>İstihdam projesini valilik sıkı tutuyor</span></a><a class="image" href="istihdam-projesini-valilik-siki-tutuyor-613780yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1177_s.jpg" alt="Bülent Ekinci" width="45" height="54" /></a></li><li><a class="content" href="meclisteki-gerilim-sokaga-yansimasin-613665yy.htm">Mehmet Özmen<span>Meclis’teki gerilim sokağa yansımasın</span></a><a class="image" href="meclisteki-gerilim-sokaga-yansimasin-613665yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1203_s.jpg" alt="Mehmet Özmen" width="45" height="54" /></a></li><li><a class="content" href="bir-istanbul-cilesi-613778yy.htm">Mustafa Küpçü<span>Bir İstanbul çilesi…</span></a><a class="image" href="bir-istanbul-cilesi-613778yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1223_s.jpg" alt="Mustafa Küpçü" width="45" height="54" /></a></li><li><a class="content" href="isverene-760-tl-destek-613769yy.htm">Fikret Gökmen<span>İşverene 760 TL destek</span></a><a class="image" href="isverene-760-tl-destek-613769yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/26_s.jpg" alt="Fikret Gökmen" width="45" height="54" /></a></li><li><a class="content" href="azerbaycanda-soykirimin-sessiz-taniklari-613753yy.htm">Bilal Dündar<span>Azerbaycan’da soykırımın sessiz tanıkları</span></a><a class="image" href="azerbaycanda-soykirimin-sessiz-taniklari-613753yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/29_s.jpg" alt="Bilal Dündar" width="45" height="54" /></a></li><li><a class="content" href="ne-mutlu-guzel-yasayip-guzel-olenlere-613747yy.htm">Bilgutay Bağdat<span>Ne mutlu güzel yaşayıp güzel ölenlere</span></a><a class="image" href="ne-mutlu-guzel-yasayip-guzel-olenlere-613747yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1226_s.jpg" alt="Bilgutay Bağdat" width="45" height="54" /></a></li><li><a class="content" href="hele-bi-evet-ciksin-613760yy.htm">Abdullah Karagöz<span>Hele bi &quot;EVET&quot; çıksın (!)</span></a><a class="image" href="hele-bi-evet-ciksin-613760yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/23_s.jpg" alt="Abdullah Karagöz" width="45" height="54" /></a></li><li><a class="content" href="turk-milliyetcileri-hayir-diyor-613771yy.htm">Ruhittin Sönmez<span>Türk Milliyetçileri hayır diyor</span></a><a class="image" href="turk-milliyetcileri-hayir-diyor-613771yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1188_s.jpg" alt="Ruhittin Sönmez" width="45" height="54" /></a></li><li><a class="content" href="her-sey-huzur-icin-613776yy.htm">Haluk Ulusoy<span>Her şey huzur için</span></a><a class="image" href="her-sey-huzur-icin-613776yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1236_s.jpg" alt="Haluk Ulusoy" width="45" height="54" /></a></li><li><a class="content" href="uc-bakanin-istifasi-referandumda-da-sart-613770yy.htm">Fahri Örengül<span>Üç bakanın istifası referandumda da şart!</span></a><a class="image" href="uc-bakanin-istifasi-referandumda-da-sart-613770yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1230_s.jpg" alt="Fahri Örengül" width="45" height="54" /></a></li><li><a class="content" href="bazen-hayir-diyebilmek-613764yy.htm">Kamil Çöpür<span>Bazen hayır diyebilmek</span></a><a class="image" href="bazen-hayir-diyebilmek-613764yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1227_s.jpg" alt="Kamil Çöpür" width="45" height="54" /></a></li><li><a class="content" href="sorgulamanin-dayanilmaz-agirligi-2-613273yy.htm">Banu Gürer<span>Sorgulamanın dayanılmaz ağırlığı… (2)</span></a><a class="image" href="sorgulamanin-dayanilmaz-agirligi-2-613273yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1156_s.jpg" alt="Banu Gürer" width="45" height="54" /></a></li><li><a class="content" href="bu-cografya-613515yy.htm">Nihal Özgirgin<span>Bu coğrafya</span></a><a class="image" href="bu-cografya-613515yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1157_s.jpg" alt="Nihal Özgirgin" width="45" height="54" /></a></li><li><a class="content" href="savas-poyraz-anisina-613704yy.htm">Feridun Güray<span>Savaş Poyraz anısına</span></a><a class="image" href="savas-poyraz-anisina-613704yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1231_s.jpg" alt="Feridun Güray" width="45" height="54" /></a></li><li><a class="content" href="yine-sedas-yine-rezalet-613751yy.htm">Hasan Altınkaya<span>Yine SEDAŞ, yine rezalet!</span></a><a class="image" href="yine-sedas-yine-rezalet-613751yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1109_s.jpg" alt="Hasan Altınkaya" width="45" height="54" /></a></li><li><a class="content" href="ivediklik-yapmayin-613777yy.htm">Ayşe SARIZEYBEK<span>İvediklik yapmayın</span></a><a class="image" href="ivediklik-yapmayin-613777yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1235_s.jpg" alt="Ayşe SARIZEYBEK" width="45" height="54" /></a></li><li><a class="content" href="kirikci-mustafa-613755yy.htm">Necdet  Güler<span>Kırıkçı Mustafa</span></a><a class="image" href="kirikci-mustafa-613755yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1229_s.jpg" alt="Necdet  Güler" width="45" height="54" /></a></li><li><a class="content" href="kardan-ve-dondan-zarar-goren-bitkilerimizin-budama-zamanlari-613759yy.htm">İbrahim Tınaztepe<span>Kardan ve dondan zarar gören bitkilerimizin budama zamanları</span></a><a class="image" href="kardan-ve-dondan-zarar-goren-bitkilerimizin-budama-zamanlari-613759yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1228_s.jpg" alt="İbrahim Tınaztepe" width="45" height="54" /></a></li><li><a class="content" href="teror-insanlik-sucudur-613358yy.htm">Mehmet Sönmezoğlu<span>Terör insanlık suçudur</span></a><a class="image" href="teror-insanlik-sucudur-613358yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/200_s.jpg" alt="Mehmet Sönmezoğlu" width="45" height="54" /></a></li><li><a class="content" href="sr-sursinin-ogrttigi-hkiktlr-613752yy.htm">Cuma Hutbeleri<span>Аsr surеsi’nin öğrеttiği hаkikаtlеr</span></a><a class="image" href="sr-sursinin-ogrttigi-hkiktlr-613752yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1234_s.jpg" alt="Cuma Hutbeleri" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span><span class="pagenum" data-index="2">3</span><span class="pagenum" data-index="3">4</span><span class="pagenum" data-index="4">5</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="side_caption side_caption_2"><a href="yazarlar.htm">SPOR YAZARLARI</a></div><div class="side_content"><div class="author_side" id="author_side_2"><div class="viewport"><ul class="overview"><li><a class="content" href="rekor-ustune-rekor-613779yy.htm">Hakan Yağcıoğlu<span>Rekor üstüne rekor…</span></a><a class="image" href="rekor-ustune-rekor-613779yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1205_s.jpg" alt="Hakan Yağcıoğlu" width="45" height="54" /></a></li><li><a class="content" href="is-ayaga-dustu-613750yy.htm">Yavuz Taşkıran<span>İş ayağa düştü!</span></a><a class="image" href="is-ayaga-dustu-613750yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1207_s.jpg" alt="Yavuz Taşkıran" width="45" height="54" /></a></li><li><a class="content" href="birlikspor-liderlik-sansini-tepti-613330yy.htm">Ahmet Akay<span>Birlikspor liderlik şansını tepti</span></a><a class="image" href="birlikspor-liderlik-sansini-tepti-613330yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1222_s.jpg" alt="Ahmet Akay" width="45" height="54" /></a></li><li><a class="content" href="nereye-gidiyoruz-boyle-613775yy.htm">Yılmaz Kırlı<span>Nereye gidiyoruz böyle?</span></a><a class="image" href="nereye-gidiyoruz-boyle-613775yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1217_s.jpg" alt="Yılmaz Kırlı" width="45" height="54" /></a></li><li><a class="content" href="alkislar-kocaeli-birlik-icin-613399yy.htm">Tunay Aygün<span>Alkışlar, Kocaeli Birlik için…</span></a><a class="image" href="alkislar-kocaeli-birlik-icin-613399yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1209_s.jpg" alt="Tunay Aygün" width="45" height="54" /></a></li><li><a class="content" href="spor-ve-siyaset-613625yy.htm">Ziya Ürük<span>Spor  ve siyaset</span></a><a class="image" href="spor-ve-siyaset-613625yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1215_s.jpg" alt="Ziya Ürük" width="45" height="54" /></a></li><li><a class="content" href="is-dunyasi-sporun-neresinde-613483yy.htm">Tolga Havuç<span>İş Dünyası Sporun Neresinde?..</span></a><a class="image" href="is-dunyasi-sporun-neresinde-613483yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1206_s.jpg" alt="Tolga Havuç" width="45" height="54" /></a></li><li><a class="content" href="her-eserin-bir-imzasi-vardir-bu-eserin-imzasi-da-murat-aydin-610947yy.htm">Işıl Bozca<span>Her eserin bir imzası vardır bu eserin imzası da Murat Aydın</span></a><a class="image" href="her-eserin-bir-imzasi-vardir-bu-eserin-imzasi-da-murat-aydin-610947yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1212_s.jpg" alt="Işıl Bozca" width="45" height="54" /></a></li><li><a class="content" href="ismail-bey-gaspirali-satranc-turnuvasi-613785yy.htm">Aykut İlker Mete<span>İsmail Bey Gaspıralı Satranç Turnuvası</span></a><a class="image" href="ismail-bey-gaspirali-satranc-turnuvasi-613785yy.htm"><img src="http://www.kocaeligazetesi.com.tr/d/author/1216_s.jpg" alt="Aykut İlker Mete" width="45" height="54" /></a></li></ul></div><div class="side_tiny_pager"><div class="buttons prev" title="Geri"></div><div class="pager"><span class="pagenum" data-index="0">1</span><span class="pagenum" data-index="1">2</span></div><div class="buttons next" title="İleri"></div></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="http://www.kocaeligazetesi.com.tr/d/banner/1buyuk.20170222081045.jpg" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/1kucuk.20170222081108.jpg" width="300" height="auto" border="0" alt=""/></a>
<br/><br/>
<a href="http://www.kocaeligazetesi.com.tr/d/banner/13buyuk.20170222081159.jpg" target="_blank"><img src="http://www.kocaeligazetesi.com.tr/d/banner/13kuucuk.jpg" width="300" height="auto" border="0" alt=""/></a></div><div class="side_cat_news"><div class="box"><a class="caption" href="sinemalar-haberleri-1655hk.htm">SİNEMALAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="izmit-sinemalarinda-5-yeni-film-sizi-bekliyor-682589h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/102859.jpg" alt="İzmit sinemalarında 5 yeni film sizi bekliyor" width="150" height="113" /></a><a href="izmit-sinemalarinda-5-yeni-film-sizi-bekliyor-682589h.htm" class="content"><span>İzmit sinemalarında 5 yeni film sizi bekliyor</span>İzmit sinemalarında bu hafta 5 yeni film vizyona giriyor.</a></li><li><a href="vizyonda-4-yeni-film-var-682023h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/102114.jpg" alt="Vizyonda 4 yeni film var!" width="150" height="113" /></a><a href="vizyonda-4-yeni-film-var-682023h.htm" class="content"><span>Vizyonda 4 yeni film var!</span>İzmit sinemalarında bu hafta 2’si animasyon 2’si yabancı olmak üzere 4 yeni film vizyona girdi.</a></li><li><a href="izmit-sinemalarindan-bu-hafta-vizyonda-3-yeni-film-var-681486h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/101399.jpg" alt="İzmit Sinemalarından bu hafta, vizyonda 3 yeni film var" width="150" height="113" /></a><a href="izmit-sinemalarindan-bu-hafta-vizyonda-3-yeni-film-var-681486h.htm" class="content"><span>İzmit Sinemalarından bu hafta, vizyonda 3 yeni film var</span>Vizyona bu hafta Vezir Parmağı, Cesur Kahraman ve Yeni Nesil Ajan: Xander Cage'in Dönüşü adlı 3 yeni film giriyor.</a></li><li><a href="izmit-sinemalarinda-bu-hafta-5-yeni-film-vizyonda-680934h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/100659.jpg" alt="İzmit sinemalarında bu hafta: 5 yeni film vizyonda" width="150" height="113" /></a><a href="izmit-sinemalarinda-bu-hafta-5-yeni-film-vizyonda-680934h.htm" class="content"><span>İzmit sinemalarında bu hafta: 5 yeni film vizyonda</span>İzmit sinemalarında bu hafta 2 yerli, 1 yabancı, 2 de animasyon olmak üzere 5 yeni film vizyona girdi.</a></li></ul></div></div><div class="box"><a class="caption" href="saglikli-yasiyoruz-haberleri-1668hk.htm">SAĞLIKLI YAŞIYORUZ</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="saglikli-yasamin-10-anahtari-681835h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/101864.jpg" alt="Sağlıklı yaşamın 10 anahtarı" width="150" height="113" /></a><a href="saglikli-yasamin-10-anahtari-681835h.htm" class="content"><span>Sağlıklı yaşamın 10 anahtarı</span>Sağlık Bakanı Recep Akdağ Türkiye’de üç kişiden birinin obez olduğunu açıkladı.</a></li><li><a href="mikrobiyomun-duzeltilmesi-icin-6-tavsiye-681515h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/101435.jpg" alt="Mikrobiyomun düzeltilmesi için 6 tavsiye" width="150" height="113" /></a><a href="mikrobiyomun-duzeltilmesi-icin-6-tavsiye-681515h.htm" class="content"><span>Mikrobiyomun düzeltilmesi için 6 tavsiye</span>Bağırsakta yaşayan bakterilerden oluşan mikrobiyomun insan sağlığı açısından önemine sık sık değiniyoruz.</a></li><li><a href="k2-vitamini-680760h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/100428.jpg" alt="K2 Vitamini" width="150" height="113" /></a><a href="k2-vitamini-680760h.htm" class="content"><span>K2 Vitamini</span>Yeni kavranan K2 Vitaminiyle ilgili bilmemiz gerekenleri Sağlıklı Yaşıyoruz Danışma Kurulu Üyesi Prof. Dr. Nazan Uysal Harzadın sizler için hazırladı, Nurçin Çağlar da özetledi ve düzenledi.</a></li><li><a href="kilo-verememenin-84-nedeni-680274h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/s/i/1x1.gif" data-src="http://www.kocaeligazetesi.com.tr/d/news_t/99797.jpg" alt="Kilo verememenin 8+4 nedeni!" width="150" height="113" /></a><a href="kilo-verememenin-84-nedeni-680274h.htm" class="content"><span>Kilo verememenin 8+4 nedeni!</span>Karatay Diyeti’ne başlayan birçok kişi çok rahat bir biçimde kilo verdiğini belirtirken bazı kişiler de Karatay Diyeti’ni uyguladıkları halde kilo veremediğini dile getiriyor.</a></li></ul></div></div></div><div class="side_caption side_caption_3"><a href="foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="tuz-biber-ve-limon-ile-cozebileceginiz-saglik-problemi-398g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/398_s.jpg" alt="Tuz, biber ve limon ile çözebileceğiniz sağlık problemi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tuz, biber ve limon ile çözebileceğiniz sağlık problemi</span></a></li><li class="sep"></li><li class="item"><a href="imo-62-yasini-mustafa-keser-ile-kutladi-397g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/397_s.jpg" alt="İMO 62.yaşını Mustafa Keser ile kutladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">İMO 62.yaşını Mustafa Keser ile kutladı</span></a></li><li class="item"><a href="stresin-neden-oldugu-15-hastaliga-dikkat-396g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/396_s.jpg" alt="Stresin neden olduğu 15 hastalığa dikkat" width="127" height="96" /><span class="tl"></span><span class="wrapword">Stresin neden olduğu 15 hastalığa dikkat</span></a></li><li class="sep"></li><li class="item"><a href="kent-genelinde-kartpostallik-manzaralar-ortaya-cikti-395g.htm"><img src="http://www.kocaeligazetesi.com.tr/d/gallery/395_s.jpg" alt="Kent genelinde kartpostallık manzaralar ortaya çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kent genelinde kartpostallık manzaralar ortaya çıktı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="gulumseten-dusler-kitaplardan-gecer-166v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/166.jpg" alt="Gülümseten Düşler Kitaplardan Geçer..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Gülümseten Düşler Kitaplardan Geçer...</span></a></li><li class="sep"></li><li class="item"><a href="kemal-sunalin-meshur-pismaniye-sahnesi-165v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/165.jpg" alt="Kemal Sunal&#039;ın meşhur pişmaniye sahnesi..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Kemal Sunal'ın meşhur pişmaniye sahnesi...</span></a></li><li class="item"><a href="kent-merkezinde-gorsel-solen-163v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/163.jpg" alt="Kent merkezinde görsel şölen..." width="127" height="96" /><span class="tl"></span><span class="wrapword">Kent merkezinde görsel şölen...</span></a></li><li class="sep"></li><li class="item"><a href="yavuzspor-maca-yetisebilmek-icin-taksi-tuttu-162v.htm"><img src="http://www.kocaeligazetesi.com.tr/d/video/162.jpg" alt="Yavuzspor maça yetişebilmek için taksi tuttu!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yavuzspor maça yetişebilmek için taksi tuttu!</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/0e4f0a97-2789-4eb7-a3e8-8910d571f032.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div><div class="side_caption"><a href="javascript:void();" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="polisi-goren-suclu-kacmaya-baslayinca-683627h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104219.jpg" alt="Polisi gören suçlu kaçmaya başlayınca..." width="150" height="112" /></a><a href="polisi-goren-suclu-kacmaya-baslayinca-683627h.htm" class="title">Polisi gören suçlu kaçmaya başlayınca...</a></li><li class="sep"></li><li><a href="20-dereceyi-gorecegiz-683618h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104198.jpg" alt="20 dereceyi göreceğiz!" width="150" height="112" /></a><a href="20-dereceyi-gorecegiz-683618h.htm" class="title">20 dereceyi göreceğiz!</a></li><li class="sep"></li><li><a href="basina-sapli-bicakla-halde-hastanete-getirildi-683626h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104210.jpg" alt="Başına saplı bıçakla halde hastanete getirildi" width="150" height="112" /></a><a href="basina-sapli-bicakla-halde-hastanete-getirildi-683626h.htm" class="title">Başına saplı bıçakla halde hastanete getirildi</a></li><li class="sep"></li><li><a href="carrefoursayi-ali-agaoglu-mu-satin-aldi-683654h.htm" class="image"><img src="http://www.kocaeligazetesi.com.tr/d/news_t/104297.jpg" alt="CarrefourSA&#039;yı Ali Ağaoğlu mu satın aldı?" width="150" height="112" /></a><a href="carrefoursayi-ali-agaoglu-mu-satin-aldi-683654h.htm" class="title">CarrefourSA'yı Ali Ağaoğlu mu satın aldı?</a></li><li class="sep"></li></ul><div class="sub_link"><a href="javascript:void();" onclick="return changeMostlyPage(1, 2);">DÜN</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 3);">BU HAFTA</a>|<a href="javascript:void();" onclick="return changeMostlyPage(1, 4);">BU AY</a></div></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a href="https://www.facebook.com/kocaeliningazetesi" style="background-position: left -168px;" target="_blank" title="Facebook ile paylaş"></a><a href="https://twitter.com/Kocaeligzt" style="background-position: left -504px;" target="_blank" title="Twitter ile paylaş"></a><a href="https://plus.google.com/+KocaeligazetesiTr41" style="background-position: left -240px;" target="_blank" title="Google+ ile paylaş"></a><a href="rss/" style="background-position: left -144px;" target="_blank" title="RSS, News Feed, Haber Beslemesi"></a></div><ul class="nav"><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/./" target="_self">ANA SAYFA</a></li><li class="sep">|</li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/identity.php" target="_self">KÜNYE-BANKA-FATURA BİLGİLERİ</a></li><li class="sep">|</li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/search_result.php" target="_self">ARŞİV</a></li><li class="sep">|</li><li class="parent"><a href="http://www.kocaeligazetesi.com.tr/rss/" target="_self">RSS</a></li></ul><div class="info"><strong>Tüm Hakları Saklıdır &copy; 2013 Kocaeli Gazetesi</strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : (0 262) 323 39 17-18-19 | Faks : (0 262) 322 75 55 | <a href="http://www.cmbilisim.com/haber-portali-20s.htm" target="_blank">Haber Yazılımı</a>: <a href="http://www.cmbilisim.com/" target="_blank" title="CMNews Haber Scripti">CM Bilişim</a></div></div></div><!-- 0.019520998001099 --></div></body></html>