


	
<!DOCTYPE HTML>

<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
		
<meta charset="UTF-8" />

<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">

<title>Kocaelispor stada geniş önlemler altında girdi - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="Kocaelispor, Manisa&#039;da oynayacağı maça girerken sıkı denetime tabi tutuldu"/>


<meta name="datePublished" content="2020-09-26T15:03:00+03:00">

	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(228, 41, 50)">
	<meta name="msapplication-navbutton-color" content="rgb(228, 41, 50)">
	<meta name="theme-color" content="rgb(228, 41, 50)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />




		<link rel="icon" href="https://static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />


<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Kocaelispor stada geniş önlemler altında girdi" />
<meta property="og:description" content="Kocaelispor, Manisa&#039;da oynayacağı maça girerken sıkı denetime tabi tutuldu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi" />
<meta property="og:image" content="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/whatsapp-image-2020-09-26-at-150401-1601121931.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />


<meta property="og:image:alt" content="Kocaelispor stada geniş önlemler altında girdi" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="Kocaelispor stada geniş önlemler altında girdi">
<meta name="twitter:description" content="Kocaelispor, Manisa&#039;da oynayacağı maça girerken sıkı denetime tabi tutuldu">
<meta name="twitter:image" content="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/whatsapp-image-2020-09-26-at-150401-1601121931.jpeg">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />


	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">

	<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi" />











 		

		  
		 		  	
 
 

<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1601037392">
<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1601037393" >
 















 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1601037392" />		 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1601037392" /> 			 <link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1601037392" /> 		<link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1601037392" /> 					






						
				
		
			
		
			
	


<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/main/main-media-detay.min.css?m=1601037393"  >
<link rel="stylesheet"  href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1596795262.css"  >
	    		

<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>

<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>




	 
					
		

	
	
						  

	
	
		
		

 

		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9598503454364087",
          enable_page_level_ads: true
     });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M6Agu1Y1Mn20Io", domain:"kocaeligazetesi.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=M6Agu1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



				<link rel="manifest" href="/manifest.json?data=Bildirt">
		<script>var uygulamaid="7261-4586-9539-1425-4125-7";</script>
		<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
		
		<link rel="stylesheet" href="/style_css">
		
	</head>
	

      



<body class="media foto detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  

    <script type="application/ld+json">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</script>
  
	



<header class="t-3  is-fix ">
	
	<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
	
			
		<div class="us static-on b">
			
			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="https://static.daktilo.com/sites/77/uploads/2020/06/22/large/234.jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="none-sm" />
							
															<img src="https://static.daktilo.com/sites/77/uploads/2020/06/22/large/whatsapp-image-2020-05-15-at-113722.jpeg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="visible-sm" />
														
						</a>
					</div>

					<div class="head-navs-web col hidden-sm mob-remove">
						<div class="pl40 pl0-sm">
							

<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self" >Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self" >Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self" >Video</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self" >Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self" >Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
		
	</div> 

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">Menü</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="DBtDg2bBtPZIGIUES1O8SGVQRxd3369wiPiJw934">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
													</ul>


					</div>
				</div>
				
						
				
	

				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank"><i class="ss-social-circle ss-instagram"></i></a>
															<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank"><i class="ss-social-circle ss-youtube"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="https://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" >Gazete Manşetleri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
								 

							</ul>

							<ul class="col">
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" >Sinemalar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" >Hava Durumu</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-02-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" >Namaz Vakti</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" >Vefatlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" >Veri Politikası</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>						</div>
					</div>

					<div class="head-navs-mob visible-sm">
						
																		
						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
	
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
	

		
	</div>

</header>




<section class="block-bant-haber ">
	<div class="con h row nsc c-nb middle center-ms">
		
		
				<h5 class="hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></h5>
				


		<script>fn.push('slide')</script>
		<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}' >
			<div class="pl60 ml20 pl0-ms ml0-ms">
				
				<nav class="ctrl plt none-ms import">
					<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
					<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
				</nav>

				<div class="list" id="s-bant-list">

					
					
											<div class="item">
							<h3><time>15:28</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5511971/mhpde-4aydin-unlu-donemi">MHP’de 4.Aydın Ünlü dönemi</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>15:09</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5511919/orman-yangininda-10-donumluk-alan-zarar-gordu">Orman yangınında 10 dönümlük alan zarar gördü</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>15:06</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi">Kocaelispor stada geniş önlemler altında girdi</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>14:42</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5511838/basiskelede-metruk-binalara-gecit-yok">Başiskele’de metruk binalara geçit yok</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>14:40</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5511831/vali-yavuz-derincedeki-projeleri-yerinde-gordu">Vali Yavuz, Derince’deki projeleri yerinde gördü</a>
							</h3>
						</div>
					
				</div>
			</div>
		</div>

	</div>
</section>





<main class="wrap  ts-mob-sag ts-mob-us">

 
 


		





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
		<div class="con row nsc between">
						<div class="in sol">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-yan-l" class="rkm c-nrm f-yan f-sol" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-l" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
									<div class="in sag">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-yan-r" class="rkm c-nrm f-yan f-sag" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-r" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


<hr class="base-us">

		
 
	<div class=" rkm-outer con " data-set='{"mob":"of","res":"on"}'>
		



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-1" class="rkm c-nrm f-blok " >
			<div class="f-auto">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
	</div>


<div class="base sifir con">
	
	
	
<div class="topbox t-6 t-fit font-merriweather">
	<div class="row ns middle in mb5">
		<div class="tree">
			<ul class="row ns">
				<li class="visible-sm"><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a><em>/</em></li>
				<li class="padding-sm"><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a><em>/</em></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/foto/spor" class="caption">Spor</a></li>
							</ul>
		</div>
		<em>-</em>
		<span class="tarih"><span >26 Eyl 2020 - 15:03</span></span>

					<span class="update pl10 pl5-ms"><span>G<b class="hidden-sm">üncelleme</b>: </span> 26 Eyl 2020 - 15:33</span>
				
	</div>
	<h1>Kocaelispor stada geniş önlemler altında girdi</h1>
	<p itemprop="description">Kocaelispor, Manisa&#039;da oynayacağı maça girerken sıkı denetime tabi tutuldu</p>
</div>






	
	<div class="manbox row  pt0-sm">

		
				
				
		<div class="conbox col col-sm-12">		
			<div class="in pr25 pr0-sm">
				
				
												 
<section class="content type-liste">
	

	<div class="on-swipe-content mb80">
				
		
		<script type="text/javascript">
			var itemswipe = {
				1 : [
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4660-1601123456.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4643-1601123422.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4644-1601123426.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4648-1601123430.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4651-1601123435.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4656-1601123438.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4657-1601123442.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4674-1601123464.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4678-1601123467.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4682-1601123471.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/futbol-sube-sorumlularindanvural-yildiz-1601123476.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4616-1601123480.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4618-1601123485.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4619-1601123490.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4624-1601123498.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4628-1601123503.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4633-1601123507.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4637-1601123511.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
											{ 
							src 		: "https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4641-1601123516.jpg",
							w 			: 1280,
							h 			: 853,
							title 		: ""
							
						},
									]
			};
		</script>

		
		

		<article class="mb45">
			
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4660-1601123456.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4660-1601123456.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
																					
								
								<p>Kocaelispor, Manisa'da oynayacağı maçtan 1.5 saat önce stada giriş yaptı. Girişte sıkı denetime tabi tutulan futbolcuların testleri de tek tek incelendi ve kimlikler de tek tek kontrol edilerek kafile stada alındı.</p>
<h3>GEMİNİN KAPTANI SOYDAŞ</h3><p>Hafta içinde Teknik Direktör Selahaddin Dinçel ile yollarını ayıran Kocaelispor, Manisa’daki maçta Ramiz Soydaş’a emanet edildi. Soydaş’a akademi takımlarının başarılı teknik adamları Ali Mumcu ve Ercan Ağaçe yardımcılık yaptı, kaleci antrenörü olarak ise Rahmi Avcı kalecileri çalıştırdı.</p>
<h3>MUHAMMED VE MURAT CEM İLK KEZ</h3><p>Serdar ve Talha ile yollar resmen ayrılması ile 11’in nasıl şekilleneceği merak edildi. Kocaelispor’un zorlu maçta kalede Bayram, savunmada Bahri Can, Numan, Taha Batuhan, Erdinç Karakaş, önlerinde Muhammed Gönülaçar ve Mesut, sağda Dilaver, solda Gökhan Meral, forvete yakın bölgede Murat Cem Akpınar ve ileride de Bahattin 11’i ile maça başladı. Hafta arasında, yıllık 1 milyon 750 bin lira bedelle Erzurum Büyükşehir Belediyespor’dan transfer edilen ön libero Muhammed Gönülaçar, Mesut ile birlikte orta sahayı paylaşacak. Yenilerden Murat Cem Akpınar forvet arkasında mücadele edecek.</p>
<h3>HASRET GİDERDİLER</h3><p>Kocaelispor ile Manisa Futbol Kulübü takımları maç öncesinde sahaya birlikte çıktı. Zemini geçen futbolcular bir birileri ile hasret giderdi. İlgi odağı geçen sezon Manisa Futbol Kulübü’nde forma giyen Dilaver’di. Öte yandan <a rel="noopener" target="_blank" href="https://www.kocaeligazetesi.com.tr/etiket/kocaeli" class="tag-link" title="Kocaeli etiketli tüm içerik için tıklayınız"> <a href="https://www.kocaeligazetesi.com.tr/etiket/kocaeli" class="tag-link" title="Kocaeli etiketli tüm içerik için tıklayınız" target="_blank">Kocaeli</a></a> Birlikspor’un iki eski futbolcusu Sertaç Çam ve Gökhan Meral de saha içinde bol bol sohbet etti.</p>
<h3>KULÜBEDE VURAL YILDIZ OLACAK</h3><p>Kocaelispor’un Manisaspor maçında kulübede futbol şube sorumlularından Vural Yıldız yer aldı. Yılmaz maç öncesi “Çok sıcak bir hava var. Ancak takımdaki durumlar da çok iyi. Manisa’dan en kötü 1 puanla dönmek istiyoruz. Bunu fazlası ile başarabilecek bir kadroya sahibiz” dedi.</p>
<h3>HAVA SICAK ZEMİN ÇOK İYİ</h3><p>Sezonu 0-0’lık Sarıyer beraberliği ile açan, hafta arasında Teknik Direktör Selahaddin Dinçel ile yollarını ayıran Kocaelispor Manisa Futbol Kulübü ile karşı karşıya geldi. Misli.com’dan naklen yayınlanan maç esnasında hava sıcaklığı 30 dereceden fazlaydı. Zemin ise futbol oynamaya oldukça elverişliydi. Maç öncesi Manisa ekibinin personeli <a rel="noopener" target="_blank" href="https://www.kocaeligazetesi.com.tr/etiket/izmit" class="tag-link" title="İzmit etiketli tüm içerik için tıklayınız"> <a href="https://www.kocaeligazetesi.com.tr/etiket/izmit" class="tag-link" title="İzmit etiketli tüm içerik için tıklayınız" target="_blank">İzmit</a></a>’ten gelen basın mensupları ve Kocaelispor kafilesi ile yakından ilgilendi.</p>
<h3>SERT BİR RAKİP</h3><p>Geçen sezon 1. Lig’in kapısından dönen, bu sezon da şampiyonluk adaylarından birisi olan Manisa Futbol Kulübü sezonun ilk maçlarında Çorum’u deplasmanda 3-1 mağlup ederken goller Nizamettin Çalışkan, Zahit Fındık ve Ümit Kurt’tan gelmişti. Hafta arasında Kocaelispor maçının provalarını galibiyet üzerine yapan Manisa temsilcisi bilinçli maç öncesi iddialı.</p>
<h3>FUTBOL BU YÜZDEN DE GÜZEL</h3><p>Bundan tam 3 yıl önce, 24 Eylül 2017'de Kocaelispor’da Ümit Metin Yıldız ile yollar ayrılmasının ardından 4. haftadaki Karaköprü Belediyespor maçına dönemin alt yapı koordinatörü Aydın Günaydın ile çıkılmış, Kocaelispor, İsmetpaşa Stadı’nda oynanan maçı Hamza ve Murat Başak’ın golleri ile 2-1 kazanmıştı. Kocaelispor 3 yıl sonra, Eylül’ün aynı haftasında Manisa Futbol Kulübü ile deplasmanda zorlu bir maça çıktı. Selahaddin Dinçel ile yolların ayrılmasının ardından Manisa maçında alt yapı koordinatörü Ramiz Soydaş yer aldı.</p>
<h3>DİLAVER ESKİ TAKIMINA RAKİP OLDU</h3><p>Kocaelispor’un yeni transferlerinden Dilaver Güçlü geride bıraktığımız sezon Manisa Futbol Kulübü forması giydi. Eski takımına rakip olan Dilaver maç öncesi eski takım arkadaşları ile hasret giderdi.</p>
<h3>YÖNETİCİLER İLGİLİYDİ</h3><p>Kocaelispor’un yeni yönetimi Manisa’ya çıkarma yaptı. Kimi yöneticiler maçtan 1 gün önce Manisa’ya gelirken kimileri ile maç sabahı yola çıktı. </p>
																			
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">2</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4643-1601123422.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4643-1601123422.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">3</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4644-1601123426.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4644-1601123426.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">4</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4648-1601123430.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4648-1601123430.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">5</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4651-1601123435.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4651-1601123435.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">6</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4656-1601123438.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4656-1601123438.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">7</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4657-1601123442.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4657-1601123442.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">8</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4674-1601123464.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4674-1601123464.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">9</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4678-1601123467.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4678-1601123467.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">10</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4682-1601123471.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4682-1601123471.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">11</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/futbol-sube-sorumlularindanvural-yildiz-1601123476.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/futbol-sube-sorumlularindanvural-yildiz-1601123476.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">12</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4616-1601123480.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4616-1601123480.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">13</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4618-1601123485.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4618-1601123485.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">14</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4619-1601123490.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4619-1601123490.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">15</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4624-1601123498.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4624-1601123498.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">16</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4628-1601123503.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4628-1601123503.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">17</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4633-1601123507.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4633-1601123507.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">18</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4637-1601123511.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4637-1601123511.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		
		

		<article class="mb45">
			
							<span class="number mb10"><b class="num">19</b><i>/</i><b class="top">19</b></span>
				 
			<figure class="mask-ratio crop">
				<a href="https://static.daktilo.com/sites/77/uploads/2020/09/26/img-4641-1601123516.jpg" class="swipe">
					<span><i class="ss-pika ss-expand"></i></span>
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/26/large/img-4641-1601123516.jpg" itemprop="thumbnail"  alt="" class="real lazy " />
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
				</a>
											</figure> 

			 <nav class="row between ns middle mt10 mb15">
				<div class="sol row">
					<nav class="entry-share row ns c-op start t-2 -gut-1"  >
	
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
		

</nav>
			
				</div>
				<div class="sag">
					<a href="#top-end-text" class="click-yorum"><i class="ss-gizmo ss-chat"></i><span>Yorumla</span></a>
				</div>
			</nav>

			<div class="text">
				
					<div class="word em  dark-1">
						
												
						
					</div>
				
												
			</div> 

						

			
		</article>
		

				

		<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">26 Eyl 2020 - 15:03</span>
			
			
			
			<em class="space-c">-</em>
					
							<span class="bolum">
					<a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a>
				</span>
			
				
			<span class="print pl25 hidden-xs import">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="https://www.kocaeligazetesi.com.tr/yazdir/5511909" rel="nofollow" target="_blank">Yazdır</a>
			</span>
		</p>

				

		

	</div>
</div> 




		
	</div>

	
</section>


<hr class="space" id="top-end-text">



	<div class="comment-win" id="yorum">

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
				<script>
					fn.push('f_uc_first');
				</script>
				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Bu albüme yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							
						</li>
					
				</ul>
				
								
									

<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			 <div>
																<div id="captcha-1289744274" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
				 									<small>göndermek için kutuyu işaretleyin</small>
			</div> 
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
	<script>fn.push('f_robot')</script>

	
	<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-1289744274', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>

</div>
				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="photo-post">
					<input type="hidden" name="src_id" value="5511909">
				
				<input type="hidden" name="_token" value="DBtDg2bBtPZIGIUES1O8SGVQRxd3369wiPiJw934">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
		<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi">buraya</a> tıklayın.
				
		<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
		<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
	</div>

				
				
			</div>
		</div>
	</div>



<hr class="space b1 mb20 mt15">

<!--googleoff: index-->
<script>fn.push('slide')</script>
<div class="rkm c-ilan slide slide-height  f-side f-content t-1" data-set='{"vertical":true,"autoplay":true,"has_ctrl":true, "infinite":true}' id="slide-ilan" >

			<nav class="ctrl flex prt">
			<a href="#" class="prev" id="s-ilan-prev"><i class="ss-standard ss-navigatedown"></i></a>
			<a href="#" class="next" id="s-ilan-next"><i class="ss-standard ss-navigateup"></i></a>
		</nav>
	
	<div class="body">
		<div class="list h" id="s-ilan-list">
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=41585">
				<div>
					<h4>SAHİBİNDEN  SATILIK DÜKKAN</h4>

					
											<p class="cut-2">Başiskele Sanayi Sitesi’nde
Dış cepheleriyle
toplam 500 m2,
İç cepheleri 195m2
kullanım alanı olan
2’li dükkan</p>
					
					
					<span class="tel">0537 308 16 63</span>
					<span class="sahip"></span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=41584">
				<div>
					<h4>HURDA GAZETE SATILIR</h4>

					
											<p class="cut-2">Hurda (eski gazete) gazete satılır</p>
					
					
					<span class="tel">0532 643 01 81</span>
					<span class="sahip"></span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=38713">
				<div>
					<h4>YÜRÜYEN VE UÇAN TÜM HAŞERELERLE MÜCADELE</h4>

					
											<p class="cut-2">Kocaeli bölgesinde,
* Ev
* İş yeri
* Çeşitli alanlarda ilaçlama yapılır.

Covid-19 buharlı dezenfektan  yapılmaktadır.</p>
					
					
					<span class="tel">05071250076</span>
					<span class="sahip">KARTEPE TARIM VE İLAÇLAMA</span>
				</div>
			</a>
					</div>
	</div>

	<div class="end link-5 underline">
		<p>


							<p><p>Günlük 0 TL'den başlayan fiyatlarla ilanınızı oluşturun yayınlayın</p></p>

			
		</p>
	</div>

</div>
<!--googleon: index-->


<hr class="space mb15">

	




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins id="rkm-alt-c5" class="rkm c-nrm us as f-mobile f-response" >
			<div class="f  mt15">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-c5" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>

<hr class="space" id="top-end-text">

 				
			</div>
		</div>

		


								
		<div class="sidbox col c-336 col-sm-12">
			<div class="pl0 pl0-xs">

				<div class="block-pano t2">
	<div class="us">
					



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-s1" class="rkm c-nrm" >
			<div class="f-336">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						</div>
				
				<section class="postblock mt20 bs-2">
					<div class="row-2 row-ms-1 list-basic">
													<div class="col">
																


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/5355930/gorunce-sok-oldular-hemen-fotograf-cektiler"  target="_self" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/13/medium/aw113365-15-1599987605.jpg"  alt="Görünce şok oldular! Hemen fotoğraf çektiler..."  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
							<span class="ico-f">
					<i class="ss-standard ss-camera"></i>
				</span>
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/foto/5355930/gorunce-sok-oldular-hemen-fotograf-cektiler" target="_blank">Görünce şok oldular! Hemen fotoğraf çektiler...</a>
		</span>

		


			

		
</div>							</div>
													<div class="col">
																


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/5192144/ozel-bilgi-koprusu-yksde-altin-ogrencilerini-odullendirdi"  target="_self" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/07/medium/photo-2020-09-07-09-41-49-1-1-1599461627.jpg"  alt="Özel Bilgi Köprüsü, YKS’de “Altın öğrencilerini” ödüllendirdi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
							<span class="ico-f">
					<i class="ss-standard ss-camera"></i>
				</span>
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/foto/5192144/ozel-bilgi-koprusu-yksde-altin-ogrencilerini-odullendirdi" target="_blank">Özel Bilgi Köprüsü, YKS’de “Altın öğrencilerini” ödüllendirdi</a>
		</span>

		


			

		
</div>							</div>
													<div class="col">
																


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/5178668/izmitte-zincirleme-kaza-28-arac-birbirine-girdi"  target="_self" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/04/medium/whatsapp-image-2020-09-04-at-205357 (1).jpeg"  alt="İzmit&#039;te zincirleme kaza! 28 araç birbirine girdi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
							<span class="ico-f">
					<i class="ss-standard ss-camera"></i>
				</span>
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/foto/5178668/izmitte-zincirleme-kaza-28-arac-birbirine-girdi" target="_blank">İzmit&#039;te zincirleme kaza! 28 araç birbirine girdi</a>
		</span>

		


			

		
</div>							</div>
													<div class="col">
																


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/5176636/11-aracin-karistigi-zincirleme-kaza-guvenlik-kameralarina-yansidi"  target="_self" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/04/medium/aw106364-01.jpg"  alt="11 aracın karıştığı zincirleme kaza güvenlik kameralarına yansıdı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
							<span class="ico-f">
					<i class="ss-standard ss-camera"></i>
				</span>
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/foto/5176636/11-aracin-karistigi-zincirleme-kaza-guvenlik-kameralarina-yansidi" target="_blank">11 aracın karıştığı zincirleme kaza güvenlik kameralarına yansıdı</a>
		</span>

		


			

		
</div>							</div>
													<div class="col">
																


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/5173008/iste-kocaelinin-koronavirus-haritasi"  target="_self" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/09/03/medium/t-1599116166.jpg"  alt="İşte Kocaeli&#039;nin koronavirüs haritası "  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
							<span class="ico-f">
					<i class="ss-standard ss-camera"></i>
				</span>
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/foto/5173008/iste-kocaelinin-koronavirus-haritasi" target="_blank">İşte Kocaeli&#039;nin koronavirüs haritası </a>
		</span>

		


			

		
</div>							</div>
													<div class="col">
																


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/5162243/sakli-cennette-gun-batimi-manzarasi"  target="_self" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/08/30/medium/aw101906-08.jpg"  alt="Saklı cennette gün batımı manzarası"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
							<span class="ico-f">
					<i class="ss-standard ss-camera"></i>
				</span>
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/foto/5162243/sakli-cennette-gun-batimi-manzarasi" target="_blank">Saklı cennette gün batımı manzarası</a>
		</span>

		


			

		
</div>							</div>
											</div>
				</section>

			</div>
		</div>
	</div>
</div>
            
 

<footer class="mt100 mt60-xs">

	

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-social ss-instagram"></i></a>
					<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ"><i class="ss-social ss-youtube"></i></a>
		
		<a href="https://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="https://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>Konular</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri">Manşetler</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>Servisler</h4>
         <ul>
            
            			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari">Sinemalar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-02-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri">Namaz Vakti</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2020 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone">+90 <s>(</s>262<s>)</s> 323 39 17</a></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>daktilo</b> haber yazılımı - <span> v1.9</span>
      </a>
         </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-code" class="rkm c-nrm" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="code" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
            <s class="main-perde hidden" id="main-perde"></s>
        </main>

                        

                            



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-ac" class="rkm c-intro" >
			<div class="f-fit">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
                
        





<div class="client-action">
   
   <script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Kocaelispor+stada+geni%C5%9F+%C3%B6nlemler+alt%C4%B1nda+girdi&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
										<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi&amp;type=entry&amp;id=5511909" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>
			</div>
		</div>
	</div>
	<script>fn.push('subnav');</script>
</section>
   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="DBtDg2bBtPZIGIUES1O8SGVQRxd3369wiPiJw934">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>



		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">

															
					
						
						<ul>
															<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
						 	
														
							
															<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					

					<div class="col city">
						<h4>Şehir Rehberi</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-02-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>

					<div class="col city">
						<h4>Kurumsal</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><span>Kuruluş Hakkında</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye"><span>Künye Bilgileri</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri"><span>Yayın İlkeleri</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari"><span>Topluluk Kuralları</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span>Haber İhbar</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><span>Adres ve İletişim</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri"><span>Banka Hesapları</span></a></li>
						    								<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar"><span>Resmi İlanlar</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span>Reklam Seçenekleri</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik"><span>Abonelik</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/gizlilik-politikasi"><span>Gizlilik Politikası</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/uyelik-sozlesmesi"><span>Kullanıcı ve Gizlilik Sözleşmesi</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi"><span>Veri Politikası</span></a></li>
						    	
						</ul>
					</div>


				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
		<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="https://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
      
         <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   

   
        
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>
   
         <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
       
         
</div>

<!-- notes bar -->
<div class="sub-info hidden f-data-policy">
   <div class="con flex-yc">
      <p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
      <button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
   </div>
</div>




        
        

        
        <code id="code-js">














							


	<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1601037392"></script>





<script data-name="lazy">
	var bLazy ; 
	if ( set.lazy == 'blazy'){ 
		bLazy = new Blazy({ 
			selector: '.lazy',
			container : '.lazy-content'
			})
		}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){
		slick_lzy_before("#slide-manset",'#slide-manset img.lzy');
		});
	function slick_lzy_before(span,items,skip){
		if( !$(span).hasClass('on-lzy') ){
			$(items).each(function(i){
				console.log('slick_lzy_before touch');
				$(this).attr('src',$(this).data('lzy'));
				$(this).removeAttr('data-lzy');});
				$(span).addClass('on-lzy'); 
			}}
</script>
<script data-name="advert">
	
	if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});
		
		var isMobile = $('html').hasClass('ua-mobile');

		var entryId = 5511909; 
		var categoryId = null; 
		
		// 120 sn ilk 3 saniye random gelsin
		if ((Date.now()/1000) % 120 < 3){
			m = Math.random();
		} else {
			m = parseInt((Date.now() / 1000) / 120);
		}

		$.get('/service/advertchannels',{ channels:channels, is_mobile:isMobile, entry_id:entryId, category_id:categoryId, m:m },function(json){

				setTimeout(function(){
					ad_ac(); 
				}, 3000);

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style && item.units.length == 1)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				
				// Reklam yok ise alanı kaldır
				} else {
					var p = '#rkm-'+item.slug
					$(p).parent('.c-reklam,.c-adblok').remove();
					$(p).remove();
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	}

</script>





<script data-name="set-update">
	
	set.page.current    		= 'https://www.kocaeligazetesi.com.tr/foto/5511909/kocaelispor-stada-genis-onlemler-altinda-girdi';
	set.page.url       			= 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "https://file.daktilo.com/themes/enerjik/";
	set.page.cat 				= "media";
	set.page.sub 				= "foto";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   true ;
	set.stats_url				=   'https://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":5511909,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= '';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= 'https://static.daktilo.com/sites/77/uploads/2020/06/22/234.jpg';
		set.OneSignal.menu_back		=   'rgb(237, 28, 36)'  ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.show_all_comments = false;

	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>








 
			 
	 



							



 


							




 	 

 	 		 	 					

								 
									




   





 
															 
							 
									




	<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1601037392",
"//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1601037392",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1601037392",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1601037392",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1601037393",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1601037392",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"//file.daktilo.com/themes/default/assets/api/one-signal.js?m=1601037392"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
 



							

<script>
document.oncontextmenu = document.body.oncontextmenu = function() {return false;}
function disableselect(e){ return false }
function reEnable(){ return true }
document.onselectstart=new Function ("return false")
if (window.sidebar){
	document.onmousedown=disableselect
	document.onclick=reEnable
}
</script>
<style>
	body {
		-webkit-touch-callout:none;
		-webkit-user-select:none;
		-khtml-user-select:none;
		-moz-user-select:none;
		-ms-user-select:none;
		user-select:none;
		-webkit-tap-highlight-color:rgba(0,0,0,0);
	}
</style>

<script>
$("html").removeClass (function (index, css) {	
   return (css.match (/(^|\s)ua-\S+/g) || []).join(' ');
});

// $([document.documentElement, document.body]).animate({
// 		scrollTop: $('#'+hash).offset().top
// }, 2000);

</script>




</code>

        <link  rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1601037392" >
        <link  rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1601037393" >

                
        
                
    </body>
</html>

