
<!DOCTYPE HTML>
<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<title>Erenler’in yeni muhtarı İhsan Sarı - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
<meta name="description" content="İzmit Erenler Muhtarı Yaşar Eker&#039;in vefat etmesinden ardından Erenler&#039;de muhtarlık yarışı sonuçlandı. Yeni muhtar 845 oyla İhsan Sarı oldu" />
<meta name="robots" content="max-image-preview:large">
<meta name="datePublished" content="2022-06-05T18:31:00+03:00">
<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
<meta name="theme-color" content="rgb(237, 28, 36)" />
<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />
<meta name="yandex-verification" content="6e02c452c44ee14b" />
<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />
<link rel="icon" href="https://static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />

<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Erenler’in yeni muhtarı İhsan Sarı" />
<meta property="og:description" content="İzmit Erenler Muhtarı Yaşar Eker&#039;in vefat etmesinden ardından Erenler&#039;de muhtarlık yarışı sonuçlandı. Yeni muhtar 845 oyla İhsan Sarı oldu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari" />
<meta property="og:image" content="https://static.daktilo.com/sites/77/uploads/2022/06/05/large/600e8f18-dd4b-4fcd-8659-428168e45864-1654443917.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Erenler’in yeni muhtarı İhsan Sarı" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />
<meta name="twitter:creator" content="@Kocaeligzt" />
<meta name="twitter:title" content="Erenler’in yeni muhtarı İhsan Sarı">
<meta name="twitter:description" content="İzmit Erenler Muhtarı Yaşar Eker&#039;in vefat etmesinden ardından Erenler&#039;de muhtarlık yarışı sonuçlandı. Yeni muhtar 845 oyla İhsan Sarı oldu">
<meta name="twitter:image" content="https://static.daktilo.com/sites/77/uploads/2022/06/05/large/600e8f18-dd4b-4fcd-8659-428168e45864-1654443917.jpeg">
<meta name="twitter:url" content="https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari">

<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />
<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari">
<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">
<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari" />
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1643813919">
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1643095148">
<link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1640870950" /> <link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1640870950" /> <link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1643095148" /> <link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1640870950" />
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/main/main-haber.min.css?m=1643095154">
<link rel="stylesheet" href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1632227608.css">
<style>
@media(max-width:728px){
	.has-infinity .postblock { display:none !important }
}

.has-infinity .first a.swipe { display:block; }

</style>
<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>
<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9598503454364087",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"M6Agu1Y1Mn20Io", domain:"kocaeligazetesi.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=M6Agu1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7261-4586-9539-1425-4125-7";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<link rel="stylesheet" href="/style_css">
<link rel="stylesheet" href="/themes/default/assets/imsakiye.css?r=2">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs-contrib-ads.min.css">
<link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
<link href="/themes/default/assets/videojs.ima.css" rel="stylesheet" />
<style>
			.dkt-video { width:100%; height:316px !important; }
			.dkt-video > div:first-child { position:static !important; }
			.vjs-icon-placeholder:before { position:static !important; }
			.ima-ad-container > div:nth-child(1) > div { position:static; }

			@media screen and (max-width: 728px){
				.dkt-video { width:100%; height:230px !important; }
			}

		</style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1654459200'></script></head>

<body class="entry haber detay t-post ">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});

		
	</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Erenler\u2019in yeni muhtar\u0131 \u0130hsan Sar\u0131",
    "articleSection": "G\u00fcndem",
    "dateCreated": "2022-06-05 18:31:00",
    "datePublished": "2022-06-05 18:31:00",
    "dateModified": "2022-06-05 21:16:25",
    "wordCount": 191,
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.kocaeligazetesi.com.tr\/haber\/10887054\/erenlerin-yeni-muhtari-ihsan-sari"
    },
    "articleBody": "\u0130zmit Erenler Muhtar\u0131 Ya\u015far Eker, ge\u00e7ti\u011fimiz Mart ay\u0131nda kalp krizi nedeniyle hayat\u0131n\u0131 kaybetti. Eker'in vefat\u0131n\u0131n  ard\u0131ndan bo\u015falan Erenler Mahalle Muhtarl\u0131\u011f\u0131 i\u00e7in se\u00e7im bug\u00fcn yap\u0131ld\u0131. 8 bin 496 se\u00e7menin oy kullanma hakk\u0131n\u0131n bulundu\u011fu se\u00e7imler i\u00e7in Fevzi \u00c7akmak \u0130lkokulu\u2019nda 12 sand\u0131k, Top\u00e7ular \u0130lkokulu\u2019nda 12 ve Erenler Bay\u0131r\u0131 Camii\u2019nde ise 3 sand\u0131k olmak \u00fczere mahallenin 3 farkl\u0131 noktas\u0131nda sand\u0131klar olu\u015fturuldu.\n\n\nErenler Muhtarl\u0131\u011f\u0131na vekalet eden \u0130hsan Sar\u0131'n\u0131n yan\u0131 s\u0131ra Levent Terzi, Mustafa Kark\u0131n, CHP \u0130l Gen\u00e7lik Kollar\u0131 eski Y\u00f6neticisi B\u00fclent Sad\u0131ko\u011flu, Sevil Saral, Emine \u015eeyma Atag\u00fcn, Ahmet Okuyucular'\u0131n yar\u0131\u015ft\u0131\u011f\u0131 Erenler Mahalle Muhtarl\u0131\u011f\u0131 se\u00e7imlerinde sonu\u00e7lar belli oldu. Bug\u00fcn ger\u00e7ekle\u015ftirilen se\u00e7imler neticesinde Erenler Muhtarl\u0131\u011f\u0131na vekalet eden \u0130hsan Sar\u0131, Erenler Mahallesinin yeni muhtar\u0131 olarak se\u00e7ilirken oy da\u011f\u0131l\u0131mlar\u0131 ise \u015fu \u015fekilde ger\u00e7ekle\u015fti:\n\n\n\n\n\n\t \n\t\t\t\t\t\n\t\t\n\n\t\n\t\n\t\t\t\t\t\t  \n\n\t\n\t\n\t\t\n\t\t\n\n\t\n\t  \n\t\n\t\n\t\t\n\t \n\t\t\n\t\t\t\t\n\t\t\n\t\t\t\t \n\t\t\n\t\t\n\t\t\n\t\t\t\n\n\t\t\t\t\t\t\t\t\n\t\t\t\t\t\n\n\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\n\n\t\t\t\t\t\t\t\t\t\n\t\t\t\n\t\t\t\t\t\n\t\t\n\t pushfn('ads'); \n\n\n\u0130\u015eTE SONU\u00c7LAR\u0130hsan Sar\u0131 - 845B\u00fclent Sad\u0131ko\u011flu - 412Levent Terzi - 410Ahmet Okuyucular - 409Mustafa Kark\u0131n - 390Sevil Saral - 299Emine \u015eeyma Atag\u00fcn - 50\n\n",
    "description": "\u0130zmit Erenler Muhtar\u0131 Ya\u015far Eker'in vefat etmesinden ard\u0131ndan Erenler'de muhtarl\u0131k yar\u0131\u015f\u0131 sonu\u00e7land\u0131. Yeni muhtar 845 oyla \u0130hsan Sar\u0131 oldu",
    "inLanguage": "tr-TR",
    "speakable": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2022\/06\/05\/600e8f18-dd4b-4fcd-8659-428168e45864-1654443917.jpeg",
        "height": {
            "@type": "Intangible",
            "name": 960
        },
        "width": {
            "@type": "Intangible",
            "name": 289
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2022\/05\/22\/m (1).jpg",
            "width": 234,
            "height": 78
        }
    },
    "author": {
        "@type": "Person",
        "name": "B\u00fc\u015fra \u00c7etin",
        "honorificPrefix": "",
        "image": {
            "@type": "ImageObject",
            "url": "https:\/\/www.kocaeligazetesi.com.tr\/users\/7174\/profile.jpg",
            "width": 200,
            "height": 260
        }
    }
}
  </script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kocaeligazetesi.com.tr\/","logo":"https:\/\/static.daktilo.com\/sites\/77\/uploads\/2022\/05\/22\/m (1).jpg"}
  </script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.kocaeligazetesi.com.tr\/","potentialAction":[{"@type":"SearchAction","target":"https:\/\/www.kocaeligazetesi.com.tr\/ara?key={search_term_string}","query-input":"required name=search_term_string"}]}
  </script>
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.kocaeligazetesi.com.tr\/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.kocaeligazetesi.com.tr\/guncel","name":"G\u00fcndem"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.kocaeligazetesi.com.tr\/haber\/10887054\/erenlerin-yeni-muhtari-ihsan-sari","name":"Erenler\u2019in yeni muhtar\u0131 \u0130hsan Sar\u0131"}}]}
  </script>
<header class="t-3  is-fix ">
<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
<div class="us static-on b">
<div class="con h">
<nav class="row between  middle c-nb ns h">
<div class="head-arma t-w">
<a href="/">
<img src="https://static.daktilo.com/sites/77/uploads/2022/05/22/large/m (1).jpg" alt="Kocaeli Gazetesi" title="Kocaeli Gazetesi" class="none-sm" />
<img src="https://static.daktilo.com/sites/77/uploads/2022/05/22/large/mbl.jpg" alt="Kocaeli Gazetesi" title="Kocaeli Gazetesi" class="visible-sm" />
</a>
</div>
<div class="head-navs-web col hidden-sm mob-remove">
<div class="pl40 pl0-sm">
<div class="nav row between ns">
<div class="sol col" style="">
<ul class="menu menu-haber h row between middle ns" style="" role="menubar">
<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self">
Yazarlar
</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self">
Foto
</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self">
Video
</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self">
Gündem
</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self">
Spor
</a></li>
</ul>
</div>
<div class="sag ml30 row ns end">
<div class="casemenu-ivent" id="sub-casemenu">
<a href="#" class="static-off this">
<span class="tost t-3" id="tost-1">
<span></span>
</span>
<span class="txt">Menü</span>
</a>
<div class="casemenu-t2 hidden-sm import " id="casemenu">
<div class="con cm static-off h">
<div class="row ns h">
<div class="col a">
<div class="row ns direct-y c-eh h">
<div class="one">
<div class="equal">
<ul role="menubar">
<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
<li class="ara">
<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
<input type="hidden" name="_token" value="WFYY1p86KQpwa5uR7FGf3ZmNLmzav8RK70qeWKYP">
<input type="text" name="key" class="key" placeholder="Sitede Ara" />
<span class="plt">
<i class="ss-pika ss-search"></i>
<input type="submit" class="key" value="" />
</span>
</form>
</li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
</ul>
</div>
</div>
<nav class="two col">
<div class="equal">
<span>

<a href="https://facebook.com/kocaeliningazetesi" target="_blank" rel=""><i class="ss-social-circle ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt" target="_blank" rel=""><i class="ss-social-circle ss-twitter"></i></a>
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" rel=""><i class="ss-social-circle ss-instagram"></i></a>
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" rel=""><i class="ss-social-circle ss-youtube"></i></a>
</span>
</div>
</nav>
</div>
</div>
<div class="col b">
<div class="row underline c-nb gut-2">
<div class="col t1">
<h4>İçerik</h4>
<div class="b-in">
<div class="t1-us row">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/video" rel="">Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" rel="">Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" rel="">Gazete Manşetleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" rel="">Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" rel="">Röportajlar</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" rel="">Gündem</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" rel="">Siyaset</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" rel="">Spor</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" rel="">Asayiş</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" rel="">Yaşam</a></li>
</ul>
<ul class="col">
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" rel="">Teknoloji</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" rel="">Ekonomi</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" rel="">Kültür-Sanat</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" rel="">Eğitim</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" rel="">Dünya</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" rel="">Sağlık</a></li>
</ul>
</div>
</div>
</div>
<div class="col t2">
<h4>Servisler</h4>
<div class="b-in">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" rel="">Sinemalar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" rel="">Şehir Rehberi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" rel="">Hava Durumu</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" rel="">Seri İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" rel="">Nöbetçi Eczaneler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu" rel="">Lig Fikstürü</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" rel="">Namaz Vakti</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" rel="">Vefatlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" rel="">Trafik Durumu</a></li>
</ul>
</div>
</div>
<div class="col t3">
<h4>Kurumsal</h4>
<div class="b-in">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" rel="">Kuruluş Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" rel="">Künye Bilgileri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" rel="">Yayın İlkeleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" rel="">Topluluk Kuralları</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" rel="">Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" rel="">Adres ve İletişim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" rel="">Banka Hesapları</a></li>
<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" rel="">Resmi İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" rel="">Reklam Seçenekleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" rel="">Abonelik</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" rel="">Veri Politikası</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>fn.push('sub_case_menu')</script>
</div>
</div> </div>
</div>
<div class="head-navs-mob visible-sm">
<span id="item-rows" class="item-rows un-tochstyle ts-sag">
<a class="tost t-2" id="tost-2">
<span></span>
</a>
</span>
</div>
</nav>
</div>
</div>
</div>
</header>
<section class="block-bant-haber ">
<div class="con h row nsc c-nb middle center-ms">
<span class="bant-title hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></span>
<script>fn.push('slide')</script>
<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}'>
<div class="pl60 ml20 pl0-ms ml0-ms">
<nav class="ctrl plt none-ms import">
<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
</nav>
<div class="list" id="s-bant-list">
<div class="item">
<span class="bant-item"><time>20:01</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10831067/turkiyenin-21-kultur-rotasi-ve-tesekkur">
Türkiye’nin 21. Kültür Rotası ve teşekkür
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>19:24</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10897211/kayip-kuafor-olayinda-flas-gelisme-arkadasi-itiraf-etti">
Kayıp kuaför olayında flaş gelişme: Arkadaşı itiraf etti
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>19:25</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10895921/evinde-olu-bulundu">
Evinde ölü bulundu
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>18:46</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari">
Erenler’in yeni muhtarı İhsan Sarı
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>16:53</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10863702/ersoy-iscilerimizin-ocakta-aldigi-zam-sifirlandi">
Ersoy: İşçilerimizin ocakta aldığı zam sıfırlandı
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>16:46</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10863671/sanli-ek-zam-zaruri-degil-hayatidir">
Şanlı: Ek zam zaruri değil, hayatidir  
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>16:46</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10863583/hayal-edemeyecegimiz-felaketlere-dogru-gidiyoruz">
“Hayal edemeyeceğimiz felaketlere doğru gidiyoruz”
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>16:45</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10863137/son-secim-anket-sonuclari-5-ayda-akp-ve-mhpye-kotu-haber">
Son seçim anket sonuçları: 5 ayda AKP ve MHP&#039;ye kötü haber
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>16:37</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10861385/barlas-akpdeki-yeni-kurali-ifsa-etti">
Barlas AKP&#039;deki yeni kuralı ifşa etti
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>16:03</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/10851810/sarigul-kandiradan-seslendi-cocuklari-sevindirmek-icin-affet">
Sarıgül Kandıra&#039;dan seslendi: &quot;Çocukları sevindirmek için affet&quot;
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</section>
<main class="wrap  ts-mob-sag ts-mob-us">
<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
<div class="con row nsc between">
<div class="in sol">
<ins id="rkm-alt-yan-l" class="rkm c-nrm f-yan f-sol">
<div class="f ">
<div class="ad-channel   js" data-set='{"values":{"unit":true}}' data-name="alt-yan-l">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="in sag">
<ins id="rkm-alt-yan-r" class="rkm c-nrm f-yan f-sag">
<div class="f ">
<div class="ad-channel   js" data-set='{"values":{"unit":true}}' data-name="alt-yan-r">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<script>fn.push('ad_yan')</script>
</div>
</div>
<div class="con">
</div>
<div class="pt10-sm rkm-outer con " data-set='{"mob":"of","res":"on"}'>
<ins id="rkm-alt-1" class="rkm c-nrm f-response f-blok ">
<div class="f-auto">
<div class="ad-channel   js" data-name="alt-1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="base con custom pt30 pt20-sm pt20-ms">

<div class="topbox post-head t-dark font-impact">
<span class="post-info link-8 mb5">
<span class="tarih" style="padding-left:1px">05 Haz 2022 - 18:31<em>-</em></span>
<span class="bolum">
<a href="https://www.kocaeligazetesi.com.tr/gundem" class="link-5" title="Gündem Haberleri">Gündem</a>
</span>
<span class="update pl10 pl5-ms"><span>G<b class="hidden-sm">üncelleme</b>: </span> 05 Haz 2022 - 21:16</span>
</span>
<h1 itemprop="headline">Erenler’in yeni muhtarı İhsan Sarı</h1>
<p itemprop="description">İzmit Erenler Muhtarı Yaşar Eker&#039;in vefat etmesinden ardından Erenler&#039;de muhtarlık yarışı sonuçlandı. Yeni muhtar 845 oyla İhsan Sarı oldu</p>
</div>

<ins id="rkm-alt-2" class="rkm c-nrm f-blok mb10">
<div class="f-auto f-min-30">
<div class="ad-channel   js" data-name="alt-2">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<div class="manbox mt20 mt15-ms row center">
<div class="conbox col col-sm-12" style="overflow:hidden;">
<div class="in pr25 pr0-sm">
<article class="c on-swipe-content">
<div class="post-cover f-foto full-width-ms c-mask-ratio crop -sol">
<div class="first">
<figure>
<a href="https://static.daktilo.com/sites/77/uploads/2022/06/05/600e8f18-dd4b-4fcd-8659-428168e45864-1654443917.jpeg" class="swipe" target="_blank" data-size="289x960" data-itemswipe="1">
<s class="expand  m-sag w-sag"><i class="ss-pika ss-expand"></i></s>
<s class="desen f-1"></s>
<s class="grand"></s>
<img src="https://static.daktilo.com/sites/77/uploads/2022/06/05/large/600e8f18-dd4b-4fcd-8659-428168e45864-1654443917.jpeg" class="real yt" alt="Erenler’in yeni muhtarı İhsan Sarı" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" />
</a>
</figure>
</div>
</div>
<div class="post-top row ns between pt10 mb10">
<div class="l ">
<div class="post-cover-other other  row ns middle">
</div>
<div class="sub-nots">
</div>
</div>
<div class="r  ">
<div class="row ns hidden-xs">
<nav class="entry-share row ns c-op start t-5 " id="post-share">
<span class="s-wspp  order-4  last">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=10887054" title="WhatsApp'ta Paylaş" rel="nofollow noopener external noreferrer" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=10887054', null, 800, 600)" class="wspp">
<i class="icon-whatsapp"></i>
<span class="hidden-ms">WhatsApp</span>
</a>
</span>
<span class="s-twit order-1 first ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Erenler%E2%80%99in+yeni+muhtar%C4%B1+%C4%B0hsan+Sar%C4%B1&amp;type=entry&amp;id=10887054" rel="nofollow noopener external noreferrer" title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Erenler%E2%80%99in+yeni+muhtar%C4%B1+%C4%B0hsan+Sar%C4%B1&amp;type=entry&amp;id=10887054', null, 800, 600)" class="twit">
<i class="ss-icon ss-social ss-twitter"></i>
<span class="hidden-ms">Twitle</span>
</a>
</span>
<span class="s-face order-2  ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=10887054" rel="nofollow noopener external noreferrer" title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=10887054', null, 800, 600)" class="face">
<i class="ss-icon ss-social ss-facebook"></i>
<span class="hidden-ms">Paylaş</span>
</a>
</span>
</nav>
<nav class="text-size row ns ">
<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>
</div>
</div>
</div>
<div class="post-text mb20 word em dark-1 tleft " id="main-text" data-zoom="4" itemprop="articleBody">
<p>İzmit Erenler Muhtarı Yaşar Eker, geçtiğimiz Mart ayında kalp krizi nedeniyle hayatını kaybetti. Eker'in vefatının <a rel="noopener" target="_blank" href="https://www.kocaeligazetesi.com.tr/haberleri/ardindan" class="tag-link" title="Son dakika ardından haberleri"> <a href="https://www.kocaeligazetesi.com.tr/haberleri/ardindan" class="tag-link" title="Son dakika ardından haberleri" target="_blank">ardından</a></a> boşalan Erenler Mahalle Muhtarlığı için seçim bugün yapıldı. 8 bin 496 seçmenin oy kullanma hakkının bulunduğu seçimler için Fevzi Çakmak İlkokulu’nda 12 sandık, Topçular İlkokulu’nda 12 ve Erenler Bayırı Camii’nde ise 3 sandık olmak üzere mahallenin 3 farklı noktasında sandıklar oluşturuldu.</p>
<p>Erenler Muhtarlığına vekalet eden İhsan Sarı'nın yanı sıra Levent Terzi, Mustafa Karkın, CHP İl Gençlik Kolları eski Yöneticisi Bülent Sadıkoğlu, Sevil Saral, Emine Şeyma Atagün, Ahmet Okuyucular'ın yarıştığı Erenler Mahalle Muhtarlığı seçimlerinde sonuçlar belli oldu. Bugün gerçekleştirilen seçimler neticesinde Erenler Muhtarlığına vekalet eden İhsan Sarı, Erenler Mahallesinin yeni muhtarı olarak seçilirken oy dağılımları ise şu şekilde gerçekleşti:</p>
<ins id="rkm-par-1" class="rkm c-nrm us as mt40 mb20 f-fluid par-ad f-mobile f-response">
<div class="f-600 f-no-back mt20 mb20">
<div class="ad-channel   js" data-name="par-1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<h3>İŞTE SONUÇLAR</h3><p>İhsan Sarı - 845<br />Bülent Sadıkoğlu - 412<br />Levent Terzi - 410<br />Ahmet Okuyucular - 409<br />Mustafa Karkın - 390<br />Sevil Saral - 299<br />Emine Şeyma Atagün - 50</p>
</div>
<div class="tag-list" id="haber-etiketleri">
<span class="hash">#</span>
<a href="https://www.kocaeligazetesi.com.tr/haberleri/ardindan" target="_blank">ardından</a> </div>
</article>
<div class="post-kunye link-5 underline row ns middle mt25">
<div class="two">
<p class="us">
<span class="tarih">05 Haz 2022 - 18:31</span>
<em class="space-c">-</em>
<span class="bolum">
<a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a>
</span>
<span class="print pl25 hidden-xs import">
<i class="ss-gizmo ss-print top-2"></i>
<a href="https://www.kocaeligazetesi.com.tr/yazdir/10887054" rel="nofollow" target="_blank">Yazdır</a>
</span>
</p>
<p class="as mt5">Son bir ayda kocaeligazetesi.com.tr sitesinde <strong>2.319.687 gösterim</strong> gerçekleşti.</p>
</div>
</div>
<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share">
<span class="s-twit  first ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Erenler%E2%80%99in+yeni+muhtar%C4%B1+%C4%B0hsan+Sar%C4%B1&amp;type=entry&amp;id=10887054" rel="nofollow noopener external noreferrer" title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Erenler%E2%80%99in+yeni+muhtar%C4%B1+%C4%B0hsan+Sar%C4%B1&amp;type=entry&amp;id=10887054', null, 800, 600)" class="twit">
<i class="ss-icon ss-social ss-twitter"></i>
<span class="hidden-ms">Twitle</span>
</a>
</span>
<span class="s-face   ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=10887054" rel="nofollow noopener external noreferrer" title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=10887054', null, 800, 600)" class="face">
<i class="ss-icon ss-social ss-facebook"></i>
<span class="hidden-ms">Paylaş</span>
</a>
</span>
</nav>
<hr id="top-end-text" class="space mt35 mt30-xs" />
<hr id="top-end-text" class="space mt35 mt30-xs" />
<div id="yorum-top" style="height:30px;"></div>
<div class="comment-win" id="yorum">
<a class="cw-close">
<i class="ss-gizmo ss-close"></i>
</a>
<div class="cw-in">
<div class="comment ">
<div class="c-send-wrap">
<section class="c-send new fit-con">
<div class="cs-head cs-mob row ns middle between mb15">
<div class="csh-sol row ns middle">
<figure class="no-avatar">
<i class="ss-standard ss-user"></i>
</figure>
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari" class="c-login">
<i class="ss-pika ss-login"></i>
<span>GİRİŞ YAP</span>
</a>
</div>
<div class="csh-sag">
<a class="c-send-close">
<span><i class="ss-gizmo ss-delete"></i></span>
</a>
</div>
</div>
<div class="cs-body row ns c-nb">
<div class="col sol">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</div>
<div class="col sag">
<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
<script>
					fn.push('f_uc_first');
				</script>
<ul class="f1">
<li class="f2 field-yorum">
<div class="f4">
<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
</div>
</li>
<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
<div class="col-7 col-xs-12">
<div class="f4 field-isim">
<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper" maxlength="22" placeholder="Ad veya Rumuz" />
</div>
</div>
</li>
</ul>
<div class="robot ">
<div class="robot-in">
<div class="robot-us">
<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
<div>
<div id="captcha-1472428448" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
<small>göndermek için kutuyu işaretleyin</small>
</div>
</div>
<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
</div>
<script>fn.push('f_robot')</script>
<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-1472428448', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>
</div>
<nav class="pt15 pt25-sm pt10-xs">
<div class="row ns middle block-sm">
<div class="cs-submit-mob visible-sm">
<div class="btn btn-submit">
<i class="ss-standard ss-send plt"></i>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
<input type="submit" class="submit" value="Yorumu Gönder" />
</div>
<div class="btn btn-report more">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="submit" value="Yoruma Devam Et" />
</div>
<div class="btn btn-report ok">
<i class="ss-standard ss-send plt"></i>
<input type="button" class="ok" value="Yorum Gönderildi" />
</div>
<div class="btn btn-report no">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="no" value="Yorum Gönderilemedi" />
</div>
</div>
<div class="cs-submit-web hidden-sm">
<div class="row ns h">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari" class="h no c-login" title="Oturum Aç">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</a>
<input type="submit" class="submit web hidden-sm" value="Gönder" />
</div>
</div>
<div class="report">
<div class="more">
<div class="mob visible-sm link-5">
<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
</div>
</div>
<div class="no">
<div class="web hidden-sm">
<i class="ss-pika ss-info"></i>
<span class="text">Kırmızı alanları dolduralım</span>
</div>
<div class="mob visible-sm">
<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
</div>
</div>
<div class="ok">
<div class="web hidden-sm">
<i class="ss-standard ss-like"></i>
<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
</div>
<div class="mob visible-sm">
<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
</div>
</div>
</div>
</div>
</nav>
<input type="hidden" name="user_id" value="" />
<input type="hidden" name="src_type" value="post">
<input type="hidden" name="src_id" value="10887054">
<input type="hidden" name="_token" value="WFYY1p86KQpwa5uR7FGf3ZmNLmzav8RK70qeWKYP">
</form>
</div>
</div>
<hr class="cs-back cs-mob" />
<div class="cs-foot mob cs-mob mt30 ">
<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA), Anka Haber Ajansı (ANKA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</section>
</div>
<div class="c-foot us hidden hidden-xs  mt15 link-5 underline pl0-ms ">
<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari">buraya</a> tıklayın.
<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA), Anka Haber Ajansı (ANKA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
<section class="c-body mt35">
<div class="cb-head row ns between mb15 mb10-ms">
<div class="ch-1 row ns middle">
<h2>Yorumlar</h2>
<span><s>(</s><span>2</span><s>)</s></span>
</div>
<div class="ch-2 link-4 mt15 mt10-ms hidden-xs import">
<a class="c-sort">
Sıra <i class="icon-set"></i>
<div>
<i class="ok"></i>
<ol>
<li data-sort="time-09" onclick="reorderCommentsBy('lasttofirst')">Önce Son Yorumlar</li>
<li data-sort="time-90" onclick="reorderCommentsBy('firsttolast')">Önce İlk Yorumlar</li>
<li data-sort="like-90" onclick="reorderCommentsBy('mostlikeds')">Öne Çıkanlar</li>
</ol>
</div>
</a>
<a class="c-size hidden">
<i class="ss-pika ss-expand"></i>
Genişlet
</a>
</div>
</div> <div class="cb-post">
<div data-order="1" data-likes="0" data-dislikes="0">
<article id="C3729946" data-id="3729946">
<div class="cp-con c-nb row   ">
<div class="col sol hidden-ms" title="3729946">
<figure class="no-avatar flex-mc">
<i class="ss-gizmo ss-user"></i>
</figure>
<span>02</span>
</div>
<div class="col sag">
<div class="us c-word">
<figure class="visible-flex-ms import  no-avatar flex-mc">
<i class="ss-gizmo ss-user"></i>
</figure>
<p><span class="c-nick">Akın</span> - Mahallemize hayırlı olsun</p>
</div>
<div class="as row ns mt25 underline">
<span class="c-cevap"><a data-id="3729946">Yanıtla</a></span>
<b>.</b>
<span class="c-begen row ns"><i class="ss-gizmo ss-like"></i><em>0</em><a href="#" onclick="c_like_toggle(this, 3729946)">Beğen</a></span>
<b>.</b>
<span class="c-begenme row ns"><i class="ss-gizmo ss-dislike"></i><em>0</em><a href="#" onclick="c_dislike_toggle(this, 3729946)">Beğenme</a></span>
<span class="time">05 Haziran 20:20</span>
</div>
</div>
</div>
<div class="cp-rep"></div>
</article>
</div>
<div data-order="2" data-likes="0" data-dislikes="0">
<article id="C3729891" data-id="3729891">
<div class="cp-con c-nb row   ">
<div class="col sol hidden-ms" title="3729891">
<figure class="no-avatar flex-mc">
<i class="ss-gizmo ss-user"></i>
</figure>
<span>01</span>
</div>
<div class="col sag">
<div class="us c-word">
<figure class="visible-flex-ms import  no-avatar flex-mc">
<i class="ss-gizmo ss-user"></i>
</figure>
<p><span class="c-nick">Kullar Ali</span> - Tebrık ederim.Hayırlı olsun.TAM G&Ouml;REV İNSANI.Selamlar</p>
</div>
<div class="as row ns mt25 underline">
<span class="c-cevap"><a data-id="3729891">Yanıtla</a></span>
<b>.</b>
<span class="c-begen row ns"><i class="ss-gizmo ss-like"></i><em>0</em><a href="#" onclick="c_like_toggle(this, 3729891)">Beğen</a></span>
<b>.</b>
<span class="c-begenme row ns"><i class="ss-gizmo ss-dislike"></i><em>0</em><a href="#" onclick="c_dislike_toggle(this, 3729891)">Beğenme</a></span>
<span class="time">05 Haziran 19:57</span>
</div>
</div>
</div>
<div class="cp-rep"></div>
</article>
</div>
</div>
</section>
<div class="c-foot as mt20 link-5 link-7 ">
<p>Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz. Sitemizin <a href="/bilgi/topluluk-kurallari">Topluluk Kurallarına</a> uymayan yorumlar yayınlanmaz. Yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. </p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA), Anka Haber Ajansı (ANKA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</div>
</div>
</div>
<hr class="space b1 mb20 mt15">
<!--googleoff: all-->
<script>fn.push('slide')</script>
<div class="rkm c-ilan slide slide-height  f-side f-content t-1" data-set='{"vertical":true,"autoplay":true,"has_ctrl":true, "infinite":true}' id="slide-ilan">
<nav class="ctrl flex prt">
<a href="#" class="prev" id="s-ilan-prev"><i class="ss-standard ss-navigatedown"></i></a>
<a href="#" class="next" id="s-ilan-next"><i class="ss-standard ss-navigateup"></i></a>
</nav>
<div class="body">
<div class="list h" id="s-ilan-list">
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=78235">
<div>
<h4>SATILIK ARAZİLERİNİZ İÇİN ARAYIN !!!</h4>
<p class="cut-2">
SATILIK ARAZİLERİNİZ İÇİN ARAYIN !!!
Derince ve İzmit köyleri
 
</p>
<span class="tel">0546 278 24 34</span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=78231">
<div>
<h4>HASTA BAKICILIK İŞİ ARIYORUM </h4>
<p class="cut-2">Kocaeli’de, KENDİ EVİMDE  HASTA BAKICILIK işi arıyorum. 
Yaşlı, engelli hasta bakabilirim. 
DENEYİM SAHİBİYİM.  Referanslarım mevcuttur.
</p>
<span class="tel">0532 560 61 03</span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=70054">
<div>
<h4>DERİNCE’DE SATILIK DAİRE</h4>
<p class="cut-2">Derince Sırrı Paşa Mahallesi Öğretmenler Caddesi İrfan Sokak’ta 5 yaşında binanın 3. katındaki  çatı dubleks, Krediye uygun 3+1, brüt 175 metrekare  K...</p>
<span class="tel">0537 297 46 20</span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=70053">
<div>
<h4>HURDA GAZETE SATILIR </h4>
<p class="cut-2">Hurda (eski gazete) gazete satılır.
Kilo fiyatı : 8 TL
</p>
<span class="tel">0262 323 39 17</span>
<span class="sahip"></span>
</div>
</a>
</div>
</div>
<div class="end link-5 underline">
<p>
<p><p>Günlük 0 TL'den başlayan fiyatlarla ilanınızı oluşturun yayınlayın</p></p>
</p>
</div>
</div>
<!--googleon: all-->
<ins id="rkm-alt-c5" class="rkm c-e us as f-mobile f-response">
<div class="f  mt15">
<div class="ad-channel   js" data-name="alt-c5">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<hr class="space mt20" />
<div class="postblock point-18 point-15-sm point-24-xs">
<div class="row-2 row-ms-1 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-normal ">
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10863671/sanli-ek-zam-zaruri-degil-hayatidir" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/05/medium/anli.jpg" alt="Şanlı: Ek zam zaruri değil, hayatidir   " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10863671/sanli-ek-zam-zaruri-degil-hayatidir" target="_blank">Şanlı: Ek zam zaruri değil, hayatidir  </a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10863702/ersoy-iscilerimizin-ocakta-aldigi-zam-sifirlandi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/05/medium/ersoy.jpeg" alt="Ersoy: İşçilerimizin ocakta aldığı zam sıfırlandı" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10863702/ersoy-iscilerimizin-ocakta-aldigi-zam-sifirlandi" target="_blank">Ersoy: İşçilerimizin ocakta aldığı zam sıfırlandı</a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10863583/hayal-edemeyecegimiz-felaketlere-dogru-gidiyoruz" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/05/medium/yeler-2 (1).jpg" alt="“Hayal edemeyeceğimiz  felaketlere doğru gidiyoruz”" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10863583/hayal-edemeyecegimiz-felaketlere-dogru-gidiyoruz" target="_blank">“Hayal edemeyeceğimiz felaketlere doğru gidiyoruz”</a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10837952/tepekoyde-yilsonu-sergisi-acildi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/05/medium/sergi.jpg" alt="Tepeköy’de yılsonu sergisi açıldı" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10837952/tepekoyde-yilsonu-sergisi-acildi" target="_blank">Tepeköy’de yılsonu sergisi açıldı</a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10832150/hereke-nuh-cimento-mtalden-tarih-gezisi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/05/medium/saat-kulesi.jpg" alt="Hereke Nuh Çimento MTAL’den tarih gezisi" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10832150/hereke-nuh-cimento-mtalden-tarih-gezisi" target="_blank">Hereke Nuh Çimento MTAL’den tarih gezisi</a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10810269/golcuk-guller-diyari-ispartada-tanitildi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/05/medium/95339194-1654423680.jpg" alt="Gölcük, güller diyarı Isparta’da tanıtıldı" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10810269/golcuk-guller-diyari-ispartada-tanitildi" target="_blank">Gölcük, güller diyarı Isparta’da tanıtıldı</a>
</span>
</div> </div>
</div>
</div>
<div class="block-anket full-width-ms mt25">
<div>
<span class="b-us">
Anket
</span>
<span class="b mt15 mt10-xs mt5-ms">
Sizce Kocaelispor&#039;da başkan kim olmalı?
</span>
<nav class="row ns center ">
<a href="https://www.kocaeligazetesi.com.tr/anket/5646/sizce-kocaelisporda-baskan-kim-olmali" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
</nav>
</div>
<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>
</div>
</div>
<aside class="sidbox col c-336 col-sm-12" style="overflow:hidden;">
<div class="in pl0 pl0-sm">
<div class="block-pano t2">
<div class="us">
<ins id="rkm-alt-s1" class="rkm c-nrm f-mobile f-response">
<div class="f ">
<div class="ad-channel   js" data-name="alt-s1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="as">
<section class="block-fan row c-nb -gut-1">
<h6 class="hidden">Sosyal Sayfalar</h6>
<div class="col face">
<div class="in touch">
<a href="https://facebook.com/kocaeliningazetesi" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
<span class="col b pt10-ms">BEĞEN 29 B</span>
</a>
</div>
</div>
<div class="col twit">
<div class="in touch">
<a href="https://twitter.com/Kocaeligzt" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1  ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
<span class="col col-ms-12 b pt10-ms">TAKİP ET 7 B</span>
</a>
</div>
</div>
</section>
<section class="block-fan row c-nb -gut-1" style="margin-top:10px;">
<div class="col" style="background:#BD0082; margin:0 5px;">
<div class="in touch">
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-instagram"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
<div class="col" style="background:#FF0000; margin:0 5px; ">
<div class="in touch">
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-youtube"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
</section>
<style>
@media screen and (max-width:728px) {
	
	.block-fan {
		width: 50%;
		margin-top: 0 !important;
	}
	
	#_s_fan,
	.block-pano.t2 .as {
		display: flex;
		flex-direction: row;
		gap: 10px;
	}
	
	#_s_fan .col:last-child,
	.block-pano.t2 .as .col:last-child {
		margin-right: 0 !important;
	}

	#_s_fan hr {
		display: none !important;
	}

}

</style> </div>
</div>
<hr class="space mt20" />
<section class="postblock block-in block-basit  full-width-ms">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10454292/orta-diregin-tek-umudu-kandira-sahilleri" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/02/medium/kandira-sahilleri-yeni.jpg" alt="Orta direğin tek umudu Kandıra sahilleri " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10454292/orta-diregin-tek-umudu-kandira-sahilleri" target="_blank">Orta direğin tek umudu Kandıra sahilleri </a>
</span>
</div> <hr class="space b1 mb5 mt15" />
<div class="post-list-satir">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10489422/ayasofyada-ataturke-lanet-okumustu-diyanetin-emekli-oldu-dedigi-hoca-golcukte" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/04/medium/whatsapp-image-2022-06-04-at-135338-1.jpeg" alt="Ayasofya&#039;da Atatürk&#039;e lanet okumuştu! Diyanetin emekli oldu dediği hoca Gölcük&#039;te" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10489422/ayasofyada-ataturke-lanet-okumustu-diyanetin-emekli-oldu-dedigi-hoca-golcukte" target="_blank">Ayasofya&#039;da Atatürk&#039;e lanet okumuştu! Diyanetin emekli oldu dediği hoca Gölcük&#039;te</a>
</span>
</div>
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10461230/caroline-finkel-izmite-geldi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/03/medium/foto20-likya-yolundan-oludeniz-1-1654259412.jpg" alt="Caroline Finkel, İzmit’e geldi " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10461230/caroline-finkel-izmite-geldi" target="_blank">Caroline Finkel, İzmit’e geldi </a>
</span>
</div>
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10488326/kizini-taciz-eden-sahistan-hesap-sormaya-gitti-taciz-edildi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/04/medium/aw636819-01 (1).jpg" alt="Kızını taciz eden şahıstan hesap sormaya gitti, taciz edildi" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10488326/kizini-taciz-eden-sahistan-hesap-sormaya-gitti-taciz-edildi" target="_blank">Kızını taciz eden şahıstan hesap sormaya gitti, taciz edildi</a>
</span>
</div>
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10487747/arkadasinin-intihar-ettigini-soylemisti-tutuklandi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real custom portrait lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/04/medium/arkadasinin-intihar-ettigini-soylemisti-tutuklandi-6225-dhaphoto1-1654322725.jpg" alt="Arkadaşının intihar ettiğini söylemişti, tutuklandı " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10487747/arkadasinin-intihar-ettigini-soylemisti-tutuklandi" target="_blank">Arkadaşının intihar ettiğini söylemişti, tutuklandı </a>
</span>
</div>
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/10461240/agdacidan-cinarli-mahallesi-kararina-tepki" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/03/medium/alan-1654267929.jpg" alt="Ağdacı&#039;dan Çınarlı Mahallesi kararına tepki!" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/10461240/agdacidan-cinarli-mahallesi-kararina-tepki" target="_blank">Ağdacı&#039;dan Çınarlı Mahallesi kararına tepki!</a>
</span>
</div> </div>
</section>
<hr class="space mt20" />
<section class="postblock block-medya bs-2">
<div class="head icon-left">
<h2 class="hb">
<a href="">GALERİ</a>
</h2>
<i class="ss-standard ss-camera"></i>
</div>
<div class="row-2 row-ms-1 list-basic ">
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/10806907/ise-atla-gidiyor-sokaklari-onunla-turluyor" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/05/medium/aw637535-01 (1).jpg" alt="İşe atla gidiyor, sokakları onunla turluyor" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/10806907/ise-atla-gidiyor-sokaklari-onunla-turluyor" target="_blank">İşe atla gidiyor, sokakları onunla turluyor</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/10488018/yuruyemeyecek-denilen-kopegi-kredi-cekerek-ayaga-kaldirdi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/04/medium/aw636724-05-1-1654325577.jpg" alt="&#039;Yürüyemeyecek&#039; denilen köpeği kredi çekerek ayağa kaldırdı" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/10488018/yuruyemeyecek-denilen-kopegi-kredi-cekerek-ayaga-kaldirdi" target="_blank">&#039;Yürüyemeyecek&#039; denilen köpeği kredi çekerek ayağa kaldırdı</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/10460461/luks-otomobilin-takla-attigi-anlar-kamerada" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/03/medium/94887532-1654253597.jpg" alt="Lüks otomobilin takla attığı anlar kamerada" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/10460461/luks-otomobilin-takla-attigi-anlar-kamerada" target="_blank">Lüks otomobilin takla attığı anlar kamerada</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/10455398/tiyatrocular-bu-kez-barkin-icin-perde-dedi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/02/medium/whatsapp-image-2022-05-31-at-115518-1.jpeg" alt="Tiyatrocular bu kez Barkın için ‘perde’ dedi" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/10455398/tiyatrocular-bu-kez-barkin-icin-perde-dedi" target="_blank">Tiyatrocular bu kez Barkın için ‘perde’ dedi</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/foto/10445941/kocaman-butun-cemiyetlerde" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/01/medium/attachment-447442-2-5516c350df731b77f11566561396550f-1654064177.jpg" alt="Kocaman bütün cemiyetlerde" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/foto/10445941/kocaman-butun-cemiyetlerde" target="_blank">Kocaman bütün cemiyetlerde</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/10445853/esi-ve-kendisinin-canina-kiymisti-ayni-mezarlikla-farkli-yerlere-defnedildiler" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2022/06/01/medium/aw633673-06.jpg" alt="Eşi ve kendisinin canına kıymıştı, aynı mezarlıkla farklı yerlere defnedildiler" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/10445853/esi-ve-kendisinin-canina-kiymisti-ayni-mezarlikla-farkli-yerlere-defnedildiler" target="_blank">Eşi ve kendisinin canına kıymıştı, aynı mezarlıkla farklı yerlere defnedildiler</a>
</span>
</div> </div>
</div>
</section>
<div class="sticky" id="_s_fan" data-set='{"top":56,"media":"md+"}'>
<hr class="space b1 mt15 mb20" />
<section class="block-fan row c-nb -gut-1">
<h6 class="hidden">Sosyal Sayfalar</h6>
<div class="col face">
<div class="in touch">
<a href="https://facebook.com/kocaeliningazetesi" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
<span class="col b pt10-ms">BEĞEN 29 B</span>
</a>
</div>
</div>
<div class="col twit">
<div class="in touch">
<a href="https://twitter.com/Kocaeligzt" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1  ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
<span class="col col-ms-12 b pt10-ms">TAKİP ET 7 B</span>
</a>
</div>
</div>
</section>
<section class="block-fan row c-nb -gut-1" style="margin-top:10px;">
<div class="col" style="background:#BD0082; margin:0 5px;">
<div class="in touch">
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-instagram"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
<div class="col" style="background:#FF0000; margin:0 5px; ">
<div class="in touch">
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-youtube"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
</section>
<style>
@media screen and (max-width:728px) {
	
	.block-fan {
		width: 50%;
		margin-top: 0 !important;
	}
	
	#_s_fan,
	.block-pano.t2 .as {
		display: flex;
		flex-direction: row;
		gap: 10px;
	}
	
	#_s_fan .col:last-child,
	.block-pano.t2 .as .col:last-child {
		margin-right: 0 !important;
	}

	#_s_fan hr {
		display: none !important;
	}

}

</style> <hr class="space mt20" />
</div>
</div>
</aside>
</div>
<script type="text/javascript">
		var itemswipe = {
		1 : [
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2022/06/05/600e8f18-dd4b-4fcd-8659-428168e45864-1654443917.jpeg",
					w 			: 289,
					h 			: 960,
					title 		: "" 
				}				
						
		]
	};
	
</script>
</div>
<div id="infinite-scroll-content"></div>
<div id="infinity-anchor" data-id="10887054" style="height: 2px; "></div>
<footer class="mt100 mt60-xs">
<div class="block-us">
<div class="extra-list    ">
<div class="con nocon-sm">
<div class="item item-list">
<div class="row c-nb">
<div class="head col-4 col-sm-12 con-sm">
<div class="in pr50 pr0-sm ">
<span class="extra-title">Ajanslar</span>
<div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
<span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
</div>
</div>
<div class="body col-8 col-sm-12 con-sm">
<div class="in pl40 pl0-sm">
<ol class="row ns">
<li><a href="http://aa.com.tr" target="_blank" rel="">AA</a></li>
<li><a href="http://dha.com.tr" target="_blank" rel="">DHA</a></li>
<li><a href="http://www.iha.com.tr" target="_blank" rel="">İHA</a></li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
<script>fn.push('footer_extra_list')</script>
</div>
<div class="block-as pt55  pt0-sm">
<div class="con">
<div class="us row c-nb">
<div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
<i class="figur hidden-sm import mob-remove"></i>
<div class="pr25 pr10-md pr0-sm">
<blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz <br class="visible-ms"> sorumlu değildir</blockquote>
<span class="social row ns mt30 mt0-sm center-sm">
<a href="https://facebook.com/kocaeliningazetesi" target="" rel=""><i class="ss-social ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt" target="" rel=""><i class="ss-social ss-twitter"></i></a>
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="" rel=""><i class="ss-social ss-instagram"></i></a>
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="" rel=""><i class="ss-social ss-youtube"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/rss.xml" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
</span>
<hr class="space visible-sm mt15 b1" />
<nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel="">Kuruluş Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" target="_self" rel="">Künye Bilgileri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" target="_self" rel="">Yayın İlkeleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel="">Haber İhbar</a></li>
</ul>
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" target="_self" rel="">Reklam Ver</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel="">İletişim</a></li>
</ul>
</nav>
</div> </div>
<div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
<div class="w100 w80-sm w95-xs w100-ms cm">
<div class="row middle center ns">
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel=""><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel=""><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" target="_self" rel=""><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/anket" target="_self" rel=""><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv" target="_self" rel=""><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
</ul>
</div> </div>
</div>
<div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
<div class="w80-sm w95-xs w100-ms cm">
<div class="row center-sm">
<div class="col-8 col-sm-7 col-ms-6 f-topic">
<div class="pl20 pl0-md pl10-ms">
<span class="tree-title">Konular</span>
<div class="row row-ms-1 w95 c-nb wauto-xs">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" target="_self" rel="">Gazete Manşetleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" target="_self" rel="">Röportajlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gundem" target="" rel="">Gündem</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/siyaset" target="" rel="">Siyaset</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/spor" target="" rel="">Spor</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/asayis" target="" rel="">Asayiş</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yasam" target="" rel="">Yaşam</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji" target="" rel="">Teknoloji</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi" target="" rel="">Ekonomi</a></li>
</ul>
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/egitim" target="" rel="">Eğitim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/dunya" target="" rel="">Dünya</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/saglik" target="" rel="">Sağlık</a></li>
</ul>
</div>
</div>
</div>
<div class="col-4 col-sm-5 col-ms-6 f-services">
<div class="pl15-sm p20-ms">
<span class="tree-title">Servisler</span>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" target="_self" rel="">Sinemalar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" target="_self" rel="">Mekanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" target="_self" rel="">Hava Durumu</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" target="_self" rel="">Seri İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" target="_self" rel="">Nöbetçi Eczaneler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu" target="_self" rel="">Lig Fikstürü</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" target="_self" rel="">Namaz Vakti</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" target="_self" rel="">Vefatlar</a></li>
</ul>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="as mt35 mt0-sm">
<div class="con">
<div class="in w80-sm w95-xs w100-ms cm">
<div class="row c-nb middle top-sm between tcenter-sm">
<p class="flex underline block-sm col-sm-12">
<span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2022 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
<span class="t2 none-sm import">-</span>
<span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
<span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone">+90 <s>(</s>262<s>)</s> 323 39 17</a></span>
</p>
<span class="col-sm-12 pt20-sm">
<a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
<i class="ss-gizmo ss-pointupleft"></i>
<b>daktilo</b> haber yazılımı - <span> v1.9</span>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
<div id="comment-reply-form" class="hidden">
<section class="c-send reply fit-con">
<div class="cs-head cs-mob row ns middle between mb15">
<div class="csh-sol row ns middle">
<figure class="no-avatar">
<i class="ss-standard ss-user"></i>
</figure>
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=" class="c-login">
<i class="ss-pika ss-login"></i>
<span>GİRİŞ YAP</span>
</a>
</div>
<div class="csh-sag">
<a class="c-send-close">
<span><i class="ss-gizmo ss-delete"></i></span>
</a>
</div>
</div>
<div class="cs-body row ns c-nb">
<div class="col sol">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</div>
<div class="col sag">
<form name="reply" class="form -gut-1 -f-round-6 -f-border-0 touchs" method="post">
<script>
					fn.push('f_uc_first');
				</script>
<ul class="f1">
<li class="f2 field-yorum">
<div class="f4">
<textarea tabindex="1" name="yorum" placeholder="Üsteki yorumu yanıtla" data-olay="reply" maxlength="2000" class="field"></textarea>
</div>
</li>
<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
<div class="col-7 col-xs-12">
<div class="f4 field-isim">
<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper" maxlength="22" placeholder="Ad veya Rumuz" />
</div>
</div>
</li>
</ul>
<div class="robot ">
<div class="robot-in">
<div class="robot-us">
<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
<div>
<div id="captcha-1518707592" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="reply_submit"></div>
<small>göndermek için kutuyu işaretleyin</small>
</div>
</div>
<script>
				function reply_submit(){ 
					$("form[name=reply]").submit();
				}
			</script>
</div>
<script>fn.push('f_robot')</script>
<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-1518707592', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>
</div>
<nav class="pt15 pt25-sm pt10-xs">
<div class="row ns middle block-sm">
<div class="cs-submit-mob visible-sm">
<div class="btn btn-submit">
<i class="ss-standard ss-send plt"></i>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
<input type="submit" class="submit" value="Yorumu Gönder" />
</div>
<div class="btn btn-report more">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="submit" value="Yoruma Devam Et" />
</div>
<div class="btn btn-report ok">
<i class="ss-standard ss-send plt"></i>
<input type="button" class="ok" value="Yorum Gönderildi" />
</div>
<div class="btn btn-report no">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="no" value="Yorum Gönderilemedi" />
</div>
</div>
<div class="cs-submit-web hidden-sm">
<div class="row ns h">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=" class="h no c-login" title="Oturum Aç">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</a>
<input type="submit" class="submit web hidden-sm" value="Gönder" />
</div>
</div>
<div class="report">
<div class="more">
<div class="mob visible-sm link-5">
<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
</div>
</div>
<div class="no">
<div class="web hidden-sm">
<i class="ss-pika ss-info"></i>
<span class="text">Kırmızı alanları dolduralım</span>
</div>
<div class="mob visible-sm">
<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
</div>
</div>
<div class="ok">
<div class="web hidden-sm">
<i class="ss-standard ss-like"></i>
<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
</div>
<div class="mob visible-sm">
<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
</div>
</div>
</div>
</div>
</nav>
<input type="hidden" name="user_id" value="" />
<input type="hidden" name="reply_id" class="field-replyid" value="" />
<input type="hidden" name="_token" value="WFYY1p86KQpwa5uR7FGf3ZmNLmzav8RK70qeWKYP">
</form>
</div>
</div>
<hr class="cs-back cs-mob" />
<div class="cs-foot mob cs-mob mt30 ">
<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA), Anka Haber Ajansı (ANKA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</section>
<div class="c-foot reply hidden hidden-xs  mt15 link-5 underline pl0-ms ">
<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/login?prev=">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/register?prev=">buraya</a> tıklayın.
<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA), Anka Haber Ajansı (ANKA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</div>
</footer>
<ins id="rkm-code" class="rkm c-nrm">
<div class="f ">
<div class="ad-channel   js" data-name="code">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<s class="main-perde hidden" id="main-perde"></s>
</main>
<ins id="rkm-ac" class="rkm c-intro">
<div class="f-fit">
<div class="ad-channel   js" data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<div class="client-action">
<script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
<div class="fix on" data-nav="entry">
<div class="sn-entry on">
<div class="row ns h">
<nav class="col share row ns between middle stretch">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Erenler%E2%80%99in+yeni+muhtar%C4%B1+%C4%B0hsan+Sar%C4%B1&amp;type=entry&amp;id=10887054" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=10887054" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=10887054" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
</nav>
<nav class="text-size row ns stretch" id="text-size">
<a class="col eksi"><span>A</span></a>
<a class="col arti"><span>A</span></a>
<span>
<s class="one"></s>
<s class="two">9</s>
</span>
</nav>
</div>
</div>
</div>
<script>fn.push('subnav');</script>
</section>
<section class="menu-mobil haber of sag us  " id="menu-mobil">
<div class="in">
<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>
<div class="find">
<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
<input type="hidden" name="_token" value="WFYY1p86KQpwa5uR7FGf3ZmNLmzav8RK70qeWKYP">
<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
<span class="bar" id="mmf-bar">
<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
</span>
</form>
</div>
<div class="in-scroll">
<div class="one">
<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
<div class="col topic">
 <ul>
<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel="">Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel="">Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" target="_self" rel="">Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" target="_self" rel="">Röportajlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
</ul>
</div>
<div class="col city">
<h4>Şehir Rehberi</h4>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" target="_self" rel=""><span>Sinemalar</span><b><i class="ss-gizmo ss-film"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" target="_self" rel=""><span>Şehir Rehberi</span><b><i class="ss-pika ss-location"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" target="_self" rel=""><span>Hava Durumu</span><b><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" target="_self" rel=""><span>Seri İlanlar</span><b><i class="ss-gizmo ss-businessuser"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" target="_self" rel=""><span>Nöbetçi Eczaneler</span><b><i class="ss-pika ss-pill"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu" target="_self" rel=""><span>Lig Fikstürü</span><b><i class="ss-pika ss-soccer"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" target="_self" rel=""><span>Namaz Vakti</span><b><i class="icon-dua"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" target="_self" rel=""><span>Gazete Manşetleri</span><b><i class="ss-gizmo ss-newspaper"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" target="_self" rel=""><span>Vefatlar</span><b><i class="icon-sad"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" target="_self" rel=""><span>Trafik Durumu</span><b><i class="ss-pika ss-car"></i></b></a></li>
</ul>
</div>
<div class="col city">
<h4>Kurumsal</h4>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel=""><span>Kuruluş Hakkında</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" target="_self" rel=""><span>Künye Bilgileri</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" target="_self" rel=""><span>Yayın İlkeleri</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_self" rel=""><span>Topluluk Kuralları</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel=""><span>Haber İhbar</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel=""><span>Adres ve İletişim</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" target="_self" rel=""><span>Banka Hesapları</span></a></li>
<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" target="_self" rel=""><span>Resmi İlanlar</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" target="_self" rel=""><span>Reklam Seçenekleri</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" target="_self" rel=""><span>Abonelik</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/gizlilik-politikasi" target="_self" rel=""><span>Gizlilik Politikası</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/uyelik-sozlesmesi" target="_self" rel=""><span>Kullanıcı ve Gizlilik Sözleşmesi</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" target="_self" rel=""><span>Veri Politikası</span></a></li>
</ul>
</div>
</div>
</div>
<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
<span class="row ns">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
</span>
</div> <div class="two">
<div>
<span class="social row ns mt10 center-sm un-c-tochstyle">
<a href="https://www.facebook.com/kocaeliningazetesi"><i class="ss-icon ss-social ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
</span>
<ul class="mt35 un-c-tochstyle">
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel=""><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel=""><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/anket" target="_self" rel=""><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv" target="_self" rel=""><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel=""><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel=""><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel=""><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
</ul>
</div>
</div>
</div>
</div>
<span class="mm-outclose" id="mm-closeout"></span>
<script>
						fn.push('menu_mobil');
	</script>
</section>
<div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
<div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>
<div id="fb-root"></div>
<a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
<style type="text/css">

            #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 20px; right: 23px; transition:all ease 1s; }
            .top-go-on #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 100px; right: 23px; }
         
            .sub-nav-on:not(.top-go-on) #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 60px; right: 23px; transition:all ease 1s; }
            .sub-nav-on.top-go-on #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 120px; right: 23px; transition:all ease 1s; }

            #onesignal-bell-container { z-index:2 !important; }
            #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-sm .onesignal-bell-launcher-button { width:48px; height:48px; }
        </style>
</div>

<div class="sub-info hidden f-data-policy">
<div class="con flex-yc">
<p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
<button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
</div>
</div>
<code id="code-js">
<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1640870950"></script>
<script data-name="lazy">
	var bLazy ; 
	if ( set.lazy == 'blazy'){ 
		bLazy = new Blazy({ 
			selector: '.lazy',
			container : '.lazy-content'
			})
		}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){
		slick_lzy_before("#slide-manset",'#slide-manset img.lzy');
		});
	function slick_lzy_before(span,items,skip){
		if( !$(span).hasClass('on-lzy') ){
			$(items).each(function(i){
				console.log('slick_lzy_before touch');
				$(this).attr('src',$(this).data('lzy'));
				$(this).removeAttr('data-lzy');});
				$(span).addClass('on-lzy'); 
			}}
</script>
<script data-name="advert">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</script>
<script data-name="set-update">

	var site = {
		id: 77,
		domain: 'kocaeligazetesi.com.tr'
	};

	set.page.current = 'https://www.kocaeligazetesi.com.tr/haber/10887054/erenlerin-yeni-muhtari-ihsan-sari';
	set.page.url = 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme = "https://file.daktilo.com/themes/enerjik/";
	set.page.cat = "entry";
	set.page.sub = "haber";
	set.page.mod = "detay";
	set.user.login = false;
	set.ad.prefix = 'ets';
	set.map.cx = '40.74446082874893';
	set.map.cy = '29.945197915658355';
	set.map.px = '40.74446082874893';
	set.map.py = '29.945197915658355';
	set.stats =  true;
	set.defer =   true ;
	set.stats_url =   'https://statistics.daktilo.com/stats/entry' ;
	set.stats_data =   {"id":10887054,"type":"hit","site_id":77} ;
	set.stats_referrer = document.referrer;
	set.OneSignal.appId = '';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title = 'Kocaeli Gazetesi';
	set.OneSignal.site_id = '77';
	set.OneSignal.homepage = '';
	set.OneSignal.logo = 'https://static.daktilo.com/sites/77/uploads/2022/05/22/m (1).jpg';
		set.OneSignal.menu_back		=   'rgba(30, 30, 30, 0.31)'  ;
	set.OneSignal.menu_active	=  true;
	set.OneSignal.back		=   'rgb(16, 16, 16)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.show_all_comments = true;

	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	
	
													
	set.disable_ads = 0;
	set.entry_id = 10887054;
	set.category_id = null;


</script>
<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1640870950",
"//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1640870950",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1640870950",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1640870950",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1643095079",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1640870950",
"//file.daktilo.com/themes/default/assets/api/twitter.js?m=1640870950"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
<script>
	
	$("html").removeClass (function (index, css) {	
		return (css.match (/(^|\s)ua-\S+/g) || []).join(' ');
	});
	
		$.post('https://statistics.daktilo.com/stats/bots',{id:10887054, site_id: 77, agent:navigator.userAgent});
		
</script>
<script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs-contrib-ads.min.js"></script>
<script src="/themes/default/assets/Youtube.min.js"></script>
<script src="/themes/default/assets/videojs.ima.min.js"></script>
<script>

		 
			var autoplay = false;
		 

		$('.dkt-video').each(function(index, element){

			var sources = {
				type: $(element).data('video-type'),
				src: $(element).data('video-src')
			}

			var options = {
					controls: true,
					autoplay: autoplay,
					preload: 'auto',
					sources: sources
			}

			var player = videojs(element, options, function() { });
			
						
		});

</script>
</code>
<link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1640870950">
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1643095148">
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'716b8609d92156fe',m:'ykY5hu8BIh41uMNjbPlAbH3RXEMBPzesAGrWOA8l.bc-1654459531-0-AfiTiI+9QOm6KLdx2q4nVcjkq25sQVqFqbyN3eeTzz03KrU9qq1HVhJ6SMDig7Pp1v3IVxLfWQHW/i/OTm4xEEByK9odCB3vpE30SbpNL+Bc8ZKOoD5qrXA1cSUqy6XsCHTnf7Ib2OQDHgwd/4f42mpH1NBZuabHpTK6OcL9zozRBMfrh9GF02JAOL2qTb6/Pg==',s:[0xd6dc9b1cc3,0xca497bf4a0],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
