


	
	<!DOCTYPE HTML>

<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
<meta charset="UTF-8" />


<title>Basketbol heyecanı tribünleri doldurdu - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="Büyükşehir Belediyesinin yatırımlarıyla salon sporlarında spor severler yeniden heyecanlı günler yaşamaya başladı Kağıtspor Erkek Basketbol Takımının ilk iç sah..."/>


	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />


		<link rel="icon" href="/sites/77/uploads/2018/04/09/favicon.ico" />

	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="mobile-web-app-capable" content="yes">
		<link rel="apple-touch-icon" sizes="192x192" href="https://file.kocaeligazetesi.com.tr/sites/77/uploads/2018/04/09/bildirim-ikonu-kocaeligazetesicomtr.png">
	<link rel="icon" sizes="192x192" href="https://file.kocaeligazetesi.com.tr/sites/77/uploads/2018/04/09/bildirim-ikonu-kocaeligazetesicomtr.png">
	

<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Basketbol heyecanı tribünleri doldurdu" />
<meta property="og:description" content="Büyükşehir Belediyesinin yatırımlarıyla salon sporlarında spor severler yeniden heyecanlı günler yaşamaya başladı Kağıtspor Erkek Basketbol..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu" />
<meta property="og:image" content="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/04/large/attachment-65556-3-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319922.jpeg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="450" />


<meta property="og:image:alt" content="Basketbol heyecanı tribünleri doldurdu" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="Basketbol heyecanı tribünleri doldurdu">
<meta name="twitter:description" content="Büyükşehir Belediyesinin yatırımlarıyla salon sporlarında spor severler yeniden heyecanlı günler yaşamaya başladı Kağıtspor Erkek Basketbol...">
<meta name="twitter:image" content="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/04/large/attachment-65556-3-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319922.jpeg">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/haber/1741447/basketbol-heyecani-tribunleri-doldurdu">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">










 				  
		 		  	
 
 

<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/builds/grid/grid.min.css?m=1540967843">
<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/font/font.min.css?m=1540967843" >
 
<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/default/assets/icon/icon.min.css?m=1540887821" >
<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/icon/icon-theme.min.css?m=1540967843" >













 <link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1540887821" />		 <link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/default/assets/builds/comment/comment.min.css?m=1540887821" /> 			 <link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1540967843" /> 		<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/default/assets/libs/plyr/dist/plyr.css?m=1540887821" /> 					






						
				
		
			
		
			
	


<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/main/main-haber.min.css?m=1540967843"  >
<link rel="stylesheet"  href="//file.kocaeligazetesi.com.tr/themes/enerjik/../../sites/77/assets/custom-enerjik.1541220088.css"  >
	    		

<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>

<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>







	 
					
	
	
	
						  

	
	
	


	
		
		

	
	  
	

			<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9598503454364087",
    enable_page_level_ads: true
  });
</script>
		
	<script> pushfn('ads'); </script>
 

<link rel="manifest" href="/manifest.json">		
	</head>
	

      



<body class="entry haber detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <script type="application/ld+json">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</script>
  
	



<header class="t-3  is-fix ">
	
	<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
	
			
		<div class="us static-on b">
			
			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="https://file.kocaeligazetesi.com.tr/sites/77/uploads/2018/05/16/large/yeni-logo.jpg" alt="Kocaeli Gazetesi"  class="none-sm" />
							
															<img src="https://file.kocaeligazetesi.com.tr/sites/77/uploads/2018/05/16/large/yeni-logo-(1).jpg" alt="Kocaeli Gazetesi"  class="visible-sm" />
														
						</a>
					</div> 

					<div class="head-navs-web col hidden-sm mob-remove">
						<div class="pl40 pl0-sm">
							

<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="">Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="">Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="">Videolar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="">Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="">Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
	</div>

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">Menü</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="d6ASPH3bV8I5vZrFPX2xEhdD9QWEye8retmvSxHS">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><span><i class="ss-pika ss-phone"></i></span>İletişim</a></li>
						</ul>


					</div>
				</div>
				
				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://plus.google.com/+KocaeligazetesiTr41" target="_blank"><i class="ss-social-circle ss-googleplus"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="https://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" >Gazete Manşetleri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
								 

							</ul>

							<ul class="col">
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="https://www.kocaeligazetesi.com.tr/sinemalar" >Sinemalar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/hava-durumu" >Hava Durumu</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/namaz-vakitleri" >Namaz Vakti</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/vefatlar" >Vefatlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/trafik" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" >Veri Politikası</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>						</div>
					</div>

					<div class="head-navs-mob visible-sm">
						
																		
						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
		
	</div>

</header>


<main class="wrap  ts-mob-sag ts-mob-us">

 
 





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
		<div class="con row nsc between">
						<div class="in sol">
				






	 
					
	
	
	
						  

	
	
	


	
		
		

	
	  
	

	 
		
		


		<ins id="rkm-yan-l" class="rkm c-normal f-yan f-sol" >
			<div class="f ">
									

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="yan-l" >
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
									<div class="in sag">
				






	 
					
	
	
	
						  

	
	
	


	
		
		

	
	  
	

	 
		
		
			
			
									  
			
			  
			  
			  
			 
			
		


		<ins id="rkm-yan-r" class="rkm c-normal f-yan f-sag" >
			<div class="f ">
																																	

				
																				
																
				<div class="ad-channel  " style="--wy:500px;--wx:160px;"  data-set='{"values":{"unit":true}}' data-name="yan-r" >
															
		
		
		

<div class="ad-unit ad-format-image  desktop y x"style="--y:500px;--x:160px;">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1011&amp;advert=580" target="_blank">
					<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" data-src="//static.kocaeligazetesi.com.tr/sites/77/uploads/2018/03/15/fahri-eryilmaz-kocaeli-web.jpg" alt="" class="lazy" />
			</a>
</div>

	

												<script>
							 adStats.desktop.channels.push("1011"); adStats.desktop.ads.push("580")																					</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


			
		<div class="con">
			






	 
					
	
	
	
						  

	
	
	


	
		
		

		</div>

				
 
	<div class="pt10-sm rkm-outer " data-set='{"mob":"of","res":"on"}'>
		






	 
					
	
	
	
						  

	
	
	


	
		
		

	
	  
	

	 
		
		


		<ins id="rkm-alt-1" class="rkm c-normal f-blok " >
			<div class="f-auto f-min-90">
									

				
																				
																
				<div class="ad-channel   js"   data-name="alt-1" >
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
	</div>
		
	<div class="base con custom pt30 pt20-sm pt20-ms"  >
		
		
		
<!-- @ seo meta -->

		
		<div class="topbox post-head t-dark">
	<span class="post-info link-8 mb5">
		<span class="tarih" style="padding-left:1px">Bugün <span>11:54 TSİ</span><em>-</em></span>
		
				<span class="bolum">
				<a href="https://www.kocaeligazetesi.com.tr/spor" class="link-5">Spor</a>
		</span>
			
					<span class="update pl10 pl5-ms">( <span>G<b class="hidden-sm">üncelleme</b> :</span> Bugün <span>11:55 TSİ</span> )</span>
				
				
	</span>
	<h1 itemprop="headline">Basketbol heyecanı tribünleri doldurdu</h1>
	<p itemprop="description">Büyükşehir Belediyesinin yatırımlarıyla salon sporlarında spor severler yeniden heyecanlı günler yaşamaya başladı Kağıtspor Erkek Basketbol Takımının ilk iç saha maçında tribünler tıklım tıklım doldu. Parkede kentin evlatlarından kurulu Kağıtspor rüzgarı esti.</p>
</div>
<div class="manbox mt20 mt15-ms row center">
	
	
			
	<div class="conbox col col-sm-12">
		<div class="in pr25 pr0-sm">
			
<div class="c on-swipe-content">
	
	
	


  
		
	<div class="post-cover f-foto full-width-ms c-mask-ratio crop -sol">
	
		
	  
	
	<div class="first">
		<figure>
			<a href="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/04/attachment-65556-3-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319922.jpeg" class="swipe" target="_blank" data-size="1280x853" data-itemswipe="1">
				
												<s class="expand  m-sag w-sag"><i class="ss-pika ss-expand"></i></s>
				
							
									<s class="desen f-1"></s>
								
				<s class="grand"></s>
				<img src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/04/large/attachment-65556-3-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319922.jpeg" class="real yt"  alt=""  />
				 
				<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" alt="mask" class="mask" /> 
			</a>
					</figure>
	</div>

	  
</div>
<div class="post-top row ns between pt10 mb10">
	
	
			<div class="l ">
			<div class="sub-nots">
				
												
				
				 
										<small class="cover-sub-not -foto">Büyütmek için resme tıklayın<i class="ss-pika ss-view"></i></small>
				
			</div>
		</div>
	
	<div class="r  row ns hidden-xs">
		
		<nav class="entry-share row ns c-op start t-5 " id="post-share" >
	
		<span class="s-wspp  order-4  last" >
		
				<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" title="WhatsApp'ta Paylaş" rel="nofollow" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Basketbol+heyecan%C4%B1+trib%C3%BCnleri+doldurdu&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Basketbol+heyecan%C4%B1+trib%C3%BCnleri+doldurdu&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
		<span class="s-plus order-3  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=googleplus&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" rel="nofollow" title="Google'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=googleplus&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447', null, 800, 600)" class="plus">
			<i class="icon-google-plus"></i>
			<span class="hidden-ms">+ Google</span>
		</a>
	</span>
	

</nav>

		<nav class="text-size row ns " >
	<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
	<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
	<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>

		
	</div>

</div>

	<div class="post-text mb20 word em dark-1 tleft "  id="main-text" data-zoom="4" itemprop="articleBody">
						
		






	 
					
	
	
	
						  

	
	
	


	
		
		

	
	  
	

	 
		
		
			
			
									  
			
			  
			  
			  
			 
			
		


		<ins id="rkm-par-0" class="rkm c-normal us as mb20 f-fluid" >
			<div class="f-600 f-no-back mt15 mb15">
																																	

				
																				
																
				<div class="ad-channel  " style="--wy:200px;--wx:600px;"  data-name="par-0" >
											
<div class="ad-unit ad-format-image  desktop">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=3169&amp;advert=3031" target="_blank">
					<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" data-src="//static.kocaeligazetesi.com.tr/sites/77/uploads/2018/10/25/haber-banner.jpg" alt="" class="lazy" />
			</a>
</div>

												<script>
																					 adStats.all.channels.push("3169"); 	  adStats.all.ads.push("3031") 								</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
<p>Bu sezon hem basketbolda hem de voleybolda sporseveri mutlu eden adımlar atan <a class="tag-link" href="https://www.kocaeligazetesi.com.tr/arsiv/bolge/kocaeli" title="Kocaeli ile ilişkili haberler için tıklayınız" target="_blank" rel="noreferrer noopener">Kocaeli</a> Büyükşehir Belediyesi karşılığını tıklım tıklım dolan tribünlerle aldı.Türkiye Basketbol 2.Liginde mücadele eden Kağıtspor Erkek Basketbol Takımı ilk iç saha maçında yüzlerce sporsever karşısında oynadı.</p>

<h3>BAŞKAN DA İZLEDİ</h3>

<p>Lige Mavi-Beyazlılar dün 03 Kasım 2018 Cumartesi Atatürk Spor Salonunda evinde Aydın temsilcisi Efe Sporu konuk etti. Kocaeli Büyükşehir Belediye Başkanı İbrahim Karaosmanoğlu Büyükşehir Genel Sekreteri İlhan Bayram Kağıtspor Kulüp Başkanı Ali Yeşildal ile birlikte karşılaşmayı izledi.</p>

<h3>ÇOK KALABALIKTI</h3>

<p>Konuk ekibin sayısıyla başlayan karşılaşmanın ilk dakikaları skora üretmekte kısır geçti. Ancak temsilcimizin skoru değiştiren oyunu salonda boş yer bırakmayan yüzlerce taraftara büyük coşku yaşattı. İlk periyotu 15-13 galip tamamlayan Mavi-Beyazlılar ikinci periyodunda da kaliteli oyunu pota altında topa hakimiyeti ve başarılı şutlarıyla rakibi karşısında 43-31lik fark yakaladı.</p>







	 
					
	
	
	
						  

	
	
	


	
		
		

	
	  
	

	 
		
		
			
			
									  
			
			  
			  
			  
			 
			
		


		<ins id="rkm-par-1" class="rkm c-normal us as mb20 f-fluid" >
			<div class="f-600 f-no-back mt15 mb15">
																																	

				
																				
																
				<div class="ad-channel  " style="--wy:200px;--wx:600px;"  data-name="par-1" >
											
<div class="ad-unit ad-format-image  desktop">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1013&amp;advert=1553" target="_blank">
					<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" data-src="//static.kocaeligazetesi.com.tr/sites/77/uploads/2018/10/03/yagiz-600x200.gif" alt="" class="lazy" />
			</a>
</div>

												<script>
																					 adStats.all.channels.push("1013"); 	  adStats.all.ads.push("1553") 								</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<h3>MÜTHİŞ HEYECAN</h3>

<p>Oyunun ikinci yarısına 12 sayılık üstünlükle başlayan Kağıtspor üçüncü periyotta farkı 7 sayıda tuttu. Temsilcimiz maçın bitimine 3 dakika kalana kadar oyunu önde götürdü. Hakemlerin kritik anlarda maça etki eden kararlarıyla maçın son saniyelerinde oyuna 74-74lük denge geldi. Salondan büyük tepki alan hakem kararlarına rağmen son 5 saniyede temsilcimiz bu şansı değerlendiremedi.Karşılaşma uzatma dakikalarına taşındı.</p>

<h3>UZATMA DEVRESİ</h3>

<p>Uzatma dakikalarında da büyük mücadele örneği sergileyen Kocaeli Büyükşehir Belediyesi Kağıtsporlu sporcular özellikle hakemlerin yanlı kararlarıyla rakibine 91-86 mağlup olmaktan kurtulamadı. Evinde ve seyircisi önünde maç kaybettiği için büyük üzüntü yaşayan sporculara tribünlerdeki sporseverler alkışlarıyla moral verdi. Temsilcimiz önümüzdeki hafta deplasmanda Gemlik Basketbola konuk olacak.</p>

<h3>KOCAELİ BÜYÜKŞEHİR BELEDİYESİ KAĞITSPOR: 86 - 91 <strong>EFE SPOR</strong></h3>

<p><strong>SALON:</strong> Atatürk</p>

<p><strong>HAKEMLER:</strong> Emrah Şatır Mustafa Baştürk Burak Pehlivan</p>

<p><strong>KOCAELİ BÜYÜKŞEHİR BELEDİYESİ KAĞITSPOR:</strong> Fatih6 İlker32 Boray3 Yunus Emre10 Melih15 Yusuf10 Emin Cihangir Mehmet 1 Kaan3 Metin 4 Fırat4</p>

<p><strong>EFE SPOR:</strong> Can3 Mehmet12 Emir10 Yiğit20 Adnan31 Görkem2 İbrahim Ateş7 Mehmet Akıncı4 Sinan Mete Alan 2</p>

<p><strong>1.PERİYOT:</strong> 15-13</p>

<p><strong>2.PERİYOT:</strong> 43-31</p>

<p><strong>3.PERİYOT:</strong> 60-53</p>

<p><strong>4.PERİYOT NORMAL SÜRE:</strong> 74-74</p>

<p><strong>UZT. SONUÇ</strong>: 86-91</p>

<p><a href="https://www.kocaeligazetesi.com.tr/sites/77//uploads/2018/11/04/attachment-65556-3-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319922.jpeg?" class="swipe"><img src="https://www.kocaeligazetesi.com.tr/sites/77//uploads/2018/11/04/large/attachment-65556-3-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319922.jpeg?" alt="attachment-65556-3-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319922.jpeg?"></a></p>

<p><a href="https://www.kocaeligazetesi.com.tr/sites/77//uploads/2018/11/04/attachment-65556-1-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319921.jpeg?" class="swipe"><img src="https://www.kocaeligazetesi.com.tr/sites/77//uploads/2018/11/04/large/attachment-65556-1-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319921.jpeg?" alt="attachment-65556-1-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319921.jpeg?"></a></p>

	</div>
		

	






	 
					
	
	
	
						  

	
	
	


	
		
		


	

</div>


<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">Bugün <span>11:54 TSİ</span></span>
			
			
			
			<em class="space-c">-</em>
					
							<span class="bolum">
					<a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a>
				</span>
			
				
			<span class="print pl25 hidden-xs import">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="https://www.kocaeligazetesi.com.tr/yazdir/1741447" rel="nofollow" target="_blank">Yazdır</a>
			</span>
		</p>

				
	</div>
</div> 


<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share" >
	
	
		<span class="s-twit  first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Basketbol+heyecan%C4%B1+trib%C3%BCnleri+doldurdu&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Basketbol+heyecan%C4%B1+trib%C3%BCnleri+doldurdu&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face   ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	

</nav>



<hr id="top-end-text" class="space mt35 mt30-xs" />



	<div class="comment-win" >

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
				<script>
					fn.push('f_uc_first');
				</script>
				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							<div class="col-5 col-xs-12">
								<div class="f4 field-mail">
									<span class="icon crop end"><i class="ss-standard ss-mail"></i></span>
									<input tabindex="3" type="email" name="mail" class="field type-text"  maxlength="50" placeholder="E posta" />
								</div>
							</div>

						</li>
					
				</ul>
				
								
									<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			 <div>
																<div class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
				 									<small>göndermek için kutuyu işaretleyin</small>
			</div> 
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
	<script>fn.push('f_robot')</script>
</div>
				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="post">
					<input type="hidden" name="src_id" value="1741447">
				
				<input type="hidden" name="_token" value="d6ASPH3bV8I5vZrFPX2xEhdD9QWEye8retmvSxHS">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu">buraya</a> tıklayın
				
		<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>

				
				
			</div>
		</div>
	</div>



<hr class="space mb15">

	







	 
					
	
	
	
						  

	
	
	


	
		
		



	
	




<div class="block-anket full-width-ms mt25">
	<div>
					<span  class="b-us">
				Anket
			</span>
		
					
			<span  class="b mt15 mt10-xs mt5-ms">
				Derince Belediyesi&#039;nin hizmetlerinden memnun musunuz?
			</span>
			
			<nav class="row ns center ">
						
				<a href="https://www.kocaeligazetesi.com.tr/anket/358/derince-belediyesinin-hizmetlerinden-memnun-musunuz" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>



<hr class="space mt20" />




<div class="postblock point-18 point-15-sm point-16-xs">
	
	<div class="row-2 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1740474/koray-senerin-4-yil-onceki-paylasimi-yurek-burktu"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/basliksiz-1-1541232919.jpg"  alt="Koray Şener&#039;in 4 yıl önceki paylaşımı yürek burktu"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1740474/koray-senerin-4-yil-onceki-paylasimi-yurek-burktu" target="_blank">Koray Şener&#039;in 4 yıl önceki paylaşımı yürek burktu</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1740467/sener-cifti-biricik-evlatlarini-kaybetmenin-acisini-yasiyor"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/basliksiz-1-1541232309.jpg"  alt="Şener çifti, biricik evlatlarını kaybetmenin acısını yaşıyor"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1740467/sener-cifti-biricik-evlatlarini-kaybetmenin-acisini-yasiyor" target="_blank">Şener çifti, biricik evlatlarını kaybetmenin acısını yaşıyor</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1740472/arda-turan-fenerbahcelilerin-acisini-paylasti"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/basliksiz-1-1541232634.jpg"  alt="Arda Turan, Fenerbahçeliler&#039;in acısını paylaştı"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1740472/arda-turan-fenerbahcelilerin-acisini-paylasti" target="_blank">Arda Turan, Fenerbahçeliler&#039;in acısını paylaştı</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1740454/kara-mursel-alp-zirveye-goz-kirpiyor"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/slig-ens-1541231646.jpg"  alt="‘Kara Mürsel Alp’ zirveye göz kırpıyor…"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1740454/kara-mursel-alp-zirveye-goz-kirpiyor" target="_blank">‘Kara Mürsel Alp’ zirveye göz kırpıyor…</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1740443/gerekeni-yap-golcukspor"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real custom portrait lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/golcuk-1541230705.jpg"  alt="Gerekeni yap GÖLCÜKSPOR!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1740443/gerekeni-yap-golcukspor" target="_blank">Gerekeni yap GÖLCÜKSPOR!</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1740488/u-12-ligi-sona-dogru"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real custom portrait lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/u12-ens-1541234176.jpg"  alt="U-12 Ligi sona doğru"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1740488/u-12-ligi-sona-dogru" target="_blank">U-12 Ligi sona doğru</a>
		</span>

		


			
</div>			</div>

		
	</div>

</div>

		</div>
	</div>

	
	
				
	<div class="sidbox col c-336 col-sm-12">
		<div class="in pl0 pl0-sm">
			<div class="block-pano t2">
	<div class="us">
					






	 
					
	
	
	
						  

	
	
	


	
		
		

	
	  
	

	 
		
		
			
			
									  
			
			  
			  
			  
			 
			
		


		<ins id="rkm-alt-s1" class="rkm c-normal f-htm" >
			<div class="f-336">
																																	

				
																				
																
				<div class="ad-channel  "   data-name="alt-s1" >
											


<div class="ad-unit ad-format-html desktop" > 
		
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9598503454364087"
     data-ad-slot="5654619697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


												<script>
																					 adStats.all.channels.push("1004"); 	  adStats.all.ads.push("4144") 								</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 23 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 3 B</span>
			</a>
					</div>
	</div>
	</section>
			</div>
			</div>


					
						
						
						
						
						
	

	<hr class="space mt20" />
	
<section class="postblock block-in block-basit  full-width-ms">
	

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1739549/6-kasimda-kocaeli-genelinde-sirenler-calacak"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/01/medium/basliksiz-1-1541075011.jpg"  alt="6 Kasım&#039;da Kocaeli genelinde sirenler çalacak!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1739549/6-kasimda-kocaeli-genelinde-sirenler-calacak" target="_blank">6 Kasım&#039;da Kocaeli genelinde sirenler çalacak!</a>
		</span>

		


			
</div>	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1740390/iste-kocaelinin-vergi-rekortmeni"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/c1465e7f0bfe73ab-1541227221-1541227230.jpg"  alt="İşte Kocaeli&#039;nin vergi rekortmeni!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1740390/iste-kocaelinin-vergi-rekortmeni" target="_blank">İşte Kocaeli&#039;nin vergi rekortmeni!</a>
		</span>

		


			
</div>					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1739377/cayirovali-baba-ogluna-kursun-yagdirdi"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/01/medium/basliksiz-1-1541064870.jpg"  alt="Çayırovalı baba, oğluna kurşun yağdırdı!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1739377/cayirovali-baba-ogluna-kursun-yagdirdi" target="_blank">Çayırovalı baba, oğluna kurşun yağdırdı!</a>
		</span>

		


			
</div>					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1740178/kadin-ogretmen-ile-ogrencisinin-kafedeki-goruntulerine-sorusturma"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/02/medium/basliksiz-1-1541159817.jpg"  alt="Kadın öğretmen ile öğrencisinin kafedeki görüntülerine soruşturma"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1740178/kadin-ogretmen-ile-ogrencisinin-kafedeki-goruntulerine-sorusturma" target="_blank">Kadın öğretmen ile öğrencisinin kafedeki görüntülerine soruşturma</a>
		</span>

		


			
</div>					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1739618/yeni-sigara-paketleri-boyle-olacak"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/01/medium/2-1541078385.jpeg"  alt="Yeni sigara paketleri böyle olacak!"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1739618/yeni-sigara-paketleri-boyle-olacak" target="_blank">Yeni sigara paketleri böyle olacak!</a>
		</span>

		


			
</div>					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/1739365/muteahhit-iflas-etti-emniyet-mudurlugu-binasi-yapilamadi"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/01/medium/basliksiz-1-1541064119.jpg"  alt="Müteahhit iflas etti, emniyet müdürlüğü binası yapılamadı"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/1739365/muteahhit-iflas-etti-emniyet-mudurlugu-binasi-yapilamadi" target="_blank">Müteahhit iflas etti, emniyet müdürlüğü binası yapılamadı</a>
		</span>

		


			
</div>			</div>
</section>









	 
					
	
	
	
						  

	
	
	


	
		
		

	
	  
	

	 
		
		
			
			
									  
			
			  
			  
			  
			 
			
		


		<ins id="rkm-alt-s2" class="rkm c-normal pt25 f-htm" >
			<div class="f-336">
																																	

									<script>pushfn('ad_aspect_ratio');</script>
				
																				
																
				<div class="ad-channel  f-ratio"   data-name="alt-s2" data-ratio='{"media":"sm-","width":"0","height":"0"}'>
											


<div class="ad-unit ad-format-html desktop" > 
		
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haber içi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9598503454364087"
     data-ad-slot="5654619697"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


												<script>
																					 adStats.all.channels.push("1005"); 	  adStats.all.ads.push("1355") 								</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<hr class="space mt20" />

<section class="postblock block-medya bs-2">
	<div class="head icon-left">
	<h2 class="hb">
		<a href="">GALERİ</a>
	</h2>
			<i class="ss-standard ss-camera"></i>
	</div>
	
	<div class="row-2 row-ms-1 list-basic ">
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/1741248/muhtarlardan-geleneksel-balik-ziyafeti"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/attachment-284748-2-3d9bd4cfc823852cdf61533224415bcd-1541252726-1541252762.jpg"  alt="Muhtarlardan geleneksel balık ziyafeti"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/1741248/muhtarlardan-geleneksel-balik-ziyafeti" target="_blank">Muhtarlardan geleneksel balık ziyafeti</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/1740705/fenerbahce-taraftari-koray-senerin-cenazesi-adli-tip-kurumundan-alindi"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/aw534671-01-1541250725.jpg"  alt="Fenerbahçe taraftarı Koray Şener’in cenazesi Adli Tıp Kurumundan alındı"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/1740705/fenerbahce-taraftari-koray-senerin-cenazesi-adli-tip-kurumundan-alindi" target="_blank">Fenerbahçe taraftarı Koray Şener’in cenazesi Adli Tıp Kurumundan alındı</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/1740629/fenerbahceli-senerin-yakinlarinin-adli-tip-onundeki-bekleyisi-suruyor"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/aw534535-01-1541243093.jpg"  alt="Fenerbahçeli Şener&#039;in yakınlarının adli tıp önündeki bekleyişi sürüyor"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/1740629/fenerbahceli-senerin-yakinlarinin-adli-tip-onundeki-bekleyisi-suruyor" target="_blank">Fenerbahçeli Şener&#039;in yakınlarının adli tıp önündeki bekleyişi sürüyor</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/1740559/dolandirici-oldugu-iddia-edilen-azeri-gelin-maddi-ve-manevi-dava-acmaya-hazirlaniyor"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/2-1-1541238056.jpg"  alt="Dolandırıcı olduğu iddia edilen Azeri gelin, maddi ve manevi dava açmaya hazırlanıyor"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/1740559/dolandirici-oldugu-iddia-edilen-azeri-gelin-maddi-ve-manevi-dava-acmaya-hazirlaniyor" target="_blank">Dolandırıcı olduğu iddia edilen Azeri gelin, maddi ve manevi dava açmaya hazırlanıyor</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/1740376/izmitin-en-buyuk-kultur-merkezine-nikahli-acilis"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/basliksiz-1-1541225734.jpg"  alt="İzmit’in en büyük kültür merkezine nikahlı açılış"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/1740376/izmitin-en-buyuk-kultur-merkezine-nikahli-acilis" target="_blank">İzmit’in en büyük kültür merkezine nikahlı açılış</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/1740373/taraftarlar-derbiyi-birakti-hastaneye-akin-etti"  target="_blank" >
			
							<img  src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/bos.1540887821.png" class="real lazy" data-src="https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/03/medium/aw534217-01-1541225411.jpg"  alt="Taraftarlar derbiyi bıraktı hastaneye akın etti"  />
			
			<img src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/img/mask-16-9.1540887821.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/1740373/taraftarlar-derbiyi-birakti-hastaneye-akin-etti" target="_blank">Taraftarlar derbiyi bıraktı hastaneye akın etti</a>
		</span>

		


			
</div>			</div>
			</div>
</section>



<div class="sticky" id="_s_fan" data-set='{"top":56,"media":"md+"}'>
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 23 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 3 B</span>
			</a>
					</div>
	</div>
	</section>
	<hr class="space mt20" />
</div>		</div>
	</div>

</div>


<script type="text/javascript">
		var itemswipe = {
		1 : [
											{ 
					src 		: "https://static.kocaeligazetesi.com.tr/sites/77/uploads/2018/11/04/attachment-65556-3-d49016d2ce6d554adb8f2c5c29e7c1a7-1541319922.jpeg",
					w 			: 1280,
					h 			: 853,
					title 		: ""				
				},																]
	};
</script>
		
	</div>

	            
 

<footer class="mt100 mt60-xs">

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-social ss-googleplus"></i></a>
		
		<a href="https://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="https://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>Konular</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri">Manşetler</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>Servisler</h4>
         <ul>
            
            			   			      <li><a href="https://www.kocaeligazetesi.com.tr/sinemalar">Sinemalar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/namaz-vakitleri">Namaz Vakti</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2018 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:02623233917"><span>0 <s>(</s>262<s>)</s></span> 323 39 17</a></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="http://daktilo.com" target="_blank" class="t5 software">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>daktilo</b><span> v1.8</span>
      </a>
         </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>
            <s class="main-perde hidden" id="main-perde"></s>
        </main>

                        

                            






	 
					
	
	
	
						  

	
	
	


	
		
		

	
	  
	

	 
		
		
			
			
									  
			
			  
			  
			  
			 
			
		


		<ins id="rkm-ac" class="rkm c-intro f-mobile" >
			<div class="f-fit">
																																	

				
																				
																
				<div class="ad-channel  " style="--wy:600px;--wx:800px;--my:672px;--mx:420px;"  data-id="1080" data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac" >
											<nav class="row ns between middle">
	<span class="sol hidden-ms"></span>
	<span class="sag row ns end middle w100-ms">
		<span class="count"><span id="rkm-ac-count">08</span> <span><span class="hidden-ms">saniye</span><span class="visible-inline-ms">sn.</span> sonra kapanıyor</span></span>
		<a href="#" onclick="javascript:_tema_ads_intro_close();" class="close flex-yc ml15">
			<span>REKLAMI ATLA</span>
		</a>
	</span>
</nav>
<div class="as">	
		
		
		
		

<div class="ad-unit ad-format-image  desktop y x"style="--y:600px;--x:800px;">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1006&amp;advert=1080" target="_blank">
					<img src="//static.kocaeligazetesi.com.tr/sites/77/uploads/2018/10/29/etci-beyler-800x600.gif" alt="" />
			</a>
</div>
	
		
		
		

<div class="ad-unit ad-format-image  mobile y x"style="--y:672px;--x:420px;">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1006&amp;advert=1080" target="_blank">
					<img src="//static.kocaeligazetesi.com.tr/sites/77/uploads/2018/10/29/etci-beyler-420x672-mobil.jpg" alt="" />
			</a>
</div>

</div>
<script>fn.push('ad_ac'); adChannelsUsed.push(1006); adsUsed.push(1080); </script>
												<script>
																					 adStats.all.channels.push("1006"); 	  adStats.all.ads.push("1080") 								</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
                
        





<div class="client-action">
   
   <section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Basketbol+heyecan%C4%B1+trib%C3%BCnleri+doldurdu&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=googleplus&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" rel="nofollow" class="col goog" target="blank"><i class="icon-google"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu&amp;type=entry&amp;id=1741447" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>
			</div>
		</div>
	</div>
	<script>fn.push('subnav');</script>
</section>
   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="d6ASPH3bV8I5vZrFPX2xEhdD9QWEye8retmvSxHS">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>
		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">
						
						
						<ul>
															<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
							
							
															<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					<div class="col city">
						<h4>Şehir Rehberi</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/sinemalar"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/namaz-vakitleri"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/trafik"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>
				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="https://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
      
         <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   

   
        
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>
   
         <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
       
         
</div>

<!-- notes bar -->
<div class="sub-info hidden f-data-policy">
   <div class="con flex-yc">
      <p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
      <button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
   </div>
</div>




        
        
        <code id="code-js">













							


	<script src="//file.kocaeligazetesi.com.tr/themes/default/assets/all.js?m=1540887821"></script>





<script data-name="lazy">
	var bLazy ; if ( set.lazy == 'blazy'){ bLazy = new Blazy({ selector: '.lazy',container : '.lazy-content'})}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){slick_lzy_before("#slide-manset",'#slide-manset img.lzy');});function slick_lzy_before(span,items,skip){if( !$(span).hasClass('on-lzy') ){$(items).each(function(i){console.log('slick_lzy_before touch');$(this).attr('src',$(this).data('lzy'));$(this).removeAttr('data-lzy');});$(span).addClass('on-lzy'); }}
</script>
<script data-name="advert">
	
	if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});

		$.get('/service/advertchannels',{ channels:channels },function(json){

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	}

</script>





<script data-name="set-update">
	
	set.page.current    		= 'https://www.kocaeligazetesi.com.tr/haber/1741447/basketbol-heyecani-tribunleri-doldurdu';
	set.page.url       			= 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "//file.kocaeligazetesi.com.tr/themes/enerjik/";
	set.page.cat 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   false ;
	set.stats_url				=   'https://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":1741447,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= 'a9091628-fca8-4d17-983d-05cbb50b0584';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= 'https://file.kocaeligazetesi.com.tr/sites/77/uploads/2018/05/16/yeni-logo.jpg';
		set.OneSignal.menu_back		=   false ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>








 
			 
	 



							



 


							 
										






 	 		 	 					

								 
									




   





 
										 
															 
							 
									




	 		<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	 		<script src="//file.kocaeligazetesi.com.tr/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1540887821"></script>	 		<script src="//file.kocaeligazetesi.com.tr/themes/default/assets/libs/merge/form-kits.js?m=1540887821"></script>	 		<script src="https://www.google.com/recaptcha/api.js"></script>	 		<script src="//file.kocaeligazetesi.com.tr/themes/default/assets/main.js?m=1540887821"></script>	 		<script src="//file.kocaeligazetesi.com.tr/themes/enerjik/assets/main-theme.js?m=1540967792"></script>	 		<script src="//file.kocaeligazetesi.com.tr/themes/default/assets/builds/comment/comment.js?m=1540887821"></script>	 		<script src="//file.kocaeligazetesi.com.tr/themes/default/assets/api/twitter.js?m=1540887821"></script>	 		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>	 		<script src="//file.kocaeligazetesi.com.tr/themes/default/assets/api/one-signal.js?m=1540887821"></script>		 



							


</code>

    </body>
</html>

