



	<!DOCTYPE HTML>

<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<link rel="dns-prefetch" href="//static.kocaeligazetesi.com.tr"> 
<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">

<title>Kılıçdaroğlu'na yumruk atan Osman Sarıgün için karar verildi - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="CHP Genel Başkanı Kemal Kılıçdaroğlu&#039;na şehit cenazesinde yumruk atan saldırgan Osman Sarıgün tutuklandı."/>


	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />


		<link rel="icon" href="//static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />


<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Kılıçdaroğlu&#039;na yumruk atan Osman Sarıgün için karar verildi" />
<meta property="og:description" content="CHP Genel Başkanı Kemal Kılıçdaroğlu&#039;na şehit cenazesinde yumruk atan saldırgan Osman Sarıgün tutuklandı." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi?fbclid=IwAR0KHpZIrFIyC7H1KsYX_4BTNpcKVzXSGk1hjq9T64Ynqoohz4AWXEMCqBE" />
<meta property="og:image" content="https://static.daktilo.com/sites/77/uploads/2019/04/22/p0772fd3 (1).jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />


<meta property="og:image:alt" content="Kılıçdaroğlu&#039;na yumruk atan Osman Sarıgün için karar verildi" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="Kılıçdaroğlu&#039;na yumruk atan Osman Sarıgün için karar verildi">
<meta name="twitter:description" content="CHP Genel Başkanı Kemal Kılıçdaroğlu&#039;na şehit cenazesinde yumruk atan saldırgan Osman Sarıgün tutuklandı.">
<meta name="twitter:image" content="https://static.daktilo.com/sites/77/uploads/2019/04/22/p0772fd3 (1).jpg">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">

	<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi" />









 				  
		 		  	
 
 

<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1555674918">
<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1555674910" >
 















 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1555414826" />		 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1555414826" /> 			 <link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1555674909" /> 		<link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1555414826" /> 					






						
				
		
			
		
			
	


<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/main/main-haber.min.css?m=1555674919"  >
<link rel="stylesheet"  href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1552148130.css"  >
	    		

<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>

<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		

			
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9598503454364087",
    enable_page_level_ads: true
  });
</script>

		
	<script> pushfn('ads'); </script>
 

<link rel="manifest" href="/manifest.json">		
	</head>
	

      



<body class="entry haber detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "K\u0131l\u0131\u00e7daro\u011flu'na yumruk atan Osman Sar\u0131g\u00fcn i\u00e7in karar verildi",
    "articleSection": "G\u00fcndem",
    "dateCreated": "2019-04-22 15:52:00",
    "datePublished": "2019-04-22 15:52:00",
    "dateModified": "2019-04-22 17:02:29",
    "wordCount": 187,
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.kocaeligazetesi.com.tr\/haber\/2476574\/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi"
    },
    "articleBody": "Cumhuriyet Halk Partisi Lideri Kemal K\u0131l\u0131\u00e7daro\u011flu'na yumruk atarken g\u00f6r\u00fcnt\u00fcleri olan ve Eski\u015fehir Sivrihisar'da g\u00f6zalt\u0131na al\u0131nan Sar\u0131g\u00fcn, \u00c7ubuk Adliyesi'nde \u00e7\u0131kar\u0131ld\u0131\u011f\u0131 mahkemece tutuklanarak cezaevine g\u00f6nderildi.\n\n\n\"KALABALIKTA GALEYANA GELD\u0130M\" DEM\u0130\u015eT\u0130\n\n\nOsman Sar\u0131g\u00fcn'\u00fcn, jandarmadaki ilk ifadesinde, kalabal\u0131k aras\u0131nda galeyana gelerek, Kemal K\u0131l\u0131\u00e7daro\u011flu'na yumruk att\u0131\u011f\u0131n\u0131 s\u00f6ylemi\u015fti.\n\n\nAKP'DEN KES\u0130N \u0130HRA\u00c7 TALEB\u0130\n\n\nAKP S\u00f6zc\u00fcs\u00fc \u00d6mer \u00c7elik, CHP Genel Ba\u015fkan\u0131 Kemal K\u0131l\u0131\u00e7daro\u011flu'na sald\u0131ranlar\u0131n aras\u0131nda ismi ge\u00e7en Osman Sar\u0131g\u00fcn'\u00fcn, AKP'den ihra\u00e7 talebiyle \u0130l Disiplin Kuruluna sevk edildi\u011fini bildirdi\n\n\n\"\u015e\u0130DDET\u0130N HER T\u00dcRL\u00dcS\u00dcNE KAR\u015eIYIZ\"\n\n\n\u00c7elik, Twitter hesab\u0131ndan yapt\u0131\u011f\u0131 payla\u015f\u0131mda, \"Say\u0131n K\u0131l\u0131\u00e7daro\u011flu'na sald\u0131ranlar i\u00e7inde ismi ge\u00e7en Osman Sar\u0131g\u00fcn'\u00fcn partimiz \u00fcyesi oldu\u011fu g\u00f6r\u00fclm\u00fc\u015ft\u00fcr. Ankara \u0130l Y\u00f6netim Kurulumuz, Osman Sar\u0131g\u00fcn'\u00fcn kesin ihra\u00e7 talebiyle tedbirli olarak \u0130l Disiplin Kuruluna sevkine karar vermi\u015ftir. AK Parti, \u015fiddetin her t\u00fcrl\u00fcs\u00fcne kar\u015f\u0131d\u0131r. \u0130lkelerimiz, \u015fiddeti kesinlikle reddetmektedir. Demokratik siyasette \u015fiddete yer yoktur.\" ifadelerine yer verdi.\n\n\n\n\n\n\t \n\t\t\t\t\t\n\t\t\n\n\t\n\t\n\t\t\t\t\t\t  \n\n\t\n\t\n\t\t\n\t\t\n\n\t\n\t  \n\t\n\t\n\t\t\n\n\t \n\t\t\n\t\t\n\t\t\t\n\t\t\t\n\t\t\t\t\t\t\t\t\t  \n\t\t\t\n\t\t\t  \n\t\t\t  \n\t\t\t  \n\t\t\t\n\t\t\t\t\n\t\t\t\t\n\t\t\n\t\t\t\n\n\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\n\n\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\n\n\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\n\n\t\n\t\t\t\t\t\n\t\t\t\n\n\n\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t adStats.all.channels.push(\"1013\"); \t  adStats.all.ads.push(\"8767\") \t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\n\t\t\t\n\t\t\t\t\t\n\t\t\n\t pushfn('ads'); \n\n",
    "description": "CHP Genel Ba\u015fkan\u0131 Kemal K\u0131l\u0131\u00e7daro\u011flu'na \u015fehit cenazesinde yumruk atan sald\u0131rgan Osman Sar\u0131g\u00fcn tutukland\u0131.",
    "inLanguage": "tr-TR",
    "speakable": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/04\/22\/p0772fd3 (1).jpg",
        "height": {
            "@type": "Intangible",
            "name": 405
        },
        "width": {
            "@type": "Intangible",
            "name": 720
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/02\/06\/kocaeli-display-logo.png",
            "width": 620,
            "height": 98
        }
    },
    "author": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/02\/06\/kocaeli-display-logo.png",
            "width": 620,
            "height": 98
        }
    }
}
  </script>
  
	



<header class="t-3  is-fix ">
	
	<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
	
			
		<div class="us static-on b">
			
			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="//static.daktilo.com/sites/77/uploads/2019/02/06/large/kocaeli-display-logo.png" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="none-sm" />
							
															<img src="//static.daktilo.com/sites/77/uploads/2019/02/06/large/mobil-kocaeligazetesicomtr.png" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="visible-sm" />
														
						</a>
					</div> 

					<div class="head-navs-web col hidden-sm mob-remove">
						<div class="pl40 pl0-sm">
							

<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self" >Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self" >Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self" >Videolar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self" >Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self" >Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
	</div>

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">Menü</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="mWmzL3p0FcwbQz7E9e0HsOPEaIzwG1fhVNMBAHHs">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
													</ul>


					</div>
				</div>
				
				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank"><i class="ss-social-circle ss-instagram"></i></a>
															<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank"><i class="ss-social-circle ss-youtube"></i></a>
															<a href="https://plus.google.com/+KocaeligazetesiTr41" target="_blank"><i class="ss-social-circle ss-googleplus"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="https://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" >Gazete Manşetleri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
								 

							</ul>

							<ul class="col">
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="https://www.kocaeligazetesi.com.tr/sinemalar" >Sinemalar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/hava-durumu" >Hava Durumu</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/namaz-vakitleri" >Namaz Vakti</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/vefatlar" >Vefatlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/trafik" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" >Veri Politikası</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>						</div>
					</div>

					<div class="head-navs-mob visible-sm">
						
																		
						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
		
	</div>

</header>




<section class="block-bant-haber ">
	<div class="con h row nsc c-nb middle center-ms">
		
		
		<h5 class="hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></h5>
		<script>fn.push('slide')</script>
		<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}' >
			<div class="pl60 ml20 pl0-ms ml0-ms">
				
				<nav class="ctrl plt none-ms import">
					<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
					<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
				</nav>

				<div class="list" id="s-bant-list">

					
					
											<div class="item">
							<h3><time>17:21</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2476690/cocuklar-23-nisan-coskusunu-41-burda-avmde-yasiyor">Çocuklar 23 Nisan coşkusunu 41 Burda AVM’de yaşıyor</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:18</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2476686/23-nisan-cocuklari-makam-koltugunda">23 Nisan Çocukları makam koltuğunda</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:13</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2476544/23-nisan-rengarenk-etkinliklerle-kutlanacak">23 Nisan rengarenk etkinliklerle kutlanacak</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:02</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi">Kılıçdaroğlu&#039;na yumruk atan Osman Sarıgün için karar verildi</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:01</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2476654/chpliler-akpli-yonetici-hakkinda-suc-duyurusunda-bulunacak">CHP&#039;liler AKP&#039;li yönetici hakkında suç duyurusunda bulunacak</a>
							</h3>
						</div>
					
				</div>
			</div>
		</div>

	</div>
</section>





<main class="wrap  ts-mob-sag ts-mob-us">

 
 





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
		<div class="con row nsc between">
						<div class="in sol">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		

	 
		
				
				
		<ins id="rkm-yan-l" class="rkm c-normal f-yan f-sol" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="yan-l" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
									<div class="in sag">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		

	 
		
				
				
		<ins id="rkm-yan-r" class="rkm c-normal f-yan f-sag" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="yan-r" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


			
		<div class="con">
			



	 
					
		

	
	
						  

	
	
		
		

		</div>

				
 
	<div class="pt10-sm rkm-outer " data-set='{"mob":"of","res":"on"}'>
		



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		

	 
		
		
			
			
									  
			
			  
			  
			  
			
				
				
		<ins id="rkm-alt-1" class="rkm c-normal f-blok  f-mobile" >
			<div class="f-auto f-min-90">

								
																			
					
										

				
																				
																
				<div class="ad-channel  " style="--wy:120px;--wx:970px;--my:440px;--mx:600px;"  data-name="alt-1" >

											
						
<div class="ad-unit ad-format-image  desktop">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1003&amp;advert=4186" target="_blank">
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="//file.daktilo.com/sites/77/uploads/2019/04/02/kokpit-970x120.gif" alt="" class="lazy" />
			</a>
</div>

<div class="ad-unit ad-format-image  mobile">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1003&amp;advert=4186" target="_blank">
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="//file.daktilo.com/sites/77/uploads/2019/04/02/kokpit-600x440.gif" alt="" class="lazy" />
			</a>
</div>

												<script>
																					 adStats.all.channels.push("1003"); 	  adStats.all.ads.push("4186") 								</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
	</div>
		
	<div class="base con custom pt30 pt20-sm pt20-ms"  >
		
		
		
<!-- @ seo meta -->

		
		<div class="topbox post-head t-dark">
	<span class="post-info link-8 mb5">
		<span class="tarih" style="padding-left:1px">Bugün <span>15:52 TSİ</span><em>-</em></span>
		
				<span class="bolum">
				<a href="https://www.kocaeligazetesi.com.tr/gundem" class="link-5">Gündem</a>
		</span>
			
					<span class="update pl10 pl5-ms"><span>G<b class="hidden-sm">üncelleme</b>: </span> Bugün <span>17:02 TSİ</span></span>
				
				
	</span>
	<h1 itemprop="headline">Kılıçdaroğlu&#039;na yumruk atan Osman Sarıgün için karar verildi</h1>
	<p itemprop="description">CHP Genel Başkanı Kemal Kılıçdaroğlu&#039;na şehit cenazesinde yumruk atan saldırgan Osman Sarıgün tutuklandı.</p>
</div>
<div class="manbox mt20 mt15-ms row center">
	
	
			
	<div class="conbox col col-sm-12">
		<div class="in pr25 pr0-sm">
			
<div class="c on-swipe-content">
	
	
	


  
		
	<div class="post-cover f-foto full-width-ms c-mask-ratio crop -sol">
	
		
	  
	
	<div class="first">
		<figure>
			<a href="https://static.daktilo.com/sites/77/uploads/2019/04/22/p0772fd3 (1).jpg" class="swipe" target="_blank" data-size="720x405" data-itemswipe="1">
				
												<s class="expand  m-sag w-sag"><i class="ss-pika ss-expand"></i></s>
				
							
									<s class="desen f-1"></s>
								
				<s class="grand"></s>
				<img src="https://static.daktilo.com/sites/77/uploads/2019/04/22/large/p0772fd3 (1).jpg" class="real yt"  alt=""  />
				 
				<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
			</a>
					</figure>
	</div>

	  
</div>
<div class="post-top row ns between pt10 mb10">
	
	
			<div class="l ">
			<div class="sub-nots">
				
												
				
				 
										<small class="cover-sub-not -foto">Büyütmek için resme tıklayın<i class="ss-pika ss-view"></i></small>
				
			</div>
		</div>
	
	<div class="r  row ns hidden-xs">
		
		<nav class="entry-share row ns c-op start t-5 " id="post-share" >
	
		<span class="s-wspp  order-4  last" >
		
				<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574" title="WhatsApp'ta Paylaş" rel="nofollow" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%27na+yumruk+atan+Osman+Sar%C4%B1g%C3%BCn+i%C3%A7in+karar+verildi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%27na+yumruk+atan+Osman+Sar%C4%B1g%C3%BCn+i%C3%A7in+karar+verildi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

		<nav class="text-size row ns " >
	<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
	<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
	<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>

		
	</div>

</div>

	<div class="post-text mb20 word em dark-1 tleft "  id="main-text" data-zoom="4" itemprop="articleBody">
						
		<p><p class="selectionShareable">Cumhuriyet Halk Partisi Lideri Kemal Kılıçdaroğlu'na yumruk atarken görüntüleri olan ve Eskişehir Sivrihisar'da gözaltına alınan Sarıgün, Çubuk Adliyesi'nde çıkarıldığı mahkemece tutuklanarak cezaevine gönderildi.</p>

<p class="selectionShareable"><strong>"KALABALIKTA GALEYANA GELDİM" DEMİŞTİ</strong></p>

<p class="selectionShareable">Osman Sarıgün'ün, jandarmadaki ilk ifadesinde, kalabalık arasında galeyana gelerek, Kemal Kılıçdaroğlu'na yumruk attığını söylemişti.</p>

<p class="selectionShareable"><strong>AKP'DEN KESİN İHRAÇ TALEBİ</strong></p>

<p class="selectionShareable">AKP Sözcüsü Ömer Çelik, CHP Genel Başkanı Kemal Kılıçdaroğlu'na saldıranların arasında ismi geçen Osman Sarıgün'ün, AKP'den ihraç talebiyle İl Disiplin Kuruluna sevk edildiğini bildirdi</p>

<div></div><p class="selectionShareable"><strong>"ŞİDDETİN HER TÜRLÜSÜNE KARŞIYIZ"</strong></p>

<p class="selectionShareable">Çelik, Twitter hesabından yaptığı paylaşımda, "Sayın Kılıçdaroğlu'na saldıranlar içinde ismi geçen Osman Sarıgün'ün partimiz üyesi olduğu görülmüştür. <a rel="noopener" target="_blank" href="https://www.kocaeligazetesi.com.tr/arsiv/bolge/ankara" class="tag-link" title="Ankara ile ilişkili haberler için tıklayınız">Ankara</a> İl Yönetim Kurulumuz, Osman Sarıgün'ün kesin ihraç talebiyle tedbirli olarak İl Disiplin Kuruluna sevkine karar vermiştir. AK Parti, şiddetin her türlüsüne karşıdır. İlkelerimiz, şiddeti kesinlikle reddetmektedir. Demokratik siyasette şiddete yer yoktur." ifadelerine yer verdi.</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		

	 
		
		
			
			
									  
			
			  
			  
			  
			
				
				
		<ins id="rkm-par-1" class="rkm c-normal us as mb20 f-fluid" >
			<div class="f-600 f-no-back mt15 mb15">

								
																			
					
										

				
																				
																
				<div class="ad-channel  " style="--wy:200px;--wx:600px;"  data-name="par-1" >

											
						
<div class="ad-unit ad-format-image  desktop">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1013&amp;advert=8767" target="_blank">
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="//file.daktilo.com/sites/77/uploads/2019/03/26/600x200.gif" alt="" class="lazy" />
			</a>
</div>

												<script>
																					 adStats.all.channels.push("1013"); 	  adStats.all.ads.push("8767") 								</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


	</div>
		

	



	 
					
		

	
	
						  

	
	
		
		


	

</div>


<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">Bugün <span>15:52 TSİ</span></span>
			
			
			
			<em class="space-c">-</em>
					
							<span class="bolum">
					<a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a>
				</span>
			
				
			<span class="print pl25 hidden-xs import">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="https://www.kocaeligazetesi.com.tr/yazdir/2476574" rel="nofollow" target="_blank">Yazdır</a>
			</span>
		</p>

				
	</div>
</div> 


<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share" >
	
	
		<span class="s-twit  first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%27na+yumruk+atan+Osman+Sar%C4%B1g%C3%BCn+i%C3%A7in+karar+verildi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%27na+yumruk+atan+Osman+Sar%C4%B1g%C3%BCn+i%C3%A7in+karar+verildi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face   ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

<hr id="top-end-text" class="space mt35 mt30-xs" />



	<div class="comment-win" >

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi?fbclid=IwAR0KHpZIrFIyC7H1KsYX_4BTNpcKVzXSGk1hjq9T64Ynqoohz4AWXEMCqBE" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
				<script>
					fn.push('f_uc_first');
				</script>
				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							<div class="col-5 col-xs-12">
								<div class="f4 field-mail">
									<span class="icon crop end"><i class="ss-standard ss-mail"></i></span>
									<input tabindex="3" type="email" name="mail" class="field type-text"  maxlength="50" placeholder="E posta" />
								</div>
							</div>

						</li>
					
				</ul>
				
								
									<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			 <div>
																<div class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
				 									<small>göndermek için kutuyu işaretleyin</small>
			</div> 
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
	<script>fn.push('f_robot')</script>
</div>
				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi?fbclid=IwAR0KHpZIrFIyC7H1KsYX_4BTNpcKVzXSGk1hjq9T64Ynqoohz4AWXEMCqBE" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="post">
					<input type="hidden" name="src_id" value="2476574">
				
				<input type="hidden" name="_token" value="mWmzL3p0FcwbQz7E9e0HsOPEaIzwG1fhVNMBAHHs">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us hidden hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi?fbclid=IwAR0KHpZIrFIyC7H1KsYX_4BTNpcKVzXSGk1hjq9T64Ynqoohz4AWXEMCqBE">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi?fbclid=IwAR0KHpZIrFIyC7H1KsYX_4BTNpcKVzXSGk1hjq9T64Ynqoohz4AWXEMCqBE">buraya</a> tıklayın
				
		<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>

				
									<section class="c-body mt35">
						<div class="cb-head row ns between mb15 mb10-ms">
	<div class="ch-1 row ns middle">
		<h2>Yorumlar</h2>
		<span><s>(</s><span>1</span><s>)</s></span>
	</div>

	<div class="ch-2 link-4 mt15 mt10-ms hidden-xs import">

		<a class="c-sort">
			Sıra <i class="icon-set"></i>
			<div>
				<i class="ok"></i>
				<ol>
					<li data-sort="time-09" onclick="reorderCommentsBy('lasttofirst')">Önce Son Yorumlar</li>
					<li data-sort="time-90" onclick="reorderCommentsBy('firsttolast')">Önce İlk Yorumlar</li>
					<li data-sort="like-90" onclick="reorderCommentsBy('mostlikeds')">Öne Çıkanlar</li>
				</ol>
			</div>
		</a>

		<a class="c-size hidden">
			<i class="ss-pika ss-expand"></i>
			Genişlet
		</a>

	</div>

</div>						<div class="cb-post">
								
															<div data-order="1" data-likes="6" >
									
									<article id="C162449"  data-id="162449" >
	
	<div class="cp-con c-nb row   ">

		<div class="col sol hidden-ms">
			<figure class="no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
							</figure>
			<span>01</span>
		</div>

		<div class="col sag">

			<div class="us c-word">
				
				<figure class="visible-flex-ms import  no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
								</figure>

				<p><span class="c-nick">Mert Ataman</span> - Tavşan kaç, tazı tut...</p>
			</div>

			<div class="as row ns mt25 underline">
				<span class="c-cevap"><a data-id="162449">Yanıtla</a></span>
				<b>.</b>
				<span class="c-begen row ns"><i class="ss-gizmo ss-like"></i><em>6</em><a href="#" onclick="c_like_toggle(this, 162449)">Beğen</a></span>
				<span class="time">22 Nisan 16:21</span>
			</div>

		</div>

	</div>

	<div class="cp-rep"></div>

</article>
									
																	</div>
							 

						</div>
											</section>
					
					



	<div class="c-foot as mt20 link-5 link-7 ">
		<p>Yazılan yorumlardan Kocaeli Gazetesi  hiçbir şekilde sorumlu tutulamaz. Sitemizin <a href="/bilgi/topluluk-kurallari">Topluluk Kurallarına</a> uymayan yorumlar yayınlanmaz. Yorumcular kendi özgür iradesi ile yayınlamakta olup; bununla ilgili her türlü dolaylı ve doğrudan sorumluluğu tek başlarına üstlenmektedirler. </p>
	</div>
				
				
			</div>
		</div>
	</div>



<hr class="space mb15">

	




	 
					
		

	
	
						  

	
	
		
		


<div class="row-4 row-sm-2 row-ms-2 ads-row marka-pool">
	
    
        <div class="col">
        <div class="brand-info-box">
            <div class="wrapper">
                <h2>Şehir Markaları</h2>
                <p class="msg">1 yıllık yayın süresi ve makul bütçesi ile markanızı parlatın.</p>
                <p class="info"><strong><span>0 <s>(</s>262<s>)</s></span> 323 39 17</strong> <br/> <a href="/bilgi/reklam" target="_blank">Reklam bilgi</a></p>
            </div>
        </div>
    </div>
    
    
            

    <div class="col media-pool-item">
        <ins class="rkm">
            <div class="f">
                <div class="ad-channel row center js" data-set="{amount:1,class:{channel:'row center',unit:col}}" data-name="sm"></div>
            </div>
        </ins>            
    </div>

    
            

    <div class="col media-pool-item">
        <ins class="rkm">
            <div class="f">
                <div class="ad-channel row center js" data-set="{amount:1,class:{channel:'row center',unit:col}}" data-name="sm"></div>
            </div>
        </ins>            
    </div>

    
            

    <div class="col media-pool-item">
        <ins class="rkm">
            <div class="f">
                <div class="ad-channel row center js" data-set="{amount:1,class:{channel:'row center',unit:col}}" data-name="sm"></div>
            </div>
        </ins>            
    </div>

    
    <script> pushfn('ads'); </script>

        </div>


	
	




<div class="block-anket full-width-ms mt25">
	<div>
					<span  class="b-us">
				Anket
			</span>
		
					
			<span  class="b mt15 mt10-xs mt5-ms">
				Sizce Kocaeli&#039;nin en büyük sorunu nedir?
			</span>
			
			<nav class="row ns center ">
						
				<a href="https://www.kocaeligazetesi.com.tr/anket/739/sizce-kocaelinin-en-buyuk-sorunu-nedir" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>



<hr class="space mt20" />




<div class="postblock point-18 point-15-sm point-16-xs">
	
	<div class="row-2 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2476284/yanlis-ya-da-eksik-oderseniz-buyuk-cezasi-var"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/22/medium/shutterstock-752493973-16-9-1550304574-880x495.jpg"  alt="Yanlış ya da eksik öderseniz büyük cezası var!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2476284/yanlis-ya-da-eksik-oderseniz-buyuk-cezasi-var" target="_blank">Yanlış ya da eksik öderseniz büyük cezası var!</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2476077/chp-liderine-saldiriyla-ilgili-5-kisi-gozaltina-alindi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/22/medium/p0772fd3.jpg"  alt="CHP liderine saldırıyla ilgili 5 kişi gözaltına alındı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2476077/chp-liderine-saldiriyla-ilgili-5-kisi-gozaltina-alindi" target="_blank">CHP liderine saldırıyla ilgili 5 kişi gözaltına alındı</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2476386/sezer-koltugu-ece-sevile-devretti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/22/medium/attachment-307717-2-f8442daa74f0053b1a3269ad590d206d-1555925926.jpg"  alt="Sezer koltuğu Ece Sevil&#039;e devretti"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2476386/sezer-koltugu-ece-sevile-devretti" target="_blank">Sezer koltuğu Ece Sevil&#039;e devretti</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2476195/soner-cengizin-aci-gunu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/22/medium/whatsapp-image-2019-04-22-at-112816-1555921734.jpeg"  alt="Soner Cengiz’in acı günü"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2476195/soner-cengizin-aci-gunu" target="_blank">Soner Cengiz’in acı günü</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2476155/korfezde-23-nisan-coskusu-erken-basladi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/22/medium/8225408-1555920293.jpg"  alt="Körfez’de 23 Nisan coşkusu erken başladı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2476155/korfezde-23-nisan-coskusu-erken-basladi" target="_blank">Körfez’de 23 Nisan coşkusu erken başladı</a>
		</span>

		


			
</div>			</div>

					
			<div class="col">
				

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2476255/minik-ellerin-organik-urunleri-cocuk-festivalinde"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/22/medium/attachment-307695-9-e30951982c048a09db3e5b2fb22beef1-1555923114.jpg"  alt="Minik ellerin organik ürünleri çocuk festivalinde"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2476255/minik-ellerin-organik-urunleri-cocuk-festivalinde" target="_blank">Minik ellerin organik ürünleri çocuk festivalinde</a>
		</span>

		


			
</div>			</div>

		
	</div>

</div>

		</div>
	</div>

	
	
				
	<div class="sidbox col c-336 col-sm-12">
		<div class="in pl0 pl0-sm">
			<div class="block-pano t2">
	<div class="us">
					



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		

	 
		
		
			
			
									  
			
			  
			  
			  
			
				
				
		<ins id="rkm-alt-s1" class="rkm c-normal" >
			<div class="f-336">

								
																			
					
										

				
																				
																
				<div class="ad-channel  " style="--wy:280px;--wx:336px;"  data-name="alt-s1" >

											
						
<div class="ad-unit ad-format-image  desktop">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1004&amp;advert=4896" target="_blank">
					<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="//file.daktilo.com/sites/77/uploads/2019/02/05/vadiden-popup.gif" alt="" class="lazy" />
			</a>
</div>

												<script>
																					 adStats.all.channels.push("1004"); 	  adStats.all.ads.push("4896") 								</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 25 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 3 B</span>
			</a>
					</div>
	</div>
	</section>
			</div>
			</div>


					
						
						
						
						
						
	

	<hr class="space mt20" />
	
<section class="postblock block-in block-basit  full-width-ms">
	

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2473586/izmit-belediyesinde-ozel-kalem-belli-oldu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/19/medium/fft261-mf28288747-1555670456.jpeg"  alt="İzmit Belediyesi’nde Özel Kalem belli oldu"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2473586/izmit-belediyesinde-ozel-kalem-belli-oldu" target="_blank">İzmit Belediyesi’nde Özel Kalem belli oldu</a>
		</span>

		


			
</div>	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2473654/izmit-belediyesinde-asgari-ucret-alan-yok"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/19/medium/zmit-belediyesi-1555674015.gif"  alt="İzmit Belediyesi’nde asgari ücret alan yok"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2473654/izmit-belediyesinde-asgari-ucret-alan-yok" target="_blank">İzmit Belediyesi’nde asgari ücret alan yok</a>
		</span>

		


			
</div>					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2475855/sari-selman-yildirima-borcumuz-yok"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/21/medium/sari-1555857165.jpg"  alt="Sarı: Selman Yıldırım&#039;a borcumuz yok"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2475855/sari-selman-yildirima-borcumuz-yok" target="_blank">Sarı: Selman Yıldırım&#039;a borcumuz yok</a>
		</span>

		


			
</div>					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2475631/8-ilcede-elektrikler-kesilecek"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/21/medium/elektrik-1-1555831593.jpg"  alt="8 ilçede elektrikler kesilecek!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2475631/8-ilcede-elektrikler-kesilecek" target="_blank">8 ilçede elektrikler kesilecek!</a>
		</span>

		


			
</div>					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2473495/hafta-sonu-kar-yagacak"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/19/medium/1138238-1-cover-rect-1555665504.jpeg"  alt="Hafta sonu kar yağacak"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2473495/hafta-sonu-kar-yagacak" target="_blank">Hafta sonu kar yağacak</a>
		</span>

		


			
</div>					

















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2473622/hurriyet-tek-tek-tum-katlari-dolasti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/19/medium/57441816-1793366990765080-2877959372032442368-n-1555672416.jpg"  alt="Hürriyet, tek tek tüm katları dolaştı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a   href="/haber/2473622/hurriyet-tek-tek-tum-katlari-dolasti" target="_blank">Hürriyet, tek tek tüm katları dolaştı</a>
		</span>

		


			
</div>			</div>
</section>






	 
					
		

	
	
						  

	
	
		
		



<hr class="space mt20" />

<section class="postblock block-medya bs-2">
	<div class="head icon-left">
	<h2 class="hb">
		<a href="">GALERİ</a>
	</h2>
			<i class="ss-standard ss-camera"></i>
	</div>
	
	<div class="row-2 row-ms-1 list-basic ">
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/2476147/nagihan-uludogan-anaokulundan-dillere-destan-23-nisan-kutlamasi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/22/medium/07d46acc-0635-4a10-a519-8a34c0dc4254.jpg"  alt="Nagihan Uludoğan Anaokulu’ndan dillere destan 23 Nisan kutlaması"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/2476147/nagihan-uludogan-anaokulundan-dillere-destan-23-nisan-kutlamasi" target="_blank">Nagihan Uludoğan Anaokulu’ndan dillere destan 23 Nisan kutlaması</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2468877/her-dusunce-gercek-degildir"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/17/medium/aw675863-01-1555512539.jpg"  alt="Her düşünce gerçek değildir"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2468877/her-dusunce-gercek-degildir" target="_blank">Her düşünce gerçek değildir</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/2475833/kocaelispor-adliyespor-macindan-en-guzel-kareler"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/21/medium/img-8574.jpg"  alt="Kocaelispor-Adliyespor maçından en güzel kareler..."  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/2475833/kocaelispor-adliyespor-macindan-en-guzel-kareler" target="_blank">Kocaelispor-Adliyespor maçından en güzel kareler...</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2468873/diyetisyen-oten-yanlis-kombine-edilerek-tuketilen-besinler-birbirinin-faydasini-oldurebilir"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/17/medium/aw677282-01-1555512351.jpg"  alt="Diyetisyen Öten: Yanlış kombine edilerek tüketilen besinler birbirinin faydasını öldürebilir"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2468873/diyetisyen-oten-yanlis-kombine-edilerek-tuketilen-besinler-birbirinin-faydasini-oldurebilir" target="_blank">Diyetisyen Öten: Yanlış kombine edilerek tüketilen besinler birbirinin faydasını öldürebilir</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2468703/bahar-nezlesinin-sifasi-havlican"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/17/medium/aw676224-02-1555501743.jpg"  alt="Bahar nezlesinin şifası havlıcan"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2468703/bahar-nezlesinin-sifasi-havlican" target="_blank">Bahar nezlesinin şifası havlıcan</a>
		</span>

		


			
</div>			</div>
					<div class="col">
								

















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2473731/5-dakikada-bakin-kac-para-caldilar"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/04/19/medium/aw680759-02.jpg"  alt="5 dakikada bakın kaç para çaldılar"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2473731/5-dakikada-bakin-kac-para-caldilar" target="_blank">5 dakikada bakın kaç para çaldılar</a>
		</span>

		


			
</div>			</div>
			</div>
</section>



<div class="sticky" id="_s_fan" data-set='{"top":56,"media":"md+"}'>
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 25 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 3 B</span>
			</a>
					</div>
	</div>
	</section>
	<hr class="space mt20" />
</div>		</div>
	</div>

</div>


<script type="text/javascript">
		var itemswipe = {
		1 : [
											{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2019/04/22/p0772fd3 (1).jpg",
					w 			: 720,
					h 			: 405,
					title 		: ""				
				}									]
	};
</script>
		
	</div>

	            
 

<footer class="mt100 mt60-xs">

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-social ss-instagram"></i></a>
					<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ"><i class="ss-social ss-youtube"></i></a>
		
		<a href="https://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="https://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>Konular</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri">Manşetler</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>Servisler</h4>
         <ul>
            
            			   			      <li><a href="https://www.kocaeligazetesi.com.tr/sinemalar">Sinemalar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/namaz-vakitleri">Namaz Vakti</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2019 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone"><span>0 <s>(</s>262<s>)</s></span> 323 39 17</a></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>daktilo</b> haber yazılımı - <span> v1.9</span>
      </a>
         </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>
            <s class="main-perde hidden" id="main-perde"></s>
        </main>

                        

                            



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		

	 
		
		
			
			
									  
			
			  
			  
			  
			
				
				
		<ins id="rkm-ac" class="rkm c-intro f-mobile" >
			<div class="f-fit">

								
																			
					
										

				
																				
																
				<div class="ad-channel  " style="--wy:600px;--wx:800px;--my:672px;--mx:420px;"  data-id="1080" data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac" >

											
						<nav class="row ns between middle">
	<span class="sol hidden-ms"></span>
	<span class="sag row ns end middle w100-ms">
		<span class="count"><span id="rkm-ac-count">08</span> <span><span class="hidden-ms">saniye</span><span class="visible-inline-ms">sn.</span> sonra kapanıyor</span></span>
		<a href="#" onclick="javascript:_tema_ads_intro_close();" class="close flex-yc ml15">
			<span>REKLAMI ATLA</span>
		</a>
	</span>
</nav>
<div class="as">	
		
		
		
		

<div class="ad-unit ad-format-image  desktop y x"style="--y:600px;--x:800px;">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1006&amp;advert=1080" target="_blank">
					<img src="//file.daktilo.com/sites/77/uploads/2019/04/02/800x600.gif" alt="" />
			</a>
</div>
	
		
		
		

<div class="ad-unit ad-format-image  mobile y x"style="--y:672px;--x:420px;">
	<a href="https://www.kocaeligazetesi.com.tr/service/advertclick?channel=1006&amp;advert=1080" target="_blank">
					<img src="//file.daktilo.com/sites/77/uploads/2019/04/02/kokpit-420x672.gif" alt="" />
			</a>
</div>

</div>
<script>fn.push('ad_ac'); adChannelsUsed.push(1006); adsUsed.push(1080); </script>
												<script>
																					 adStats.all.channels.push("1006"); 	  adStats.all.ads.push("1080") 								</script>
									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
                
        





<div class="client-action">
   
   <script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%27na+yumruk+atan+Osman+Sar%C4%B1g%C3%BCn+i%C3%A7in+karar+verildi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
										<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi&amp;type=entry&amp;id=2476574" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>
			</div>
		</div>
	</div>
	<script>fn.push('subnav');</script>
</section>
   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="mWmzL3p0FcwbQz7E9e0HsOPEaIzwG1fhVNMBAHHs">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>
		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">
						
						
						<ul>
															<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
							
							
															<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					<div class="col city">
						<h4>Şehir Rehberi</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/sinemalar"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/namaz-vakitleri"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/trafik"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>
				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi?fbclid=IwAR0KHpZIrFIyC7H1KsYX_4BTNpcKVzXSGk1hjq9T64Ynqoohz4AWXEMCqBE" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi?fbclid=IwAR0KHpZIrFIyC7H1KsYX_4BTNpcKVzXSGk1hjq9T64Ynqoohz4AWXEMCqBE" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
		<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="https://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
      
         <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   

   
        
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>
   
         <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
       
         
</div>

<!-- notes bar -->
<div class="sub-info hidden f-data-policy">
   <div class="con flex-yc">
      <p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
      <button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
   </div>
</div>




        
        

        
        <code id="code-js">














							


	<script src="//file.daktilo.com/themes/default/assets/all.js?m=1555414826"></script>





<script data-name="lazy">
	var bLazy ; if ( set.lazy == 'blazy'){ bLazy = new Blazy({ selector: '.lazy',container : '.lazy-content'})}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){slick_lzy_before("#slide-manset",'#slide-manset img.lzy');});function slick_lzy_before(span,items,skip){if( !$(span).hasClass('on-lzy') ){$(items).each(function(i){console.log('slick_lzy_before touch');$(this).attr('src',$(this).data('lzy'));$(this).removeAttr('data-lzy');});$(span).addClass('on-lzy'); }}
</script>
<script data-name="advert">
	
	if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});

		var isMobile = $('html').hasClass('ua-mobile');

		$.get('/service/advertchannels',{ channels:channels, is_mobile:isMobile },function(json){

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style && item.units.length == 1)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	}

</script>





<script data-name="set-update">
	
	set.page.current    		= 'https://www.kocaeligazetesi.com.tr/haber/2476574/kilicdarogluna-yumruk-atan-osman-sarigun-icin-karar-verildi?fbclid=IwAR0KHpZIrFIyC7H1KsYX_4BTNpcKVzXSGk1hjq9T64Ynqoohz4AWXEMCqBE';
	set.page.url       			= 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "https://file.daktilo.com/themes/enerjik/";
	set.page.cat 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   false ;
	set.stats_url				=   'https://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":2476574,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= 'a9091628-fca8-4d17-983d-05cbb50b0584';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= '//static.daktilo.com/sites/77/uploads/2019/02/06/kocaeli-display-logo.png';
		set.OneSignal.menu_back		=   'rgb(237, 28, 36)'  ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>








 
			 
	 



							



 


							






 	 		 	 					

								 
									




   





 
										 
															 
							 
									




	 		<script src="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1555414826"></script>	 		<script src="//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1555414826"></script>	 		<script src="https://www.google.com/recaptcha/api.js"></script>	 		<script src="//file.daktilo.com/themes/default/assets/main.js?m=1555414826"></script>	 		<script src="//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1555674894"></script>	 		<script src="//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1555414826"></script>	 		<script src="//file.daktilo.com/themes/default/assets/api/twitter.js?m=1555414826"></script>	 		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>	 		<script src="//file.daktilo.com/themes/default/assets/api/one-signal.js?m=1555414826"></script>		 



							




</code>

        <link  rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1555414826" >
        <link  rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1555674910" >

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"2588219186","applicationID":"6278762","transactionName":"MhBSZQoZXkoAVEwMDAtacVIMEV9XTkNBFQY6BV9CDA==","queueTime":0,"applicationTime":277,"atts":"HldRE0IDTUQ=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>

