



	<!DOCTYPE HTML>

<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
<meta charset="UTF-8" /><script type="text/javascript">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</script>

<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">

<title>Traktörün altında can verdi - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="Kandıra Çalca Mahallesinde traktörü ile tarladan dönen 62 yaşındaki Ramazan Karaduman, devrilen traktörün altında kalarak yaşamını yitirdi."/>


	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />


		<link rel="icon" href="//static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />


<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Traktörün altında FECİ ÖLÜM!" />
<meta property="og:description" content="Kandıra Çalca Mahallesinde traktörü ile tarladan dönen 62 yaşındaki Ramazan Karaduman, devrilen traktörün altında kalarak yaşamını yitirdi." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi" />
<meta property="og:image" content="https://static.daktilo.com/sites/77/uploads/2019/07/24/large/basliksiz-1-1563977282.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />


<meta property="og:image:alt" content="Traktörün altında can verdi" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="Traktörün altında FECİ ÖLÜM!">
<meta name="twitter:description" content="Kandıra Çalca Mahallesinde traktörü ile tarladan dönen 62 yaşındaki Ramazan Karaduman, devrilen traktörün altında kalarak yaşamını yitirdi.">
<meta name="twitter:image" content="https://static.daktilo.com/sites/77/uploads/2019/07/24/large/basliksiz-1-1563977282.png">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/haber/2920092/traktorun-altinda-can-verdi">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">

	<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi" />









 		

		  
		 		  	
 
 

<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1563360376">
<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1563360377" >
 















 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1563360376" />		 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1563360376" /> 			 <link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1563360376" /> 		<link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1563360376" /> 					






						
				
		
			
		
			
	


<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/main/main-haber.min.css?m=1563360377"  >
<link rel="stylesheet"  href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1560450193.css"  >
	    		

<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>

<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
			
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9598503454364087",
    enable_page_level_ads: true
  });
</script>

		
	<script> pushfn('ads'); </script>
 

<link rel="manifest" href="/manifest.json">		
		<link rel="stylesheet" href="/style.css">
	</head>
	

      



<body class="entry haber detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Trakt\u00f6r\u00fcn alt\u0131nda can verdi",
    "articleSection": "Asayi\u015f",
    "dateCreated": "2019-07-24 17:04:00",
    "datePublished": "2019-07-24 17:04:00",
    "dateModified": "2019-07-24 17:08:38",
    "wordCount": 112,
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.kocaeligazetesi.com.tr\/haber\/2920092\/traktorun-altinda-can-verdi"
    },
    "articleBody": "Al\u0131nan bilgiye g\u00f6re Kand\u0131ra \u00c7alca Mahallesinde 41 HN 031 plakal\u0131 trakt\u00f6r\u00fc ile tarladan d\u00f6nen 62 ya\u015f\u0131ndaki Ramazan Karaduman, trakt\u00f6r\u00fcn direksiyon hakimiyetini kaybetmesi sonucu yoldan \u00e7\u0131karak bir evin \u00f6n\u00fcne devrildi. Kazay\u0131 g\u00f6renlerin ihbar\u0131 \u00fczerine olay yerine itfaiye, jandarma ve sa\u011fl\u0131k ekipleri sevk edildi. Devrilen trakt\u00f6r\u00fcn alt\u0131ndan g\u00fc\u00e7l\u00fckle \u00e7\u0131kart\u0131lan Karaduman'\u0131n sa\u011fl\u0131k ekiplerince yap\u0131lan kontrollerde ya\u015fam\u0131n\u0131 yitirdi\u011fi tespit edildi. Olay yerinde jandarma ekiplerince yap\u0131lan inceleme i\u015flemlerinin ard\u0131ndan evli ve 3 \u00e7ocuk babas\u0131 olan Karaduman'\u0131n cenazesi otopsi yap\u0131lmak \u00fczere Kand\u0131ra M.Kaz\u0131m Din\u00e7 Devlet Hastanesi Morguna kald\u0131r\u0131ld\u0131.\n\n\n\n\n\n\t \n\t\t\t\t\t\n\t\t\n\n\t\n\t\n\t\t\t\t\t\t  \n\n\t\n\t\n\t\t\n\t\t\n\n\t\n\t  \n\t\n\t\n\t\t\n\t \n\t\t\n\t\t\t\t\n\t\t\t\t\n\t\t\n\t\t\t\n\n\t\t\t\t\t\t\t\t\n\t\t\t\t\t\n\n\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\n\n\t\t\t\t\t\t\t\t\t\n\t\t\t\n\t\t\t\t\t\n\t\t\n\t pushfn('ads'); \n",
    "description": "Kand\u0131ra \u00c7alca Mahallesinde trakt\u00f6r\u00fc ile tarladan d\u00f6nen 62 ya\u015f\u0131ndaki Ramazan Karaduman, devrilen trakt\u00f6r\u00fcn alt\u0131nda kalarak ya\u015fam\u0131n\u0131 yitirdi.",
    "inLanguage": "tr-TR",
    "speakable": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/07\/24\/basliksiz-1-1563977282.png",
        "height": {
            "@type": "Intangible",
            "name": 335
        },
        "width": {
            "@type": "Intangible",
            "name": 600
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/05\/16\/45yil.jpg",
            "width": 620,
            "height": 98
        }
    },
    "author": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/05\/16\/45yil.jpg",
            "width": 620,
            "height": 98
        }
    }
}
  </script>
  
	



<header class="t-3  is-fix ">
	
	<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
	
			
		<div class="us static-on b">
			
			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="//static.daktilo.com/sites/77/uploads/2019/05/16/large/45yil.jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="none-sm" />
							
															<img src="//static.daktilo.com/sites/77/uploads/2019/05/16/large/45yil (1).jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="visible-sm" />
														
						</a>
					</div>

					<div class="head-navs-web col hidden-sm mob-remove">
						<div class="pl40 pl0-sm">
							

<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self" >Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self" >Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self" >Video</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self" >Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self" >Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
	</div>

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">Menü</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="XApM4bbYOSbjP7C5QXymqJgeeVq355fAuif80Ddk">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
													</ul>


					</div>
				</div>
				
				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank"><i class="ss-social-circle ss-instagram"></i></a>
															<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank"><i class="ss-social-circle ss-youtube"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="https://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" >Gazete Manşetleri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
								 

							</ul>

							<ul class="col">
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" >Sinemalar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" >Hava Durumu</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" >Namaz Vakti</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" >Vefatlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" >Veri Politikası</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>						</div>
					</div>

					<div class="head-navs-mob visible-sm">
						
																		
						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
		
	</div>

</header>




<section class="block-bant-haber ">
	<div class="con h row nsc c-nb middle center-ms">
		
		
				<h5 class="hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></h5>
				


		<script>fn.push('slide')</script>
		<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}' >
			<div class="pl60 ml20 pl0-ms ml0-ms">
				
				<nav class="ctrl plt none-ms import">
					<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
					<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
				</nav>

				<div class="list" id="s-bant-list">

					
					
											<div class="item">
							<h3><time>17:50</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2919879/volkan-bekiroglu-dosyasi-da-kapandi">Volkan Bekiroğlu dosyası da kapandı</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:50</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2920027/bu-pastanedeki-pogacalar-turke-1-tl-suriyeliye-5-tl">Bu pastanedeki poğaçalar, Türk&#039;e 1 TL, Suriyeli&#039;ye 5 TL</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:45</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2918489/turkiyenin-lojistik-kapisi-izmit">Türkiye&#039;nin lojistik kapısı İzmit</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:45</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2918052/kizilay-is-merkezi-ne-zaman-yikilacak">Kızılay İş Merkezi ne zaman yıkılacak? </a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:43</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2919640/kim-market-kapandi">KİM Market kapandı!</a>
							</h3>
						</div>
					
				</div>
			</div>
		</div>

	</div>
</section>





<main class="wrap  ts-mob-sag ts-mob-us">

 
 





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
		<div class="con row nsc between">
						<div class="in sol">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-yan-l" class="rkm c-normal f-yan f-sol" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="yan-l" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
									<div class="in sag">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-yan-r" class="rkm c-normal f-yan f-sag" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="yan-r" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


			
		<div class="con">
			



	 
					
		

	
	
						  

	
	
		
		

		</div>

				
 
	<div class="pt10-sm rkm-outer con " data-set='{"mob":"of","res":"on"}'>
		



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-1" class="rkm c-normal f-blok " >
			<div class="f-auto">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
	</div>
		
	<div class="base con custom pt30 pt20-sm pt20-ms"  >
		
		
		
<!-- @ seo meta -->

		
		<div class="topbox post-head t-dark font-merriweather">
	<span class="post-info link-8 mb5">
		<span class="tarih" style="padding-left:1px">Bugün <span>17:04 TSİ</span><em>-</em></span>
		
				<span class="bolum">
				<a href="https://www.kocaeligazetesi.com.tr/asayis" class="link-5">Asayiş</a>
		</span>
			
					<span class="update pl10 pl5-ms"><span>G<b class="hidden-sm">üncelleme</b>: </span> Bugün <span>17:08 TSİ</span></span>
				
				
	</span>
	<h1 itemprop="headline">Traktörün altında can verdi</h1>
	<p itemprop="description">Kandıra Çalca Mahallesinde traktörü ile tarladan dönen 62 yaşındaki Ramazan Karaduman, devrilen traktörün altında kalarak yaşamını yitirdi.</p>
</div>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-2" class="rkm c-normal f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>

<div class="manbox mt20 mt15-ms row center">
	
	
			
	<div class="conbox col col-sm-12" style="overflow:hidden;">
		<div class="in pr25 pr0-sm">
			
<div class="c on-swipe-content">
	
	
	


  
		
	<div class="post-cover f-foto full-width-ms c-mask-ratio crop -sol">
	
		
	  
	
	<div class="first">
		<figure>
			<a href="https://static.daktilo.com/sites/77/uploads/2019/07/24/basliksiz-1-1563977282.png" class="swipe" target="_blank" data-size="600x335" data-itemswipe="1">
				
												<s class="expand  m-sag w-sag"><i class="ss-pika ss-expand"></i></s>
				
							
									<s class="desen f-1"></s>
								
				<s class="grand"></s>
				<img src="https://static.daktilo.com/sites/77/uploads/2019/07/24/large/basliksiz-1-1563977282.png" class="real yt"  alt=""  />
				 
				<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
			</a>
					</figure>
	</div>

	  
</div>
<div class="post-top row ns between pt10 mb10">
	
	
			<div class="l ">
			<div class="sub-nots">
				
												
				
				 
										<small class="cover-sub-not -foto">Büyütmek için resme tıklayın<i class="ss-pika ss-view"></i></small>
				
			</div>
		</div>
	
	<div class="r  row ns hidden-xs">
		
		<nav class="entry-share row ns c-op start t-5 " id="post-share" >
	
		<span class="s-wspp  order-4  last" >
		
				<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092" title="WhatsApp'ta Paylaş" rel="nofollow" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Trakt%C3%B6r%C3%BCn+alt%C4%B1nda+can+verdi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Trakt%C3%B6r%C3%BCn+alt%C4%B1nda+can+verdi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

		<nav class="text-size row ns " >
	<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
	<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
	<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>

		
	</div>

</div>

	<div class="post-text mb20 word em dark-1 tleft "  id="main-text" data-zoom="4" itemprop="articleBody">
						
		<p>Alınan bilgiye göre Kandıra Çalca Mahallesinde 41 HN 031 plakalı traktörü ile tarladan dönen 62 yaşındaki Ramazan Karaduman, traktörün direksiyon hakimiyetini kaybetmesi sonucu yoldan çıkarak bir evin önüne devrildi. Kazayı görenlerin ihbarı üzerine olay yerine itfaiye, jandarma ve sağlık ekipleri sevk edildi. Devrilen traktörün altından güçlükle çıkartılan Karaduman'ın sağlık ekiplerince yapılan kontrollerde yaşamını yitirdiği tespit edildi. Olay yerinde jandarma ekiplerince yapılan inceleme işlemlerinin ardından evli ve 3 çocuk babası olan Karaduman'ın cenazesi otopsi yapılmak üzere Kandıra M.Kazım Dinç Devlet Hastanesi Morguna kaldırıldı.</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-par-1" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>

	</div>

	



	 
					
		

	
	
						  

	
	
		
		


	
</div>


<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">Bugün <span>17:04 TSİ</span></span>
			
			
			
			<em class="space-c">-</em>
					
							<span class="bolum">
					<a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a>
				</span>
			
				
			<span class="print pl25 hidden-xs import">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="https://www.kocaeligazetesi.com.tr/yazdir/2920092" rel="nofollow" target="_blank">Yazdır</a>
			</span>
		</p>

				
	</div>
</div> 


<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share" >
	
	
		<span class="s-twit  first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Trakt%C3%B6r%C3%BCn+alt%C4%B1nda+can+verdi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Trakt%C3%B6r%C3%BCn+alt%C4%B1nda+can+verdi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face   ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

<hr id="top-end-text" class="space mt35 mt30-xs" />



	<div class="comment-win" >

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
				<script>
					fn.push('f_uc_first');
				</script>
				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							<div class="col-5 col-xs-12">
								<div class="f4 field-mail">
									<span class="icon crop end"><i class="ss-standard ss-mail"></i></span>
									<input tabindex="3" type="email" name="mail" class="field type-text"  maxlength="50" placeholder="E posta" />
								</div>
							</div>

						</li>
					
				</ul>
				
								
									
<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			 <div>
																<div class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
				 									<small>göndermek için kutuyu işaretleyin</small>
			</div> 
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
	<script>fn.push('f_robot')</script>
</div>
				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="post">
					<input type="hidden" name="src_id" value="2920092">
				
				<input type="hidden" name="_token" value="XApM4bbYOSbjP7C5QXymqJgeeVq355fAuif80Ddk">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi">buraya</a> tıklayın
				
		<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>

				
				
			</div>
		</div>
	</div>



<hr class="space mb15">

	




	 
					
		

	
	
						  

	
	
		
		




	
	




<div class="block-anket full-width-ms mt25">
	<div>
					<span  class="b-us">
				Anket
			</span>
		
					
			<span  class="b mt15 mt10-xs mt5-ms">
				Hürriyet Caddesi trafiğe kapatılmalı mı?
			</span>
			
			<nav class="row ns center ">
						
				<a href="https://www.kocaeligazetesi.com.tr/anket/1172/hurriyet-caddesi-trafige-kapatilmali-mi" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>



<hr class="space mt20" />




<div class="postblock point-18 point-15-sm point-16-xs">
	
	<div class="row-2 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2917071/izmitli-is-adami-hayatini-kaybetti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/22/medium/basliksiz-1-1563798766.png"  alt="İzmitli iş adamı hayatını kaybetti"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2917071/izmitli-is-adami-hayatini-kaybetti" target="_blank">İzmitli iş adamı hayatını kaybetti</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2917970/is-arkadaslari-tarafindan-olu-bulundu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/23/medium/basliksiz-1-3-1563885598.png"  alt="İş arkadaşları tarafından ölü bulundu"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2917970/is-arkadaslari-tarafindan-olu-bulundu" target="_blank">İş arkadaşları tarafından ölü bulundu</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2917533/basaran-ailesinin-aci-gunu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/23/medium/basaran-ailesinin-aci-kaybi-1563869371.jpg"  alt="Başaran ailesinin acı günü!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2917533/basaran-ailesinin-aci-gunu" target="_blank">Başaran ailesinin acı günü!</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2916486/polisi-goren-firari-4-kattan-kendini-bosluga-birakti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/22/medium/basliksiz-1-1563775514.png"  alt="Polisi gören firari 4. kattan kendini boşluğa bıraktı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2916486/polisi-goren-firari-4-kattan-kendini-bosluga-birakti" target="_blank">Polisi gören firari 4. kattan kendini boşluğa bıraktı</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2917434/37-yasindaki-adam-evinde-olu-bulundu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/23/medium/basliksiz-1-1563863913.png"  alt="37 yaşındaki adam evinde ölü bulundu!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2917434/37-yasindaki-adam-evinde-olu-bulundu" target="_blank">37 yaşındaki adam evinde ölü bulundu!</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2916838/tacizci-esnaf-tutuklandi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/22/medium/basliksiz-1-1563790313.png"  alt="Tacizci esnaf, tutuklandı!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2916838/tacizci-esnaf-tutuklandi" target="_blank">Tacizci esnaf, tutuklandı!</a>
		</span>

		


			

		
</div>			</div>

		
	</div>

</div>

		</div>
	</div>

	
	
				
	<div class="sidbox col c-336 col-sm-12" style="overflow:hidden;">
		<div class="in pl0 pl0-sm">
			<div class="block-pano t2">
	<div class="us">
					



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-s1" class="rkm c-normal" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 25 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 3 B</span>
			</a>
					</div>
	</div>
	</section>
			</div>
			</div>


					
						
						
						
						
						
	
	<hr class="space mt20" />
	
<section class="postblock block-in block-basit  full-width-ms">
	


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2915560/yagmur-kocaeliye-geri-donuyor"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/21/medium/basliksiz-1-1563697928.png"  alt="Yağmur Kocaeli&#039;ye geri dönüyor"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2915560/yagmur-kocaeliye-geri-donuyor" target="_blank">Yağmur Kocaeli&#039;ye geri dönüyor</a>
		</span>

		


			

		
</div>	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2917595/mehmet-aslantug-kocaelide-ciftlik-kurdu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/23/medium/basliksiz-1-1563872732.png"  alt="Mehmet Aslantuğ, Kocaeli&#039;de çiftlik kurdu"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2917595/mehmet-aslantug-kocaelide-ciftlik-kurdu" target="_blank">Mehmet Aslantuğ, Kocaeli&#039;de çiftlik kurdu</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2916941/uzulmezden-ormana-iyi-genc-varsa-alabiliriz"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/22/medium/basliksiz-1-1563793374.png"  alt="Üzülmez’den Orman’a: İyi genç varsa alabiliriz"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2916941/uzulmezden-ormana-iyi-genc-varsa-alabiliriz" target="_blank">Üzülmez’den Orman’a: İyi genç varsa alabiliriz</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2916721/hurriyet-bu-mahalle-bana-sahip-cikti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/22/medium/hurriyet-1-1563785827.jpg"  alt="Hürriyet: Bu mahalle bana sahip çıktı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2916721/hurriyet-bu-mahalle-bana-sahip-cikti" target="_blank">Hürriyet: Bu mahalle bana sahip çıktı</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2915766/genc-saglikci-olu-bulundu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/21/medium/epilepsi-nobeti-geciren-burcu-hemsire-oldu-6706-dhaphoto2-1563719076.jpg"  alt="Genç sağlıkçı ölü bulundu!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2915766/genc-saglikci-olu-bulundu" target="_blank">Genç sağlıkçı ölü bulundu!</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2915467/kurucesme-tramvay-hattinda-yeni-menfezin-insasina-baslandi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/21/medium/attachment-84070-2-ef44a81c2a78cc0feb9c80c8748e6189-1563691618.jpg"  alt="Kuruçeşme tramvay hattında yeni menfezin inşasına başlandı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2915467/kurucesme-tramvay-hattinda-yeni-menfezin-insasina-baslandi" target="_blank">Kuruçeşme tramvay hattında yeni menfezin inşasına başlandı</a>
		</span>

		


			

		
</div>			</div>
</section>





	 
					
		

	
	
						  

	
	
		
		


<hr class="space mt20" />

<section class="postblock block-medya bs-2">
	<div class="head icon-left">
	<h2 class="hb">
		<a href="">GALERİ</a>
	</h2>
			<i class="ss-standard ss-camera"></i>
	</div>
	
	<div class="row-2 row-ms-1 list-basic ">
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/2918342/yuzlerce-fabrikanin-bulundugu-ilcede-renk-degistiren-dere-panige-neden-oldu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/24/medium/basliksiz-1-1563949925.png"  alt="Yüzlerce fabrikanın bulunduğu ilçede renk değiştiren dere paniğe neden oldu"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/2918342/yuzlerce-fabrikanin-bulundugu-ilcede-renk-degistiren-dere-panige-neden-oldu" target="_blank">Yüzlerce fabrikanın bulunduğu ilçede renk değiştiren dere paniğe neden oldu</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2918324/ehliyetsiz-ve-alkollu-surucu-kullandigi-aracla-kaza-yapti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/24/medium/basliksiz-1-1563948896.png"  alt="Ehliyetsiz ve alkollü sürücü kullandığı araçla kaza yaptı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2918324/ehliyetsiz-ve-alkollu-surucu-kullandigi-aracla-kaza-yapti" target="_blank">Ehliyetsiz ve alkollü sürücü kullandığı araçla kaza yaptı</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2918089/1i-agir-2-kisinin-yaralandigi-kazanin-goruntuleri-ortaya-cikti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/23/medium/10910337-1563890660-1563890682.jpg"  alt="1’i ağır 2 kişinin yaralandığı kazanın görüntüleri ortaya çıktı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2918089/1i-agir-2-kisinin-yaralandigi-kazanin-goruntuleri-ortaya-cikti" target="_blank">1’i ağır 2 kişinin yaralandığı kazanın görüntüleri ortaya çıktı</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2917582/kirmizi-isikta-gecerek-motosikletli-gencin-olumune-neden-oldu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/23/medium/basliksiz-1-1563871878.png"  alt="Kırmızı ışıkta geçerek motosikletli gencin ölümüne neden oldu"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2917582/kirmizi-isikta-gecerek-motosikletli-gencin-olumune-neden-oldu" target="_blank">Kırmızı ışıkta geçerek motosikletli gencin ölümüne neden oldu</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2917489/park-halindeyken-hareket-eden-panelvan-arac-kazaya-neden-oldu-1i-agir-2-yarali"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/23/medium/10895592-1563867133-1563867174.jpg"  alt="Park halindeyken hareket eden panelvan araç kazaya neden oldu: 1’i ağır 2 yaralı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2917489/park-halindeyken-hareket-eden-panelvan-arac-kazaya-neden-oldu-1i-agir-2-yarali" target="_blank">Park halindeyken hareket eden panelvan araç kazaya neden oldu: 1’i ağır 2 yaralı</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/2916573/kurbanlik-hizmetinde-elit-besicilik-donemi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/22/medium/whatsapp-image-2019-07-22-at-101800-1-1563782686.jpeg"  alt="Kurbanlık hizmetinde &quot;ELİT Besicilik&quot; dönemi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/2916573/kurbanlik-hizmetinde-elit-besicilik-donemi" target="_blank">Kurbanlık hizmetinde &quot;ELİT Besicilik&quot; dönemi</a>
		</span>

		


			

		
</div>			</div>
			</div>
</section>



<div class="sticky" id="_s_fan" data-set='{"top":56,"media":"md+"}'>
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 25 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 3 B</span>
			</a>
					</div>
	</div>
	</section>
	<hr class="space mt20" />
</div>

		</div>
	</div>

</div>


<script type="text/javascript">
		var itemswipe = {
		1 : [
											{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2019/07/24/basliksiz-1-1563977282.png",
					w 			: 600,
					h 			: 335,
					title 		: ""				
				}										
		]
	};
</script>

	</div>

	            
 

<footer class="mt100 mt60-xs">

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-social ss-instagram"></i></a>
					<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ"><i class="ss-social ss-youtube"></i></a>
		
		<a href="https://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="https://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>Konular</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri">Manşetler</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>Servisler</h4>
         <ul>
            
            			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari">Sinemalar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri">Namaz Vakti</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2019 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone"><span>0 <s>(</s>262<s>)</s></span> 323 39 17</a></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>daktilo</b> haber yazılımı - <span> v1.9</span>
      </a>
         </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>
            <s class="main-perde hidden" id="main-perde"></s>
        </main>

                        

                            



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-ac" class="rkm c-intro" >
			<div class="f-fit">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
                
        





<div class="client-action">
   
   <script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Trakt%C3%B6r%C3%BCn+alt%C4%B1nda+can+verdi&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
										<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi&amp;type=entry&amp;id=2920092" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>
			</div>
		</div>
	</div>
	<script>fn.push('subnav');</script>
</section>
   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="XApM4bbYOSbjP7C5QXymqJgeeVq355fAuif80Ddk">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>
		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">
						
						
						<ul>
															<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
							
							
															<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					<div class="col city">
						<h4>Şehir Rehberi</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>
				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
		<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="https://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
      
         <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   

   
        
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>
   
         <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
       
         
</div>

<!-- notes bar -->
<div class="sub-info hidden f-data-policy">
   <div class="con flex-yc">
      <p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
      <button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
   </div>
</div>




        
        

        
        <code id="code-js">














							


	<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1563360376"></script>





<script data-name="lazy">
	var bLazy ; if ( set.lazy == 'blazy'){ bLazy = new Blazy({ selector: '.lazy',container : '.lazy-content'})}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){slick_lzy_before("#slide-manset",'#slide-manset img.lzy');});function slick_lzy_before(span,items,skip){if( !$(span).hasClass('on-lzy') ){$(items).each(function(i){console.log('slick_lzy_before touch');$(this).attr('src',$(this).data('lzy'));$(this).removeAttr('data-lzy');});$(span).addClass('on-lzy'); }}
</script>
<script data-name="advert">
	
	if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});

		var isMobile = $('html').hasClass('ua-mobile');

		$.get('/service/advertchannels',{ channels:channels, is_mobile:isMobile },function(json){

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style && item.units.length == 1)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				
				// Reklam yok ise alanı kaldır
				} else {
					var p = '#rkm-'+item.slug
					$(p).parent('.c-reklam,.c-adblok').remove();
					$(p).remove();
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	}

</script>





<script data-name="set-update">
	
	set.page.current    		= 'https://www.kocaeligazetesi.com.tr/haber/2920092/traktorun-altinda-can-verdi';
	set.page.url       			= 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "https://file.daktilo.com/themes/enerjik/";
	set.page.cat 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   true ;
	set.stats_url				=   'https://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":2920092,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= 'a9091628-fca8-4d17-983d-05cbb50b0584';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= '//static.daktilo.com/sites/77/uploads/2019/05/16/45yil.jpg';
		set.OneSignal.menu_back		=   'rgb(237, 28, 36)'  ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>








 
			 
	 



							



 


							




 	 

 	 		 	 					

								 
									




   





 
										 
															 
							 
									




	<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1563360376",
"//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1563360376",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1563360376",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1563360376",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1563360377",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1563360376",
"//file.daktilo.com/themes/default/assets/api/twitter.js?m=1563360376",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"//file.daktilo.com/themes/default/assets/api/one-signal.js?m=1563360376"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
 



							


<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</code>

        <link  rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1563360376" >
        <link  rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1563360377" >

                
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"2588219186","applicationID":"6278762","transactionName":"MhBSZQoZXkoAVEwMDAtacVIMEV9XTkNBFQY6BV9CDA==","queueTime":0,"applicationTime":219,"atts":"HldRE0IDTUQ=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>

