



	<!DOCTYPE HTML>

<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
<meta charset="UTF-8" /><script type="text/javascript">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</script>

<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">

<title>Çocuk, çocuğu öldürdü! - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="Diyarbakır&#039;da, kimliği belirlenemeyen kız çocuğunun, sokakta boğazından bıçakladığı Cihan Gider (11) ağır yaralı olarak kaldırıldığı hastanede yaşamını yitirdi."/>


	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />


		<link rel="icon" href="//static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />


<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Çocuk, çocuğu öldürdü!" />
<meta property="og:description" content="Diyarbakır&#039;da, kimliği belirlenemeyen kız çocuğunun, sokakta boğazından bıçakladığı Cihan Gider (11) ağır yaralı olarak kaldırıldığı hastane..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu" />
<meta property="og:image" content="https://static.daktilo.com/sites/77/uploads/2019/08/01/large/s-c5e4e3355b05c5cd5ba30b316887e73e7e211921-1564650063.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />


<meta property="og:image:alt" content="Çocuk, çocuğu öldürdü!" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="Çocuk, çocuğu öldürdü!">
<meta name="twitter:description" content="Diyarbakır&#039;da, kimliği belirlenemeyen kız çocuğunun, sokakta boğazından bıçakladığı Cihan Gider (11) ağır yaralı olarak kaldırıldığı hastane...">
<meta name="twitter:image" content="https://static.daktilo.com/sites/77/uploads/2019/08/01/large/s-c5e4e3355b05c5cd5ba30b316887e73e7e211921-1564650063.jpg">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/haber/2953749/cocuk-cocugu-oldurdu">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">

	<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu" />









 		

		  
		 		  	
 
 

<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1564054819">
<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1564054819" >
 















 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1564054819" />		 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1564059445" /> 			 <link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1564054819" /> 		<link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1564054819" /> 					






						
				
		
			
		
			
	


<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/main/main-haber.min.css?m=1564054819"  >
<link rel="stylesheet"  href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1560450193.css"  >
	    		

<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>

<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
			
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9598503454364087",
    enable_page_level_ads: true
  });
</script>

		
	<script> pushfn('ads'); </script>
 

<link rel="manifest" href="/manifest.json">		
		<link rel="stylesheet" href="/style.css">
	</head>
	

      



<body class="entry haber detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "\u00c7ocuk, \u00e7ocu\u011fu \u00f6ld\u00fcrd\u00fc!",
    "articleSection": "Asayi\u015f",
    "dateCreated": "2019-08-01 11:57:00",
    "datePublished": "2019-08-01 11:57:00",
    "dateModified": "2019-08-01 12:01:46",
    "wordCount": 127,
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.kocaeligazetesi.com.tr\/haber\/2953749\/cocuk-cocugu-oldurdu"
    },
    "articleBody": "Diyarbak\u0131r'da, d\u00fcn ak\u015fam \u00fczeri Huzurevleri Mahallesi'nde, ak\u0131llara durgunluk veren bir olay ya\u015fand\u0131. Kimli\u011fi belirsiz bir k\u0131z \u00e7ocu\u011fu, elindeki b\u0131\u00e7akla 11 ya\u015f\u0131ndaki Cihan Gider'e sald\u0131rd\u0131. Neden sald\u0131rd\u0131\u011f\u0131 belirlenemeyen k\u0131z \u00e7ocu\u011fu, ko\u015farak ortadan kaybolurken, bo\u011faz\u0131na ald\u0131\u011f\u0131 b\u0131\u00e7ak darbesiyle yaralanan Cihan Gider, yak\u0131ndaki internet kafeye girip yard\u0131m istedi. Bo\u011faz\u0131na ald\u0131\u011f\u0131 b\u0131\u00e7ak darbesinin ard\u0131ndan yere d\u00fc\u015fen Cihan Gider, \u00e7evredekilerin ihbar\u0131yla gelen\u00a0sa\u011fl\u0131k\u00a0g\u00f6revlilerince ambulansla yak\u0131ndaki \u00f6zel hastaneye g\u00f6t\u00fcr\u00fcld\u00fc. Hastanenin acil servisinde tedaviye al\u0131nan Cihan, doktorlar\u0131n \u00e7abalar\u0131na ra\u011fmen kurtar\u0131lamad\u0131. Cihan Gider'in cans\u0131z bedeni otopsi i\u00e7n morga konulurken, ka\u00e7an k\u0131z\u0131n kimli\u011finin belirlenmesi ve bulunmas\u0131 i\u00e7in \u00e7al\u0131\u015fma ba\u015flat\u0131ld\u0131. G\u00f6rg\u00fc tan\u0131klar\u0131n\u0131n, k\u0131z\u0131n 9-10 ya\u015flar\u0131nda oldu\u011funu s\u00f6yledi\u011fi \u00f6\u011frenldi.\n\n\n\n\n\n\t \n\t\t\t\t\t\n\t\t\n\n\t\n\t\n\t\t\t\t\t\t  \n\n\t\n\t\n\t\t\n\t\t\n\n\t\n\t  \n\t\n\t\n\t\t\n\t \n\t\t\n\t\t\t\t\n\t\t\t\t\n\t\t\n\t\t\t\n\n\t\t\t\t\t\t\t\t\n\t\t\t\t\t\n\n\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\n\n\t\t\t\t\t\t\t\t\t\n\t\t\t\n\t\t\t\t\t\n\t\t\n\t pushfn('ads'); \n\n",
    "description": "Diyarbak\u0131r'da, kimli\u011fi belirlenemeyen k\u0131z \u00e7ocu\u011funun, sokakta bo\u011faz\u0131ndan b\u0131\u00e7aklad\u0131\u011f\u0131 Cihan Gider (11) a\u011f\u0131r yaral\u0131 olarak kald\u0131r\u0131ld\u0131\u011f\u0131 hastanede ya\u015fam\u0131n\u0131 yitirdi.",
    "inLanguage": "tr-TR",
    "speakable": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/08\/01\/s-c5e4e3355b05c5cd5ba30b316887e73e7e211921-1564650063.jpg",
        "height": {
            "@type": "Intangible",
            "name": 419
        },
        "width": {
            "@type": "Intangible",
            "name": 630
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/05\/16\/45yil.jpg",
            "width": 620,
            "height": 98
        }
    },
    "author": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/05\/16\/45yil.jpg",
            "width": 620,
            "height": 98
        }
    }
}
  </script>
  
	



<header class="t-3  is-fix ">
	
	<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
	
			
		<div class="us static-on b">
			
			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="//static.daktilo.com/sites/77/uploads/2019/05/16/large/45yil.jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="none-sm" />
							
															<img src="//static.daktilo.com/sites/77/uploads/2019/05/16/large/45yil (1).jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="visible-sm" />
														
						</a>
					</div>

					<div class="head-navs-web col hidden-sm mob-remove">
						<div class="pl40 pl0-sm">
							

<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self" >Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self" >Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self" >Video</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self" >Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self" >Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
	</div>

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">Menü</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="CouZOEb1JxnX3UwAD2FTWCo2m6GvTojOluVy6fSP">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
													</ul>


					</div>
				</div>
				
				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank"><i class="ss-social-circle ss-instagram"></i></a>
															<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank"><i class="ss-social-circle ss-youtube"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="https://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" >Gazete Manşetleri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
								 

							</ul>

							<ul class="col">
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" >Sinemalar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" >Hava Durumu</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" >Namaz Vakti</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" >Vefatlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" >Veri Politikası</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>						</div>
					</div>

					<div class="head-navs-mob visible-sm">
						
																		
						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
		
	</div>

</header>




<section class="block-bant-haber ">
	<div class="con h row nsc c-nb middle center-ms">
		
		
				<h5 class="hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></h5>
				


		<script>fn.push('slide')</script>
		<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}' >
			<div class="pl60 ml20 pl0-ms ml0-ms">
				
				<nav class="ctrl plt none-ms import">
					<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
					<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
				</nav>

				<div class="list" id="s-bant-list">

					
					
											<div class="item">
							<h3><time>13:46</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2953856/polisan-holdinge-yeni-ceo">Polisan Holding&#039;e yeni CEO</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>13:35</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2953849/belediye-derince-3-transfer-yapti">Belediye Derince 3 transfer yaptı !..</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>13:32</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2953627/golcuklu-kuafor-suat-aris-vefat-etti">Gölcüklü kuaför Suat Arıs vefat etti</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>13:32</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2953845/real-madridin-hocasi-darica-ile-sozlesme-imzaladi">Real Madrid’in hocası Darıca ile sözleşme imzaladı</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>13:24</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/2953837/ilimtepe-kullar-sezonu-47-futbolcu-ile-acti">İlimtepe Kullar sezonu 47 futbolcu ile açtı!..</a>
							</h3>
						</div>
					
				</div>
			</div>
		</div>

	</div>
</section>





<main class="wrap  ts-mob-sag ts-mob-us">

 
 





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
		<div class="con row nsc between">
						<div class="in sol">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-yan-l" class="rkm c-normal f-yan f-sol" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="yan-l" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
									<div class="in sag">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-yan-r" class="rkm c-normal f-yan f-sag" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="yan-r" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


			
		<div class="con">
			



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-ana-e-5" class="rkm c-normal f-open f-on f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="ana-e-5" >

									</div>
			</div>
							<span class="buton-open"><b>Reklamı Kapat</b></span>
				<script>pushfn('ad_buton_open')</script>
					</ins>
		
	<script> pushfn('ads'); </script>
		</div>

				
 
	<div class="pt10-sm rkm-outer con " data-set='{"mob":"of","res":"on"}'>
		



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-1" class="rkm c-normal f-blok " >
			<div class="f-auto">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
	</div>
		
	<div class="base con custom pt30 pt20-sm pt20-ms"  >
		
		
		
<!-- @ seo meta -->

		
		<div class="topbox post-head t-dark font-merriweather">
	<span class="post-info link-8 mb5">
		<span class="tarih" style="padding-left:1px">Bugün <span>11:57 TSİ</span><em>-</em></span>
		
				<span class="bolum">
				<a href="https://www.kocaeligazetesi.com.tr/asayis" class="link-5">Asayiş</a>
		</span>
			
					<span class="update pl10 pl5-ms"><span>G<b class="hidden-sm">üncelleme</b>: </span> Bugün <span>12:01 TSİ</span></span>
				
				
	</span>
	<h1 itemprop="headline">Çocuk, çocuğu öldürdü!</h1>
	<p itemprop="description">Diyarbakır&#039;da, kimliği belirlenemeyen kız çocuğunun, sokakta boğazından bıçakladığı Cihan Gider (11) ağır yaralı olarak kaldırıldığı hastanede yaşamını yitirdi.</p>
</div>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-2" class="rkm c-normal f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>

<div class="manbox mt20 mt15-ms row center">
	
	
			
	<div class="conbox col col-sm-12" style="overflow:hidden;">
		<div class="in pr25 pr0-sm">
			
<div class="c on-swipe-content">
	
	
	


  
		
	<div class="post-cover f-foto full-width-ms c-mask-ratio crop -sol">
	
		
	  
	
	<div class="first">
		<figure>
			<a href="https://static.daktilo.com/sites/77/uploads/2019/08/01/s-c5e4e3355b05c5cd5ba30b316887e73e7e211921-1564650063.jpg" class="swipe" target="_blank" data-size="630x419" data-itemswipe="1">
				
												<s class="expand  m-sag w-sag"><i class="ss-pika ss-expand"></i></s>
				
							
									<s class="desen f-1"></s>
								
				<s class="grand"></s>
				<img src="https://static.daktilo.com/sites/77/uploads/2019/08/01/large/s-c5e4e3355b05c5cd5ba30b316887e73e7e211921-1564650063.jpg" class="real yt"  alt=""  />
				 
				<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
			</a>
					</figure>
	</div>

	  
</div>
<div class="post-top row ns between pt10 mb10">
	
	
			<div class="l ">
			<div class="sub-nots">
				
												
				
				 
										<small class="cover-sub-not -foto">Büyütmek için resme tıklayın<i class="ss-pika ss-view"></i></small>
				
			</div>
		</div>
	
	<div class="r  row ns hidden-xs">
		
		<nav class="entry-share row ns c-op start t-5 " id="post-share" >
	
		<span class="s-wspp  order-4  last" >
		
				<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749" title="WhatsApp'ta Paylaş" rel="nofollow" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C3%87ocuk%2C+%C3%A7ocu%C4%9Fu+%C3%B6ld%C3%BCrd%C3%BC%21&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C3%87ocuk%2C+%C3%A7ocu%C4%9Fu+%C3%B6ld%C3%BCrd%C3%BC%21&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

		<nav class="text-size row ns " >
	<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
	<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
	<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>

		
	</div>

</div>

	<div class="post-text mb20 word em dark-1 tleft "  id="main-text" data-zoom="4" itemprop="articleBody">
						
		<p>Diyarbakır'da, dün akşam üzeri Huzurevleri Mahallesi'nde, akıllara durgunluk veren bir olay yaşandı. Kimliği belirsiz bir kız çocuğu, elindeki bıçakla 11 yaşındaki Cihan Gider'e saldırdı. Neden saldırdığı belirlenemeyen kız çocuğu, koşarak ortadan kaybolurken, boğazına aldığı bıçak darbesiyle yaralanan Cihan Gider, yakındaki internet kafeye girip yardım istedi. Boğazına aldığı bıçak darbesinin ardından yere düşen Cihan Gider, çevredekilerin ihbarıyla gelen<span> </span>sağlık<span> </span>görevlilerince ambulansla yakındaki özel hastaneye götürüldü. Hastanenin acil servisinde tedaviye alınan Cihan, doktorların çabalarına rağmen kurtarılamadı. Cihan Gider'in cansız bedeni otopsi içn morga konulurken, kaçan kızın kimliğinin belirlenmesi ve bulunması için çalışma başlatıldı. Görgü tanıklarının, kızın 9-10 yaşlarında olduğunu söylediği öğrenldi.</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-par-1" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


	</div>

	



	 
					
		

	
	
						  

	
	
		
		


	
</div>


<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">Bugün <span>11:57 TSİ</span></span>
			
			
			
			<em class="space-c">-</em>
					
							<span class="bolum">
					<a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a>
				</span>
			
				
			<span class="print pl25 hidden-xs import">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="https://www.kocaeligazetesi.com.tr/yazdir/2953749" rel="nofollow" target="_blank">Yazdır</a>
			</span>
		</p>

				
	</div>
</div> 


<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share" >
	
	
		<span class="s-twit  first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C3%87ocuk%2C+%C3%A7ocu%C4%9Fu+%C3%B6ld%C3%BCrd%C3%BC%21&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C3%87ocuk%2C+%C3%A7ocu%C4%9Fu+%C3%B6ld%C3%BCrd%C3%BC%21&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face   ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

<hr id="top-end-text" class="space mt35 mt30-xs" />



	<div class="comment-win" >

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
				<script>
					fn.push('f_uc_first');
				</script>
				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							<div class="col-5 col-xs-12">
								<div class="f4 field-mail">
									<span class="icon crop end"><i class="ss-standard ss-mail"></i></span>
									<input tabindex="3" type="email" name="mail" class="field type-text"  maxlength="50" placeholder="E posta" />
								</div>
							</div>

						</li>
					
				</ul>
				
								
									
<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			 <div>
																<div class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
				 									<small>göndermek için kutuyu işaretleyin</small>
			</div> 
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
	<script>fn.push('f_robot')</script>
</div>
				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="post">
					<input type="hidden" name="src_id" value="2953749">
				
				<input type="hidden" name="_token" value="CouZOEb1JxnX3UwAD2FTWCo2m6GvTojOluVy6fSP">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us hidden hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu">buraya</a> tıklayın
				
		<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>

				
									<section class="c-body mt35">
						<div class="cb-head row ns between mb15 mb10-ms">
	<div class="ch-1 row ns middle">
		<h2>Yorumlar</h2>
		<span><s>(</s><span>4</span><s>)</s></span>
	</div>

	<div class="ch-2 link-4 mt15 mt10-ms hidden-xs import">

		<a class="c-sort">
			Sıra <i class="icon-set"></i>
			<div>
				<i class="ok"></i>
				<ol>
					<li data-sort="time-09" onclick="reorderCommentsBy('lasttofirst')">Önce Son Yorumlar</li>
					<li data-sort="time-90" onclick="reorderCommentsBy('firsttolast')">Önce İlk Yorumlar</li>
					<li data-sort="like-90" onclick="reorderCommentsBy('mostlikeds')">Öne Çıkanlar</li>
				</ol>
			</div>
		</a>

		<a class="c-size hidden">
			<i class="ss-pika ss-expand"></i>
			Genişlet
		</a>

	</div>

</div>						<div class="cb-post">
								
															<div data-order="1" data-likes="0" >
									
									<article id="C379377"  data-id="379377" >
	
	<div class="cp-con c-nb row   ">

		<div class="col sol hidden-ms">
			<figure class="no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
							</figure>
			<span>02</span>
		</div>

		<div class="col sag">

			<div class="us c-word">
				
				<figure class="visible-flex-ms import  no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
								</figure>

				<p><span class="c-nick">Yildirim</span> - KOZANIN  YORUMUNUN AYNISI</p>
			</div>

			<div class="as row ns mt25 underline">
				<span class="c-cevap"><a data-id="379377">Yanıtla</a></span>
				<b>.</b>
				<span class="c-begen row ns"><i class="ss-gizmo ss-like"></i><em>0</em><a href="#" onclick="c_like_toggle(this, 379377)">Beğen</a></span>
				<span class="time">01 Ağustos 12:51</span>
			</div>

		</div>

	</div>

	<div class="cp-rep"></div>

</article>
									
																			<div class="subs">
																							<article id="C379388"  data-id="379388"  data-likes="0" class="sub" >
	
	<div class="cp-con c-nb row  pl35 pl20-ms   ">

		<div class="col sol hidden-ms">
			<figure class="no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
							</figure>
			<span>04</span>
		</div>

		<div class="col sag">

			<div class="us c-word">
				
				<figure class="visible-flex-ms import  no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
								</figure>

				<p><span class="c-nick">İzmitli</span> - <span class="reply-to">@Yildirim 02 nolu yoruma cevabı: </span>Sana da aynı yorumu gönderiyorum. İnsan hayatı önemsizniş sizin için bunu çok iyi anladık.</p>
			</div>

			<div class="as row ns mt25 underline">
				<span class="c-cevap"><a data-id="379388">Yanıtla</a></span>
				<b>.</b>
				<span class="c-begen row ns"><i class="ss-gizmo ss-like"></i><em>0</em><a href="#" onclick="c_like_toggle(this, 379388)">Beğen</a></span>
				<span class="time">01 Ağustos 13:41</span>
			</div>

		</div>

	</div>

	<div class="cp-rep"></div>

</article>
																					</div>

																	</div>
															<div data-order="2" data-likes="4" >
									
									<article id="C379359"  data-id="379359" >
	
	<div class="cp-con c-nb row   ">

		<div class="col sol hidden-ms">
			<figure class="no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
							</figure>
			<span>01</span>
		</div>

		<div class="col sag">

			<div class="us c-word">
				
				<figure class="visible-flex-ms import  no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
								</figure>

				<p><span class="c-nick">Kozan</span> - Lütfen ilimizle ilgili haberler okumak istiyorum ,bu yüzden sizi takip ediyorum.</p>
			</div>

			<div class="as row ns mt25 underline">
				<span class="c-cevap"><a data-id="379359">Yanıtla</a></span>
				<b>.</b>
				<span class="c-begen row ns"><i class="ss-gizmo ss-like"></i><em>4</em><a href="#" onclick="c_like_toggle(this, 379359)">Beğen</a></span>
				<span class="time">01 Ağustos 12:13</span>
			</div>

		</div>

	</div>

	<div class="cp-rep"></div>

</article>
									
																			<div class="subs">
																							<article id="C379387"  data-id="379387"  data-likes="0" class="sub" >
	
	<div class="cp-con c-nb row  pl35 pl20-ms   ">

		<div class="col sol hidden-ms">
			<figure class="no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
							</figure>
			<span>03</span>
		</div>

		<div class="col sag">

			<div class="us c-word">
				
				<figure class="visible-flex-ms import  no-avatar flex-mc">
									<i class="ss-gizmo ss-user"></i>
								</figure>

				<p><span class="c-nick">İzmitli</span> - <span class="reply-to">@Kozan 01 nolu yoruma cevabı: </span>Komşunda ne oluyorsa aynısını ilinde pardon evinde bekle sabırsız insan. Diyarbakır komşu değil. Mecazi anlamda yazdığımı belirteyim birileri çemkirmesin.</p>
			</div>

			<div class="as row ns mt25 underline">
				<span class="c-cevap"><a data-id="379387">Yanıtla</a></span>
				<b>.</b>
				<span class="c-begen row ns"><i class="ss-gizmo ss-like"></i><em>0</em><a href="#" onclick="c_like_toggle(this, 379387)">Beğen</a></span>
				<span class="time">01 Ağustos 13:40</span>
			</div>

		</div>

	</div>

	<div class="cp-rep"></div>

</article>
																					</div>

																	</div>
							 

						</div>
							<div class="cb-more">
		<a id="c-show" class="f-brandon-black" data-mesaj="YORUMLARI GİZLE">
			<i class="ss-gizmo ss-up"></i> <span>Diğer 2 Yorumu Göster</span>
		</a>
	</div>
					</section>
					
					



	<div class="c-foot as mt20 link-5 link-7 ">
		<p>Yazılan yorumlardan Kocaeli Gazetesi  hiçbir şekilde sorumlu tutulamaz. Sitemizin <a href="/bilgi/topluluk-kurallari">Topluluk Kurallarına</a> uymayan yorumlar yayınlanmaz. Yorumcular kendi özgür iradesi ile yayınlamakta olup; bununla ilgili her türlü dolaylı ve doğrudan sorumluluğu tek başlarına üstlenmektedirler. </p>
	</div>
				
				
			</div>
		</div>
	</div>



<hr class="space mb15">

	




	 
					
		

	
	
						  

	
	
		
		




	
	




<div class="block-anket full-width-ms mt25">
	<div>
					<span  class="b-us">
				Anket
			</span>
		
					
			<span  class="b mt15 mt10-xs mt5-ms">
				Hürriyet Caddesi trafiğe kapatılmalı mı?
			</span>
			
			<nav class="row ns center ">
						
				<a href="https://www.kocaeligazetesi.com.tr/anket/1172/hurriyet-caddesi-trafige-kapatilmali-mi" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>



<hr class="space mt20" />




<div class="postblock point-18 point-15-sm point-16-xs">
	
	<div class="row-2 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2930400/huseyin-gulacti-tutuklandi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/29/medium/5d67498fd51c663c-1564425582-1564425609.jpg"  alt="Hüseyin Gülaçtı, TUTUKLANDI!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2930400/huseyin-gulacti-tutuklandi" target="_blank">Hüseyin Gülaçtı, TUTUKLANDI!</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2931972/alkollu-halk-otobusu-surucusu-kenti-birbirine-katti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/30/medium/basliksiz-1-1564486851.png"  alt="Alkollü halk otobüsü sürücüsü kenti birbirine kattı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2931972/alkollu-halk-otobusu-surucusu-kenti-birbirine-katti" target="_blank">Alkollü halk otobüsü sürücüsü kenti birbirine kattı</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2932352/kaza-sonrasi-cikan-kavgada-3-kisi-bicaklandi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/31/medium/attachment-318881-0-d5c190e8955955165ee5bfcd37cb0c57-1564522684-1564522970.jpg"  alt="Kaza sonrası çıkan kavgada 3 kişi bıçaklandı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2932352/kaza-sonrasi-cikan-kavgada-3-kisi-bicaklandi" target="_blank">Kaza sonrası çıkan kavgada 3 kişi bıçaklandı</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2930994/kabini-gozetleyen-genc-erkek-gozaltina-alindi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/30/medium/genc-kizin-soyunma-kabininde-fotografinin-cekildigi-iddiasi-2245-dhaphoto2-1564475014.jpg"  alt="Kabini gözetleyen genç erkek, gözaltına alındı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2930994/kabini-gozetleyen-genc-erkek-gozaltina-alindi" target="_blank">Kabini gözetleyen genç erkek, gözaltına alındı</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2932139/huseyin-gulactinin-ifadesi-ortaya-cikti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/30/medium/basliksiz-1-1564493039.png"  alt="Hüseyin Gülaçtı&#039;nın ifadesi ortaya çıktı!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2932139/huseyin-gulactinin-ifadesi-ortaya-cikti" target="_blank">Hüseyin Gülaçtı&#039;nın ifadesi ortaya çıktı!</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2929165/bu-fotograftan-11-saat-sonra-hayatini-kaybetti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/29/medium/basliksiz-1-1564388139.png"  alt="Bu fotoğraftan 11 saat sonra hayatını kaybetti"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2929165/bu-fotograftan-11-saat-sonra-hayatini-kaybetti" target="_blank">Bu fotoğraftan 11 saat sonra hayatını kaybetti</a>
		</span>

		


			

		
</div>			</div>

		
	</div>

</div>

		</div>
	</div>

	
	
				
	<div class="sidbox col c-336 col-sm-12" style="overflow:hidden;">
		<div class="in pl0 pl0-sm">
			<div class="block-pano t2">
	<div class="us">
					



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-s1" class="rkm c-normal" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 25 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 3 B</span>
			</a>
					</div>
	</div>
	</section>
			</div>
			</div>


					
						
						
						
						
						
	
	<hr class="space mt20" />
	
<section class="postblock block-in block-basit  full-width-ms">
	


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2929127/kocaelide-179-firma-eleman-ariyor"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/29/medium/basliksiz-1-1564386618.png"  alt="Kocaeli&#039;de 179 firma eleman arıyor"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2929127/kocaelide-179-firma-eleman-ariyor" target="_blank">Kocaeli&#039;de 179 firma eleman arıyor</a>
		</span>

		


			

		
</div>	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2951755/arap-turistler-izmit-carsiya-akin-edecek"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/31/medium/arap-turistler.jpg"  alt="Arap turistler İzmit Çarşıya akın edecek"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2951755/arap-turistler-izmit-carsiya-akin-edecek" target="_blank">Arap turistler İzmit Çarşıya akın edecek</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2929138/kocaelideki-o-okulu-kimse-tercih-etmedi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/29/medium/basliksiz-1-1564387061.png"  alt="Kocaeli&#039;deki o okulu kimse tercih etmedi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2929138/kocaelideki-o-okulu-kimse-tercih-etmedi" target="_blank">Kocaeli&#039;deki o okulu kimse tercih etmedi</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2930400/huseyin-gulacti-tutuklandi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/29/medium/5d67498fd51c663c-1564425582-1564425609.jpg"  alt="Hüseyin Gülaçtı, TUTUKLANDI!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2930400/huseyin-gulacti-tutuklandi" target="_blank">Hüseyin Gülaçtı, TUTUKLANDI!</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2929625/santral-yokusu-facianin-esiginden-dondu-tonlarca-agirliktaki-tir-soforu-yasak-dinlemedi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/29/medium/basliksiz-1-1564404055.png"  alt="Santral yokuşu facianın eşiğinden döndü! Tonlarca ağırlıktaki TIR şoförü yasak dinlemedi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2929625/santral-yokusu-facianin-esiginden-dondu-tonlarca-agirliktaki-tir-soforu-yasak-dinlemedi" target="_blank">Santral yokuşu facianın eşiğinden döndü! Tonlarca ağırlıktaki TIR şoförü yasak dinlemedi</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/2929165/bu-fotograftan-11-saat-sonra-hayatini-kaybetti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/29/medium/basliksiz-1-1564388139.png"  alt="Bu fotoğraftan 11 saat sonra hayatını kaybetti"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/2929165/bu-fotograftan-11-saat-sonra-hayatini-kaybetti" target="_blank">Bu fotoğraftan 11 saat sonra hayatını kaybetti</a>
		</span>

		


			

		
</div>			</div>
</section>





	 
					
		

	
	
						  

	
	
		
		


<hr class="space mt20" />

<section class="postblock block-medya bs-2">
	<div class="head icon-left">
	<h2 class="hb">
		<a href="">GALERİ</a>
	</h2>
			<i class="ss-standard ss-camera"></i>
	</div>
	
	<div class="row-2 row-ms-1 list-basic ">
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2953795/kartepeli-gencin-oldugu-kaza-kamerada"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real custom portrait no-landscape lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/08/01/medium/whatsapp-image-2019-08-01-at-122800-1-1564651978.jpeg"  alt="Kartepeli gencin öldüğü kaza kamerada"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2953795/kartepeli-gencin-oldugu-kaza-kamerada" target="_blank">Kartepeli gencin öldüğü kaza kamerada</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/2953460/luks-jip-otomobile-carpti-1-olu-3-yarali"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/08/01/medium/aw768239-02-1564639005.jpg"  alt="Lüks jip otomobile çarptı 1 ölü 3 yaralı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/2953460/luks-jip-otomobile-carpti-1-olu-3-yarali" target="_blank">Lüks jip otomobile çarptı 1 ölü 3 yaralı</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2932526/santral-yokusunda-feci-kaza-saglik-ocagina-carpti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/31/medium/basliksiz-1-1564554004.png"  alt="Santral yokuşunda feci kaza! Sağlık ocağına çarptı..."  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2932526/santral-yokusunda-feci-kaza-saglik-ocagina-carpti" target="_blank">Santral yokuşunda feci kaza! Sağlık ocağına çarptı...</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2931791/dp-world-yarimca-uzak-doguya-baglandi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/30/medium/dp-world-yarimca-drone-goruntusu-3-1564478470.jpg"  alt="DP World Yarımca, Uzak Doğu’ya bağlandı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2931791/dp-world-yarimca-uzak-doguya-baglandi" target="_blank">DP World Yarımca, Uzak Doğu’ya bağlandı</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/2916573/kurbanlik-hizmetinde-elit-besicilik-donemi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/22/medium/whatsapp-image-2019-07-22-at-101800-1-1563782686.jpeg"  alt="Kurbanlık hizmetinde &quot;ELİT Besicilik&quot; dönemi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/2916573/kurbanlik-hizmetinde-elit-besicilik-donemi" target="_blank">Kurbanlık hizmetinde &quot;ELİT Besicilik&quot; dönemi</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/2929422/tas-motorundan-cikan-kivilcimlar-25-ton-samani-kule-cevirdi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/07/29/medium/aw766010-02-1564396243.jpg"  alt="Taş motorundan çıkan kıvılcımlar 25 ton samanı küle çevirdi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/2929422/tas-motorundan-cikan-kivilcimlar-25-ton-samani-kule-cevirdi" target="_blank">Taş motorundan çıkan kıvılcımlar 25 ton samanı küle çevirdi</a>
		</span>

		


			

		
</div>			</div>
			</div>
</section>



<div class="sticky" id="_s_fan" data-set='{"top":56,"media":"md+"}'>
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 25 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 3 B</span>
			</a>
					</div>
	</div>
	</section>
	<hr class="space mt20" />
</div>

		</div>
	</div>

</div>


<script type="text/javascript">
		var itemswipe = {
		1 : [
											{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2019/08/01/s-c5e4e3355b05c5cd5ba30b316887e73e7e211921-1564650063.jpg",
					w 			: 630,
					h 			: 419,
					title 		: ""				
				}										
		]
	};
</script>

	</div>

	            
 

<footer class="mt100 mt60-xs">

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-social ss-instagram"></i></a>
					<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ"><i class="ss-social ss-youtube"></i></a>
		
		<a href="https://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="https://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>Konular</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri">Manşetler</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>Servisler</h4>
         <ul>
            
            			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari">Sinemalar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri">Namaz Vakti</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2019 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone"><span>0 <s>(</s>262<s>)</s></span> 323 39 17</a></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>daktilo</b> haber yazılımı - <span> v1.9</span>
      </a>
         </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>
            <s class="main-perde hidden" id="main-perde"></s>
        </main>

                        

                            



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-ac" class="rkm c-intro" >
			<div class="f-fit">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
                
        





<div class="client-action">
   
   <script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C3%87ocuk%2C+%C3%A7ocu%C4%9Fu+%C3%B6ld%C3%BCrd%C3%BC%21&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
										<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu&amp;type=entry&amp;id=2953749" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>
			</div>
		</div>
	</div>
	<script>fn.push('subnav');</script>
</section>
   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="CouZOEb1JxnX3UwAD2FTWCo2m6GvTojOluVy6fSP">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>
		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">
						
						
						<ul>
															<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
							
							
															<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					<div class="col city">
						<h4>Şehir Rehberi</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>
				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
		<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="https://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
      
         <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   

   
        
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>
   
         <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
       
         
</div>

<!-- notes bar -->
<div class="sub-info hidden f-data-policy">
   <div class="con flex-yc">
      <p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
      <button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
   </div>
</div>




        
        

        
        <code id="code-js">














							


	<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1564054818"></script>





<script data-name="lazy">
	var bLazy ; if ( set.lazy == 'blazy'){ bLazy = new Blazy({ selector: '.lazy',container : '.lazy-content'})}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){slick_lzy_before("#slide-manset",'#slide-manset img.lzy');});function slick_lzy_before(span,items,skip){if( !$(span).hasClass('on-lzy') ){$(items).each(function(i){console.log('slick_lzy_before touch');$(this).attr('src',$(this).data('lzy'));$(this).removeAttr('data-lzy');});$(span).addClass('on-lzy'); }}
</script>
<script data-name="advert">
	
	if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});

		var isMobile = $('html').hasClass('ua-mobile');

		$.get('/service/advertchannels',{ channels:channels, is_mobile:isMobile },function(json){

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style && item.units.length == 1)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				
				// Reklam yok ise alanı kaldır
				} else {
					var p = '#rkm-'+item.slug
					$(p).parent('.c-reklam,.c-adblok').remove();
					$(p).remove();
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	}

</script>





<script data-name="set-update">
	
	set.page.current    		= 'https://www.kocaeligazetesi.com.tr/haber/2953749/cocuk-cocugu-oldurdu';
	set.page.url       			= 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "https://file.daktilo.com/themes/enerjik/";
	set.page.cat 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   true ;
	set.stats_url				=   'https://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":2953749,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= 'a9091628-fca8-4d17-983d-05cbb50b0584';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= '//static.daktilo.com/sites/77/uploads/2019/05/16/45yil.jpg';
		set.OneSignal.menu_back		=   'rgb(237, 28, 36)'  ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>








 
			 
	 



							



 


							




 	 

 	 		 	 					

								 
									




   





 
										 
															 
							 
									




	<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1564054818",
"//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1564054819",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1564054819",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1564059430",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1564054819",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1564059430",
"//file.daktilo.com/themes/default/assets/api/twitter.js?m=1564054818",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"//file.daktilo.com/themes/default/assets/api/one-signal.js?m=1564054818"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
 



							

<script>
document.oncontextmenu = document.body.oncontextmenu = function() {return false;}
function disableselect(e){ return false }
function reEnable(){ return true }
document.onselectstart=new Function ("return false")
if (window.sidebar){
	document.onmousedown=disableselect
	document.onclick=reEnable
}
</script>



</code>

        <link  rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1564059445" >
        <link  rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1564054819" >

                
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"2588219186","applicationID":"6278762","transactionName":"MhBSZQoZXkoAVEwMDAtacVIMEV9XTkNBFQY6BV9CDA==","queueTime":0,"applicationTime":184,"atts":"HldRE0IDTUQ=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>

