



	<!DOCTYPE HTML>

<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
<meta charset="UTF-8" />

<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">

<title>Hafif ticari araç bariyerlere ok gibi saplandı: 1 ağır yaralı - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="D100 Karayolu’nda hafif ticari aracın yol ayrımında bulunan demir bariyerlere çarpması sonucunda meydana gelen kazada 1 kişi ağır yaralandı."/>


	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />


		<link rel="icon" href="//static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />


<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Hafif ticari araç bariyerlere ok gibi saplandı: 1 ağır yaralı" />
<meta property="og:description" content="D100 Karayolu’nda hafif ticari aracın yol ayrımında bulunan demir bariyerlere çarpması sonucunda meydana gelen kazada 1 kişi ağır yaralandı." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali" />
<meta property="og:image" content="https://static.daktilo.com/sites/77/uploads/2020/01/02/17212801-1577941735.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="719" />


<meta property="og:image:alt" content="Hafif ticari araç bariyerlere ok gibi saplandı: 1 ağır yaralı" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="Hafif ticari araç bariyerlere ok gibi saplandı: 1 ağır yaralı">
<meta name="twitter:description" content="D100 Karayolu’nda hafif ticari aracın yol ayrımında bulunan demir bariyerlere çarpması sonucunda meydana gelen kazada 1 kişi ağır yaralandı.">
<meta name="twitter:image" content="https://static.daktilo.com/sites/77/uploads/2020/01/02/17212801-1577941735.jpg">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">

	<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali" />









 		

		  
		 		  	
 
 

<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1576304170">
<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1576304170" >
 















 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1576304170" />		 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1576304170" /> 			 <link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1576304170" /> 		<link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1576304170" /> 					






						
				
		
			
		
			
	


<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/main/main-haber.min.css?m=1576304170"  >
<link rel="stylesheet"  href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1574419559.css"  >
	    		

<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>

<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>




	 
					
		

	
	
						  

	
	
		
		

 

<link rel="manifest" href="/manifest.json">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9598503454364087",
          enable_page_level_ads: true
     });
</script>

		
	

		
		<link rel="stylesheet" href="/style.css">
	</head>
	

      



<body class="entry haber detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  

    <script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Hafif ticari ara\u00e7 bariyerlere ok gibi sapland\u0131: 1 a\u011f\u0131r yaral\u0131",
    "articleSection": "Asayi\u015f",
    "dateCreated": "2020-01-02 08:10:00",
    "datePublished": "2020-01-02 08:10:00",
    "dateModified": "2020-01-02 08:11:27",
    "wordCount": 205,
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.kocaeligazetesi.com.tr\/haber\/3452562\/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali"
    },
    "articleBody": "\n\n\n\n\t \n\t\t\t\t\t\n\t\t\n\n\t\n\t\n\t\t\t\t\t\t  \n\n\t\n\t\n\t\t\n\t\t\n\n\t\n\t  \n\t\n\t\n\t\t\n\t \n\t\t\n\t\t\t\t\n\t\t\n\t\t\n\t\t\n\t\t\n\t\t\t\n\n\t\t\t\t\t\t\t\t\n\t\t\t\t\t\n\n\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\n\n\t\t\t\t\t\t\t\t\t\n\t\t\t\n\t\t\t\t\t\n\t\t\n\t pushfn('ads'); \n\nKaza, D100 Karayolu 44 Evler Sapa\u011f\u0131\u2019nda meydana geldi. Edinilen bilgilere g\u00f6re, Adem S\u00f6zer (45) idaresindeki 54 VH 990 plakal\u0131 hafif ticari arac\u0131yla seyir halindeyken direksiyon hakimiyetini kaybetti. Kontrolden \u00e7\u0131kan ara\u00e7, sapakta bulunan demir bariyerlere ok gibi sapland\u0131. Kazada Adem S\u00f6zer, kullan\u0131lmaz hale gelen ara\u00e7 i\u00e7erisinde s\u0131k\u0131\u015farak a\u011f\u0131r yaraland\u0131. Kazay\u0131 g\u00f6ren \u00e7evredeki vatanda\u015flar durumu hemen 112 Acil Yard\u0131m ekiplerine bildirdi. \u0130hbar \u00fczerine olay yerine itfaiye, sa\u011fl\u0131k ve polis ekipleri sevk edildi \u0130tfaiye\u00a0ekiplerinin ara\u00e7tan \u00e7\u0131kartt\u0131\u011f\u0131 s\u00fcr\u00fcc\u00fc a\u011f\u0131r yaraland\u0131\n\n\nK\u0131sa s\u00fcre sonra olay yerine gelen itfaiye ekipleri S\u00f6zer\u2019i s\u0131k\u0131\u015ft\u0131\u011f\u0131 yerden \u00e7\u0131kartmak i\u00e7in \u00e7al\u0131\u015fma ba\u015flatt\u0131. Ekipler taraf\u0131ndan yap\u0131lan m\u00fcdahale ile S\u00f6zer, k\u0131sa s\u00fcre sonra s\u0131k\u0131\u015ft\u0131\u011f\u0131 yerden \u00e7\u0131kart\u0131larak sa\u011fl\u0131k ekiplerine teslim edildi. \u0130lk m\u00fcdahalesi ambulansta yap\u0131lan yaral\u0131, Derince E\u011fitim ve Ara\u015ft\u0131rma Hastanesi\u2019ne kald\u0131r\u0131ld\u0131. Tedavi alt\u0131na al\u0131nan S\u00f6zer\u2019in hayati tehlikesinin oldu\u011fu \u00f6\u011frenildi. Olay yerine intikal eden polis ekipleri taraf\u0131ndan yap\u0131lan incelemelerin ard\u0131ndan ara\u00e7 \u00e7ekici yard\u0131m\u0131yla kald\u0131r\u0131ld\u0131. Kazayla ilgili soru\u015fturma ba\u015flat\u0131ld\u0131.\n\n\n\n\n\n\t \n\t\t\t\t\t\n\t\t\n\n\t\n\t\n\t\t\t\t\t\t  \n\n\t\n\t\n\t\t\n\t\t\n\n\t\n\t  \n\t\n\t\n\t\t\n\t \n\t\t\n\t\t\t\t\n\t\t\n\t\t\n\t\t\n\t\t\n\t\t\t\n\n\t\t\t\t\t\t\t\t\n\t\t\t\t\t\n\n\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\n\n\t\t\t\t\t\t\t\t\t\n\t\t\t\n\t\t\t\t\t\n\t\t\n\t pushfn('ads'); \n\n",
    "description": "D100 Karayolu\u2019nda hafif ticari arac\u0131n yol ayr\u0131m\u0131nda bulunan demir bariyerlere \u00e7arpmas\u0131 sonucunda meydana gelen kazada 1 ki\u015fi a\u011f\u0131r yaraland\u0131.",
    "inLanguage": "tr-TR",
    "speakable": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2020\/01\/02\/17212801-1577941735.jpg",
        "height": {
            "@type": "Intangible",
            "name": 719
        },
        "width": {
            "@type": "Intangible",
            "name": 1280
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/05\/16\/45yil.jpg",
            "width": 620,
            "height": 98
        }
    },
    "author": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "\/\/static.daktilo.com\/sites\/77\/uploads\/2019\/05\/16\/45yil.jpg",
            "width": 620,
            "height": 98
        }
    }
}
  </script>
  
	



<header class="t-3  is-fix ">
	
	<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
	
			
		<div class="us static-on b">
			
			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="//static.daktilo.com/sites/77/uploads/2019/05/16/large/45yil.jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="none-sm" />
							
															<img src="//static.daktilo.com/sites/77/uploads/2019/05/16/large/45yil (1).jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="visible-sm" />
														
						</a>
					</div>

					<div class="head-navs-web col hidden-sm mob-remove">
						<div class="pl40 pl0-sm">
							

<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self" >Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self" >Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self" >Video</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self" >Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self" >Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
	</div>

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">Menü</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="lQ9mcKRyYyraS2BKKpefBcxofOdGCv9YUHiQHCT3">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
													</ul>


					</div>
				</div>
				
				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank"><i class="ss-social-circle ss-instagram"></i></a>
															<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank"><i class="ss-social-circle ss-youtube"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="https://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" >Gazete Manşetleri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
								 

							</ul>

							<ul class="col">
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" >Sinemalar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" >Hava Durumu</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" >Namaz Vakti</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" >Vefatlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" >Veri Politikası</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>						</div>
					</div>

					<div class="head-navs-mob visible-sm">
						
																		
						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
		
	</div>

</header>




<section class="block-bant-haber ">
	<div class="con h row nsc c-nb middle center-ms">
		
		
				<h5 class="hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></h5>
				


		<script>fn.push('slide')</script>
		<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}' >
			<div class="pl60 ml20 pl0-ms ml0-ms">
				
				<nav class="ctrl plt none-ms import">
					<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
					<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
				</nav>

				<div class="list" id="s-bant-list">

					
					
											<div class="item">
							<h3><time>18:20</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3452291/doruktakiler-2019u-yarin-acikliyoruz">Doruktakiler 2019’u YARIN AÇIKLIYORUZ</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:09</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3452201/yildiz-anaokulunda-kostumlu-yeni-yil-partisi">Yıldız Anaokulu’nda kostümlü yeni yıl partisi</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:09</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3452200/kandirada-egitime-destek">Kandıra’da eğitime destek</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:07</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3452197/hurriyetten-mudurlere-ziyaret">Hürriyet’ten müdürlere ziyaret</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:15</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3452204/kaza-yapan-araclar-kar-altinda-mahsur-kaldi">Kaza yapan araçlar kar altında mahsur kaldı!</a>
							</h3>
						</div>
					
				</div>
			</div>
		</div>

	</div>
</section>





<main class="wrap  ts-mob-sag ts-mob-us">

 
 


		





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove ">
		<div class="con row nsc between">
						<div class="in sol">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-yan-l" class="rkm c-normal f-yan f-sol" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-l" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
									<div class="in sag">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-yan-r" class="rkm c-normal f-yan f-sag" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-r" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


			
		<div class="con">
			



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-ana-e-5" class="rkm c-normal f-open f-on f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="ana-e-5" >

									</div>
			</div>
							<span class="buton-open"><b>Reklamı Kapat</b></span>
				<script>pushfn('ad_buton_open')</script>
					</ins>
		
	<script> pushfn('ads'); </script>
		</div>

				
		
	<div class="base con custom pt30 pt20-sm pt20-ms"  >
		
		
		
<!-- @ seo meta -->

		
		<div class="topbox post-head t-dark font-merriweather">
	<span class="post-info link-8 mb5">
		<span class="tarih" style="padding-left:1px">Bugün <span>08:10 TSİ</span><em>-</em></span>
		
				<span class="bolum">
				<a href="https://www.kocaeligazetesi.com.tr/asayis" class="link-5">Asayiş</a>
		</span>
			
					<span class="update pl10 pl5-ms"><span>G<b class="hidden-sm">üncelleme</b>: </span> Bugün <span>08:11 TSİ</span></span>
				
				
	</span>
	<h1 itemprop="headline">Hafif ticari araç bariyerlere ok gibi saplandı: 1 ağır yaralı</h1>
	<p itemprop="description">D100 Karayolu’nda hafif ticari aracın yol ayrımında bulunan demir bariyerlere çarpması sonucunda meydana gelen kazada 1 kişi ağır yaralandı.</p>
</div>





<div class="entry-kunye">
	<figure>
		<img src="https://www.kocaeligazetesi.com.tr/users/6897/avatar.png?r=c3f97b0445d84628eebb3cfd370ebedf" alt="İhlas Haber Ajansı">
	</figure>
	<div class="info">
		<div>      
      			<span class="name">İhlas Haber Ajansı</span>
			<span class="link"><a href="https://www.kocaeligazetesi.com.tr/arsiv/muhabir/6897/ihlas-haber-ajansi">Tüm Haberleri</a></span>
		</div>
	</div>
</div>






	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-2" class="rkm c-normal f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>

<div class="manbox mt20 mt15-ms row center">
	
	
			
	<div class="conbox col col-sm-12" style="overflow:hidden;">
		<div class="in pr25 pr0-sm">
			
<div class="c on-swipe-content">
	
	
	


  
			
	<div class="post-cover f-foto full-width-ms c-mask-ratio crop -sol">
	
		
	  
	
	<div class="first">
		<figure>
			<a href="https://static.daktilo.com/sites/77/uploads/2020/01/02/17212801-1577941735.jpg" class="swipe" target="_blank" data-size="1280x719" data-itemswipe="1">
				
												<s class="expand  m-sag w-sag"><i class="ss-pika ss-expand"></i></s>
				
							
									<s class="desen f-1"></s>
								
				<s class="grand"></s>
				<img src="https://static.daktilo.com/sites/77/uploads/2020/01/02/large/17212801-1577941735.jpg" class="real yt"  alt=""  />
				 
				<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
			</a>
					</figure>
	</div>

	
  
</div>
<div class="post-top row ns between pt10 mb10">

	
			<div class="l ">

			


<div class="post-cover-other other  row ns middle">
  
      
    <figure>
    <a href="https://static.daktilo.com/sites/77/uploads/2020/01/02/17212802-1577941736.jpg" class="swipe" data-size="1280x719" data-itemswipe="1">
      <img src="https://static.daktilo.com/sites/77/uploads/2020/01/02/small/17212802-1577941736.jpg" class="real lazy landscape  " data-src="https://static.daktilo.com/sites/77/uploads/2020/01/02/small/17212802-1577941736.jpg" alt="" />
          </a>
      </figure> 
    <figure>
    <a href="https://static.daktilo.com/sites/77/uploads/2020/01/02/17212803-1577941737.jpg" class="swipe" data-size="1280x719" data-itemswipe="1">
      <img src="https://static.daktilo.com/sites/77/uploads/2020/01/02/small/17212803-1577941737.jpg" class="real lazy landscape  " data-src="https://static.daktilo.com/sites/77/uploads/2020/01/02/small/17212803-1577941737.jpg" alt="" />
          </a>
      </figure> 
  
  	
     
    <a href="https://static.daktilo.com/sites/77/uploads/2020/01/02/17212804-1577941737.jpg" class="other-more swipe" data-size="1280x852" data-itemswipe="1" title="Devamına Bak">+3</a>
  </div>
	
			<div class="sub-nots">
				
												
				
				 
										<small class="cover-sub-not -foto">Haber albümü için resme tıklayın<i class="ss-pika ss-view"></i></small>
				
			</div>
		</div>
	
	<div class="r  row ns hidden-xs">
		
		<nav class="entry-share row ns c-op start t-5 " id="post-share" >
	
		<span class="s-wspp  order-4  last" >
		
				<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562" title="WhatsApp'ta Paylaş" rel="nofollow" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Hafif+ticari+ara%C3%A7+bariyerlere+ok+gibi+sapland%C4%B1%3A+1+a%C4%9F%C4%B1r+yaral%C4%B1&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Hafif+ticari+ara%C3%A7+bariyerlere+ok+gibi+sapland%C4%B1%3A+1+a%C4%9F%C4%B1r+yaral%C4%B1&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

		<nav class="text-size row ns " >
	<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
	<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
	<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>
		
	</div>

</div>

	<div class="post-text mb20 word em dark-1 tleft "  id="main-text" data-zoom="4" itemprop="articleBody">
						
		



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-par-0" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-0" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
<p>
<p>Kaza, D100 Karayolu 44 Evler Sapağı’nda meydana geldi. Edinilen bilgilere göre, Adem Sözer (45) idaresindeki 54 VH 990 plakalı hafif ticari aracıyla seyir halindeyken direksiyon hakimiyetini kaybetti. Kontrolden çıkan araç, sapakta bulunan demir bariyerlere ok gibi saplandı. Kazada Adem Sözer, kullanılmaz hale gelen araç içerisinde sıkışarak ağır yaralandı. Kazayı gören çevredeki vatandaşlar durumu hemen 112 Acil Yardım ekiplerine bildirdi. İhbar üzerine olay yerine itfaiye, sağlık ve polis ekipleri sevk edildi İtfaiye <span style="color: #626262;">ekiplerinin araçtan çıkarttığı sürücü ağır yaralandı</span></p>

<p>Kısa süre sonra olay yerine gelen itfaiye ekipleri Sözer’i sıkıştığı yerden çıkartmak için çalışma başlattı. Ekipler tarafından yapılan müdahale ile Sözer, kısa süre sonra sıkıştığı yerden çıkartılarak sağlık ekiplerine teslim edildi. İlk müdahalesi ambulansta yapılan yaralı, Derince Eğitim ve Araştırma Hastanesi’ne kaldırıldı. Tedavi altına alınan Sözer’in hayati tehlikesinin olduğu öğrenildi. Olay yerine intikal eden polis ekipleri tarafından yapılan incelemelerin ardından araç çekici yardımıyla kaldırıldı. Kazayla ilgili soruşturma başlatıldı.</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-par-1" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


	</div>

	



	 
					
		

	
	
						  

	
	
		
		


	
</div>


<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">Bugün <span>08:10 TSİ</span></span>
			
			
						<span class="ajans pl5" title="İHA Haber Ajansı">İHA</span>
			
			
							
												
				<span class="bolge pl5 ">
										
					<a href="https://www.kocaeligazetesi.com.tr/arsiv/bolge/kocaeli" class="a">Kocaeli</a><em class="space-b">-</em>
					
				</span>

					
							<span class="bolum">
					<a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a>
				</span>
			
				
			<span class="print pl25 hidden-xs import">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="https://www.kocaeligazetesi.com.tr/yazdir/3452562" rel="nofollow" target="_blank">Yazdır</a>
			</span>
		</p>

								<p class="as mt5 "><span class="a">Muhabir</span> <a href="#">İhlas Haber Ajansı</a></p>
				

		

	</div>
</div> 





<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share" >
	
	
		<span class="s-twit  first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Hafif+ticari+ara%C3%A7+bariyerlere+ok+gibi+sapland%C4%B1%3A+1+a%C4%9F%C4%B1r+yaral%C4%B1&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Hafif+ticari+ara%C3%A7+bariyerlere+ok+gibi+sapland%C4%B1%3A+1+a%C4%9F%C4%B1r+yaral%C4%B1&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face   ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

<hr id="top-end-text" class="space mt35 mt30-xs" />



	<div class="comment-win" id="yorum">

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
				<script>
					fn.push('f_uc_first');
				</script>
				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							<div class="col-5 col-xs-12">
								<div class="f4 field-mail">
									<span class="icon crop end"><i class="ss-standard ss-mail"></i></span>
									<input tabindex="3" type="email" name="mail" class="field type-text"  maxlength="50" placeholder="E posta" />
								</div>
							</div>

						</li>
					
				</ul>
				
								
									

<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			 <div>
																<div id="captcha-522382348" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
				 									<small>göndermek için kutuyu işaretleyin</small>
			</div> 
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
	<script>fn.push('f_robot')</script>

	
	<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-522382348', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>

</div>
				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="post">
					<input type="hidden" name="src_id" value="3452562">
				
				<input type="hidden" name="_token" value="lQ9mcKRyYyraS2BKKpefBcxofOdGCv9YUHiQHCT3">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali">buraya</a> tıklayın.
				
		<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>

				
				
			</div>
		</div>
	</div>



<hr class="space mb15">

	




	 
					
		

	
	
						  

	
	
		
		





<hr class="space mt20" />






<div class="postblock point-18 point-15-sm point-24-xs">
	
	<div class="row-2 row-ms-1 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-normal ">
		
					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3450153/talihsiz-adam-10-metreden-dustu-hayatini-kaybetti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real custom square lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/31/medium/14192138-1084718451565440-2702988643572768622-n-1577773135.jpg"  alt="Talihsiz adam 10 metreden düştü hayatını kaybetti"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3450153/talihsiz-adam-10-metreden-dustu-hayatini-kaybetti" target="_blank">Talihsiz adam 10 metreden düştü hayatını kaybetti</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3449506/liseli-kiza-taciz-iddiasi-ortaligi-karistirdi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/30/medium/5acfcb300f25441e94f5a1f5-1577712541.jpg"  alt="Liseli kıza taciz iddiası ortalığı karıştırdı!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3449506/liseli-kiza-taciz-iddiasi-ortaligi-karistirdi" target="_blank">Liseli kıza taciz iddiası ortalığı karıştırdı!</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3451459/barlar-sokagi-bu-sene-de-tiklim-tiklim"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/31/medium/attachment-336358-3-b7ad387c249d9ec54b834c53f36adc0d-1577822571-1577825523.jpg"  alt="Barlar Sokağı bu sene de tıklım tıklım"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3451459/barlar-sokagi-bu-sene-de-tiklim-tiklim" target="_blank">Barlar Sokağı bu sene de tıklım tıklım</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3448600/dolandiriciligin-boylesi-ekmek-alirken"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/30/medium/dilenmeyen-erkeklere-kiz-vermiyorlar2-702x336-1577686891.jpg"  alt="Dolandırıcılığın böylesi! Ekmek alırken..."  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3448600/dolandiriciligin-boylesi-ekmek-alirken" target="_blank">Dolandırıcılığın böylesi! Ekmek alırken...</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3448791/paravan-galeri-kurup-25-milyonluk-vurgun-yaptilar"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/30/medium/zanlilar-3.jpg"  alt="Paravan galeri kurup 25 milyonluk vurgun yaptılar "  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3448791/paravan-galeri-kurup-25-milyonluk-vurgun-yaptilar" target="_blank">Paravan galeri kurup 25 milyonluk vurgun yaptılar </a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3449337/yilbasini-kana-bulayacaklardi-yakalandilar"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/30/medium/5db45d5bd3806c2014240804.jpg"  alt="Yılbaşını kana bulayacaklardı! Yakalandılar..."  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3449337/yilbasini-kana-bulayacaklardi-yakalandilar" target="_blank">Yılbaşını kana bulayacaklardı! Yakalandılar...</a>
		</span>

		


			

		
</div>			</div>

		
	</div>

</div>



	
	




<div class="block-anket full-width-ms mt25">
	<div>
					<span  class="b-us">
				Anket
			</span>
		
					
			<span  class="b mt15 mt10-xs mt5-ms">
				Kocaeli&#039;de en başarılı bulduğunuz milletvekili kim?
			</span>
			
			<nav class="row ns center ">
						
				<a href="https://www.kocaeligazetesi.com.tr/anket/1923/kocaelide-en-basarili-buldugunuz-milletvekili-kim" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>



		</div>
	</div>

	
	
				
	<div class="sidbox col c-336 col-sm-12" style="overflow:hidden;">
		<div class="in pl0 pl0-sm">
			<div class="block-pano t2">
	<div class="us">
					



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins id="rkm-alt-s1" class="rkm c-normal f-mobile f-response" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 26 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 4 B</span>
			</a>
					</div>
	</div>
	</section>
			</div>
			</div>


					
						
						
						
						
						
	
	<hr class="space mt20" />
	
<section class="postblock block-in block-basit  full-width-ms">
	


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3449491/yagislarla-birlikte-bu-hale-geldi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/30/medium/yuvacik.jpg"  alt="Yağışlarla birlikte bu hale geldi!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3449491/yagislarla-birlikte-bu-hale-geldi" target="_blank">Yağışlarla birlikte bu hale geldi!</a>
		</span>

		


			

		
</div>	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3451740/asli-kusun-aci-gunu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/01/01/medium/asli-1577868180.jpg"  alt="Aslı Kuş’un acı günü"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3451740/asli-kusun-aci-gunu" target="_blank">Aslı Kuş’un acı günü</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3450146/gebzede-asiri-ruzgar-agac-devirdi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/31/medium/aw896439-01.jpg"  alt="Gebze&#039;de aşırı rüzgar ağaç devirdi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3450146/gebzede-asiri-ruzgar-agac-devirdi" target="_blank">Gebze&#039;de aşırı rüzgar ağaç devirdi</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3450813/o-virus-kocaelide-hizla-yayiliyor"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/31/medium/17-1577793243.png"  alt="O virüs Kocaeli&#039;de hızla yayılıyor!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3450813/o-virus-kocaelide-hizla-yayiliyor" target="_blank">O virüs Kocaeli&#039;de hızla yayılıyor!</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3450767/yaptirmayan-yandi-bugunden-itibaren-cezasi-776-tl"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/31/medium/5a6899ab18c7732404fc4366.jpg"  alt="Yaptırmayan yandı! Bugünden itibaren cezası 776 TL"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3450767/yaptirmayan-yandi-bugunden-itibaren-cezasi-776-tl" target="_blank">Yaptırmayan yandı! Bugünden itibaren cezası 776 TL</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/3449506/liseli-kiza-taciz-iddiasi-ortaligi-karistirdi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/30/medium/5acfcb300f25441e94f5a1f5-1577712541.jpg"  alt="Liseli kıza taciz iddiası ortalığı karıştırdı!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/3449506/liseli-kiza-taciz-iddiasi-ortaligi-karistirdi" target="_blank">Liseli kıza taciz iddiası ortalığı karıştırdı!</a>
		</span>

		


			

		
</div>			</div>
</section>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins id="rkm-alt-s2" class="rkm c-normal pt25 f-mobile f-response" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>

<hr class="space mt20" />

<section class="postblock block-medya bs-2">
	<div class="head icon-left">
	<h2 class="hb">
		<a href="">GALERİ</a>
	</h2>
			<i class="ss-standard ss-camera"></i>
	</div>
	
	<div class="row-2 row-ms-1 list-basic ">
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/3451922/luks-villalari-hint-keneviri-serasina-cevirdiler"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/01/01/medium/aw897834-06-1577876372.jpg"  alt="Lüks villaları Hint keneviri serasına çevirdiler"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/3451922/luks-villalari-hint-keneviri-serasina-cevirdiler" target="_blank">Lüks villaları Hint keneviri serasına çevirdiler</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/3450571/az-kalsin-piyasaya-sureceklerdi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real custom portrait lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/31/medium/screenshot-2019-12-31-12-13-40-099-comwhatsapp-1577785432.jpg"  alt="Az kalsın piyasaya süreceklerdi!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/3450571/az-kalsin-piyasaya-sureceklerdi" target="_blank">Az kalsın piyasaya süreceklerdi!</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/3448686/yolda-gorenler-gozlerine-inanamadi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real custom portrait no-landscape lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/30/medium/aw895550-03.jpg"  alt="Yolda görenler gözlerine inanamadı!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/3448686/yolda-gorenler-gozlerine-inanamadi" target="_blank">Yolda görenler gözlerine inanamadı!</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/3448029/iste-kocaeliden-kar-manzaralari"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/29/medium/aw895180-01-1577621941.jpg"  alt="İşte Kocaeli&#039;den kar manzaraları"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/3448029/iste-kocaeliden-kar-manzaralari" target="_blank">İşte Kocaeli&#039;den kar manzaraları</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/3447759/basortulu-gencin-videosu-olay-oldu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/29/medium/sokak-roportaji-1577609636.jpg"  alt="Başörtülü gencin videosu olay oldu "  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/3447759/basortulu-gencin-videosu-olay-oldu" target="_blank">Başörtülü gencin videosu olay oldu </a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/3447735/somalide-teror-saldirisinda-yaralananlardan-11i-turkiyeye-sevk-edilecek"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2019/12/29/medium/aw895062-02-1577608582.jpg"  alt="Somali’de terör saldırısında yaralananlardan 11&#039;i Türkiye’ye sevk edilecek"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/3447735/somalide-teror-saldirisinda-yaralananlardan-11i-turkiyeye-sevk-edilecek" target="_blank">Somali’de terör saldırısında yaralananlardan 11&#039;i Türkiye’ye sevk edilecek</a>
		</span>

		


			

		
</div>			</div>
			</div>
</section>



<div class="sticky" id="_s_fan" data-set='{"top":56,"media":"md+"}'>
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
		
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 26 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 4 B</span>
			</a>
					</div>
	</div>
	</section>
	<hr class="space mt20" />
</div>

		</div>
	</div>

</div>


<script type="text/javascript">
		var itemswipe = {
		1 : [
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2020/01/02/17212801-1577941735.jpg",
					w 			: 1280,
					h 			: 719,
					title 		: ""				
				},				
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2020/01/02/17212802-1577941736.jpg",
					w 			: 1280,
					h 			: 719,
					title 		: ""				
				},				
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2020/01/02/17212803-1577941737.jpg",
					w 			: 1280,
					h 			: 719,
					title 		: ""				
				},				
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2020/01/02/17212804-1577941737.jpg",
					w 			: 1280,
					h 			: 852,
					title 		: ""				
				},				
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2020/01/02/17212805-1577941738.jpg",
					w 			: 1280,
					h 			: 852,
					title 		: ""				
				},				
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2020/01/02/17212806-1577941738.jpg",
					w 			: 1280,
					h 			: 719,
					title 		: ""				
				},				
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2020/01/02/17212800-1577941735-1577941778.jpg",
					w 			: 1280,
					h 			: 852,
					title 		: ""				
				}				
						
		]
	};
</script>

	</div>

	            
 

<footer class="mt100 mt60-xs">

	

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-social ss-instagram"></i></a>
					<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ"><i class="ss-social ss-youtube"></i></a>
		
		<a href="https://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="https://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>Konular</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri">Manşetler</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>Servisler</h4>
         <ul>
            
            			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari">Sinemalar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri">Namaz Vakti</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2020 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone">+90 <s>(</s>262<s>)</s> 323 39 17</a></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>daktilo</b> haber yazılımı - <span> v1.9</span>
      </a>
         </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-code" class="rkm c-normal" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="code" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
            <s class="main-perde hidden" id="main-perde"></s>
        </main>

                        

                            



	 
					
		

	
	
						  

	
	
		
		

                
        





<div class="client-action">
   
   <script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Hafif+ticari+ara%C3%A7+bariyerlere+ok+gibi+sapland%C4%B1%3A+1+a%C4%9F%C4%B1r+yaral%C4%B1&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
										<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali&amp;type=entry&amp;id=3452562" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>
			</div>
		</div>
	</div>
	<script>fn.push('subnav');</script>
</section>
   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="lQ9mcKRyYyraS2BKKpefBcxofOdGCv9YUHiQHCT3">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>
		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">
						
						
						<ul>
															<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
							
							
															<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					<div class="col city">
						<h4>Şehir Rehberi</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>
				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
		<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="https://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
      
         <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   

   
        
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>
   
         <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
       
         
</div>

<!-- notes bar -->
<div class="sub-info hidden f-data-policy">
   <div class="con flex-yc">
      <p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
      <button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
   </div>
</div>




        
        

        
        <code id="code-js">














							


	<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1576304160"></script>





<script data-name="lazy">
	var bLazy ; 
	if ( set.lazy == 'blazy'){ 
		bLazy = new Blazy({ 
			selector: '.lazy',
			container : '.lazy-content'
			})
		}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){
		slick_lzy_before("#slide-manset",'#slide-manset img.lzy');
		});
	function slick_lzy_before(span,items,skip){
		if( !$(span).hasClass('on-lzy') ){
			$(items).each(function(i){
				console.log('slick_lzy_before touch');
				$(this).attr('src',$(this).data('lzy'));
				$(this).removeAttr('data-lzy');});
				$(span).addClass('on-lzy'); 
			}}
</script>
<script data-name="advert">
	
	if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});

		

		var isMobile = $('html').hasClass('ua-mobile');

		$.get('/service/advertchannels',{ channels:channels, is_mobile:isMobile },function(json){

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style && item.units.length == 1)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				
				// Reklam yok ise alanı kaldır
				} else {
					var p = '#rkm-'+item.slug
					$(p).parent('.c-reklam,.c-adblok').remove();
					$(p).remove();
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	}

</script>





<script data-name="set-update">
	
	set.page.current    		= 'https://www.kocaeligazetesi.com.tr/haber/3452562/hafif-ticari-arac-bariyerlere-ok-gibi-saplandi-1-agir-yarali';
	set.page.url       			= 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "https://file.daktilo.com/themes/enerjik/";
	set.page.cat 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   true ;
	set.stats_url				=   'https://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":3452562,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= 'a9091628-fca8-4d17-983d-05cbb50b0584';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= '//static.daktilo.com/sites/77/uploads/2019/05/16/45yil.jpg';
		set.OneSignal.menu_back		=   'rgb(237, 28, 36)'  ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.show_all_comments = false;

	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>








 
			 
	 



							



 


							




 	 

 	 		 	 					

								 
									




   





 
										 
															 
							 
									




	<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1576304170",
"//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1576304170",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1576304170",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1576304170",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1576304170",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1576304170",
"//file.daktilo.com/themes/default/assets/api/twitter.js?m=1576304170",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"//file.daktilo.com/themes/default/assets/api/one-signal.js?m=1576304170"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
 



							

<script>
document.oncontextmenu = document.body.oncontextmenu = function() {return false;}
function disableselect(e){ return false }
function reEnable(){ return true }
document.onselectstart=new Function ("return false")
if (window.sidebar){
	document.onmousedown=disableselect
	document.onclick=reEnable
}
</script>

<script>



// $([document.documentElement, document.body]).animate({
// 		scrollTop: $('#'+hash).offset().top
// }, 2000);

</script>


</code>

        <link  rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1576304170" >
        <link  rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1576304170" >

                
        
    </body>
</html>

