



	<!DOCTYPE HTML>

<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
		
<meta charset="UTF-8" />

<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">

<title>CHP Kocaeli'de gözler Parti Meclisi adayında - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="25-26 Temmuz’da Ankara’da gerçekleştirilecek CHP 37. Olağan Kurultayı öncesi Kocaeli’den PM’ye aday olacak isimler merak ediliyor"/>


<meta name="datePublished" content="2020-07-21T20:00:00+03:00">

	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />




		<link rel="icon" href="https://static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />


<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="CHP Kocaeli&#039;de gözler Parti Meclisi adayında" />
<meta property="og:description" content="25-26 Temmuz’da Ankara’da gerçekleştirilecek CHP 37. Olağan Kurultayı öncesi Kocaeli’den PM’ye aday olacak isimler merak ediliyor" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda" />
<meta property="og:image" content="https://static.daktilo.com/sites/77/uploads/2020/07/21/large/chp1-1595343641.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />


<meta property="og:image:alt" content="CHP Kocaeli&#039;de gözler Parti Meclisi adayında" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="CHP Kocaeli&#039;de gözler Parti Meclisi adayında">
<meta name="twitter:description" content="25-26 Temmuz’da Ankara’da gerçekleştirilecek CHP 37. Olağan Kurultayı öncesi Kocaeli’den PM’ye aday olacak isimler merak ediliyor">
<meta name="twitter:image" content="https://static.daktilo.com/sites/77/uploads/2020/07/21/large/chp1-1595343641.png">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">

	<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda" />











 		

		  
		 		  	
 
 

<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1594800398">
<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1594800393" >
 















 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1594797058" />		 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1595324237" /> 			 <link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1594800393" /> 		<link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1594797058" /> 					






						
				
		
			
		
			
	


<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/main/main-haber.min.css?m=1594800399"  >
<link rel="stylesheet"  href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1592811934.css"  >
	    		

<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>

<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>




	 
					
		

	
	
						  

	
	
		
		

 

		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9598503454364087",
          enable_page_level_ads: true
     });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M6Agu1Y1Mn20Io", domain:"kocaeligazetesi.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=M6Agu1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



				<link rel="manifest" href="/manifest.json?data=Bildirt">
		<script>var uygulamaid="7261-4586-9539-1425-4125-7";</script>
		<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
		
		<link rel="stylesheet" href="/style_css">
		
	</head>
	

      



<body class="entry haber detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  

    <script type="application/ld+json">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</script>
  
	



<header class="t-3  is-fix ">
	
	<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
	
			
		<div class="us static-on b">
			
			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="https://static.daktilo.com/sites/77/uploads/2020/06/22/large/234.jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="none-sm" />
							
															<img src="https://static.daktilo.com/sites/77/uploads/2020/06/22/large/whatsapp-image-2020-05-15-at-113722.jpeg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="visible-sm" />
														
						</a>
					</div>

					<div class="head-navs-web col hidden-sm mob-remove">
						<div class="pl40 pl0-sm">
							

<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self" >Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self" >Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self" >Video</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self" >Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self" >Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
		
	</div> 

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">Menü</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="9rTNbBCCkXj0qFNOEpcSOCvWspF6VsUhlABMA1DS">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
													</ul>


					</div>
				</div>
				
						
				
	

				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank"><i class="ss-social-circle ss-instagram"></i></a>
															<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank"><i class="ss-social-circle ss-youtube"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="https://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" >Gazete Manşetleri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
								 

							</ul>

							<ul class="col">
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" >Sinemalar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" >Hava Durumu</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-02-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" >Namaz Vakti</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" >Vefatlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" >Veri Politikası</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>						</div>
					</div>

					<div class="head-navs-mob visible-sm">
						
																		
						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
	
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
	

		
	</div>

</header>




<section class="block-bant-haber ">
	<div class="con h row nsc c-nb middle center-ms">
		
		
				<h5 class="hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></h5>
				


		<script>fn.push('slide')</script>
		<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}' >
			<div class="pl60 ml20 pl0-ms ml0-ms">
				
				<nav class="ctrl plt none-ms import">
					<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
					<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
				</nav>

				<div class="list" id="s-bant-list">

					
					
											<div class="item">
							<h3><time>20:01</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda">CHP Kocaeli&#039;de gözler Parti Meclisi adayında</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>18:29</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5037957/baskanvekili-akar-akpde-ilk-sozu-sekere-verdi">Başkanvekili Akar, AKP&#039;de ilk sözü Şeker&#039;e verdi</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>18:32</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5037924/totocu-turhan-hayatini-kaybetti">Totocu Turhan hayatını kaybetti</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:53</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5037875/baskanvekili-akar-ilk-oturumunu-yonetti">Başkanvekili Akar, ilk oturumunu yönetti</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:27</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/5037802/basiskelede-bayrama-hazirlik-yapiliyor">Başiskele’de bayrama hazırlık yapılıyor</a>
							</h3>
						</div>
					
				</div>
			</div>
		</div>

	</div>
</section>





<main class="wrap  ts-mob-sag ts-mob-us">

 
 


		





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
		<div class="con row nsc between">
						<div class="in sol">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-yan-l" class="rkm c-normal f-yan f-sol" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-l" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
									<div class="in sag">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-yan-r" class="rkm c-normal f-yan f-sag" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-r" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


			
		<div class="con">
			



	 
					
		

	
	
						  

	
	
		
		

		</div>

				
 
	<div class="pt10-sm rkm-outer con " data-set='{"mob":"of","res":"on"}'>
		



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-1" class="rkm c-normal f-blok " >
			<div class="f-auto">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
	</div>
		
	<div class="base con custom pt30 pt20-sm pt20-ms"  >
		
		
		
<!-- @ seo meta -->

		
		<div class="topbox post-head t-dark font-merriweather">
	<span class="post-info link-8 mb5">
		<span class="tarih" style="padding-left:1px">21 Tem 2020 - 20:00<em>-</em></span>
		
				<span class="bolum">
				<a href="https://www.kocaeligazetesi.com.tr/gundem" class="link-5">Gündem</a>
		</span>
			
					<span class="update pl10 pl5-ms"><span>G<b class="hidden-sm">üncelleme</b>: </span> 21 Tem 2020 - 20:01</span>
				
				
	</span>
	<h1 itemprop="headline">CHP Kocaeli&#039;de gözler Parti Meclisi adayında</h1>

	
	<p itemprop="description">25-26 Temmuz’da Ankara’da gerçekleştirilecek CHP 37. Olağan Kurultayı öncesi Kocaeli’den PM’ye aday olacak isimler merak ediliyor</p>
</div>





<div class="entry-kunye">
	<figure>
		<img src="https://www.kocaeligazetesi.com.tr/users/7237/avatar.jpg?r=f8c74149395a5022e3a9f44809b8b97f" alt="Nazım Özgün Erbulan">
	</figure>
	<div class="info">
		<div>      
      			<span class="name">Nazım Özgün Erbulan</span>
			<span class="link"><a href="https://www.kocaeligazetesi.com.tr/arsiv/muhabir/7237/nazim-ozgun-erbulan">Tüm Haberleri</a></span>
		</div>
	</div>
</div>






	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-2" class="rkm c-normal f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<div class="manbox mt20 mt15-ms row center">
	
	
			
	<div class="conbox col col-sm-12" style="overflow:hidden;">
		<div class="in pr25 pr0-sm">
			
<div class="c on-swipe-content">
	
	
	


  
			
	<div class="post-cover f-foto full-width-ms c-mask-ratio crop -sol">
	
		
	  
	
	<div class="first">
		<figure>
			<a href="https://static.daktilo.com/sites/77/uploads/2020/07/21/chp1-1595343641.png" class="swipe" target="_blank" data-size="652x400" data-itemswipe="1">
				
												<s class="expand  m-sag w-sag"><i class="ss-pika ss-expand"></i></s>
				
							
									<s class="desen f-1"></s>
								
				<s class="grand"></s>
				<img src="https://static.daktilo.com/sites/77/uploads/2020/07/21/large/chp1-1595343641.png" class="real yt"  alt=""  />
				 
				<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" /> 
			</a>
					</figure>
	</div>

	
  
</div>

<div class="post-top row ns between pt10 mb10">

	
			<div class="l ">

			


<div class="post-cover-other other  row ns middle">
  
      
  
  </div>
	
			<div class="sub-nots">
				
												
				
				 
										<small class="cover-sub-not -foto">Büyütmek için resme tıklayın<i class="ss-pika ss-view"></i></small>
				
			</div>
		</div>
	
	<div class="r  ">
		
		<div class="row ns hidden-xs">
		
			<nav class="entry-share row ns c-op start t-5 " id="post-share" >
	
		<span class="s-wspp  order-4  last" >
		
				<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904" title="WhatsApp'ta Paylaş" rel="nofollow" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=CHP+Kocaeli%27de+g%C3%B6zler+Parti+Meclisi+aday%C4%B1nda&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=CHP+Kocaeli%27de+g%C3%B6zler+Parti+Meclisi+aday%C4%B1nda&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

			<nav class="text-size row ns " >
	<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
	<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
	<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>
		</div>

		
	</div>

	
</div>


		

	<div class="post-text mb20 word em dark-1 tleft "  id="main-text" data-zoom="4" itemprop="articleBody">
						
		



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-par-0" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-0" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
<p>CHP 37. Olağan Kurultayı daha önce 28-29 Mart tarihinde yapılacağı duyurulmuş; koronavirüs nedeniyle ise bu tarih 25-26 Temmuz tarihlerine ertelenmişti. Koronavirüs önlemleri kapsamında Ankara Bilkent’te yapılacak kurultayda sadece görevli ve basın mensupları alınacak. İki gün sürecek olan, 1376 delegenin oy kullanacağı kurultayın ilk gününde genel başkanlık seçimi, ikinci gününde ise 60 kişilik Parti Meclisi ile Yüksek Disiplin Kurulu seçimleri yapılacak. Bir diğer yandan kurultayın uzamaması için delegelerin ‘blok liste’ önerisinde bulunması da bekleniyor.</p>

<h3>KİMLER ADAY OLACAK?</h3><p>Kocaeli’den Parti Meclisi’ne (PM) aday olacak isimler merak edilmeye başlandı. PM Üyeliği için Kocaeli Milletvekili Tahsin Tarhan, daha önce milletvekili adayı olan Doç. Dr. Ehlinaz Torun isimleri geçerken, eski Genel Başkan Yardımcısı Hurşit Güneş kesin bir dille aday olmayacağını bildirdi. Ayrıca Bilim Kurulu’na aday olacağı konuşulan Prof. Dr. Muhip Kanko ise adaylık düşüncesinin olmadığını duyurdu.</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-par-1" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<h3>HAYDAR AKAR OY KULLANACAK</h3><p>Kocaeli Milletvekili görevini yürütürken TBMM Başkanvekili olan Haydar Akar’ın ise kurultayda oy kullanacağı ancak aday olmayacağı öğrenildi. Bir diğer yandan İl eski Gençlik Kolları Başkanı Ozan Aksu, Kocaeli eski Milletvekili Mehmet Hilal Kaplan, Darıca İlçe Başkanı Selman Kösali, Gebze İlçe eski sekreteri Dilek Tat ve 2011 yılında milletvekilleri seçiminde 4. Sıradan aday gösterilen Doç. Dr. Ömer Kurtaş’ın aday olacağı konuşuluyor.</p>

<h3>“İLK ÖNCE İL BAŞKANINI ARIYOR”</h3><p>Konuyla ilgili İl Başkanı Harun Yıldızlı, “Bizim başından beri söylediğimiz bir şey var. Bu partide herkesi ortak edeceğiz. Doğrusu da bu. Her kim düşünüyorsa adaylığını düşünüyorsa ilk önce il başkanını arıyor. Biz de bunu kurullarımızda değerlendiriyoruz. Bugün de ilçe başkanlarımız ile oturup değerlendirme yapacağız” şeklinde konuştu.</p>

<h3>“ADAYLIĞA SICAK BAKARIM”</h3><p>Yüksek Disiplin Kurulu Üyeliği için adı geçen önceki dönem İl Başkanı Avukat Cengiz Sarıbay, “Parti bana göre verirse seve seve yaparım. Ben adayım diye ortaya çıkmak istemiyorum. Ancak bana görev verilirse bu görevden kaçmam. Bu partinin emektarı olarak bu göreve hazırım. Örgütümün desteği olursa adaylığa sıcak bakarım” dedi.</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins  class="rkm c-normal us as mt40 mb20 f-fluid par-ad f-mobile f-response" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<h3>“İMZA TOPLAYARAK ADAY OLMAM”</h3><p>Kocaeli Milletvekili Tahsin Tarhan adaylığıyla ilgili, “Genel başkanımızın önerisi olur ve Kocaeli il örgütüm beni desteklerse aday olmayı düşünüyorum. Bunun dışında imza toplayarak aday olmayı düşünmüyorum” ifadelerinde bulundu.</p>

<h3>“PM ADAYLIĞI İÇİN YOLA ÇIKTIM”</h3><p>Bir dönem milletvekili adayı olan Doç. Dr. Ehlinaz Torun Kayabaşı, “PM adaylığım yolunda birlikte daha güçlü olacağımızı düşünerek, ülkemize ve CHP’ye daha aktif hizmet amacıyla PM adaylığı için yola çıktım. İktidar yürüyüşünde katkı koymak görev bilincimizdir. Akademik bilgi birikimim ve aktif saha bilgim ile birlikte parti eğitmeni olmam sebebiyle CHP politikalarını hayata geçirmede etkili olacağımı düşünüyorum” dedi. Daha öncesinde CHP Milletvekili adayı ve aday adayı olan Muhip Kanko henüz öyle bir çalışması olmadığını belirterek, “Şu an da öyle bir düşüncem yok. Herhangi bir adaylık çalışmam yok” dedi.</p>

<h3>“AKTİF SİYASETİN İÇERİSİNDE YOKUM”</h3><p>Eski Genel Başkan Yardımcısı ve Kocaeli Milletvekili Hurşit Güneş ise, “Ben artık aktif siyasetin içerisinde yokum. Ben daha önce parti meclis üyeliği, genel başkan yardımcılığı, genel saymanlık, genel başkan adaylığı yaptım. Benim için artık gerek yok. Bunlar benim yaptığım görevler. Ben milletvekilliği dönemimde Kemal Bey’in talebi üzerine aktif siyasette bulundum; artık üniversiteye döndüm. Zaten zaman ayırmam da mümkün değil. Teklif gelmesi durumunda da yine aynı açıklamayı sayın genel başkanımıza da yaparım. Tabi ki CHP’ye ilgim, sevgim ve katkım devam ediyor. Ancak şu aşamada parti meclis üyeliği benim için uygun değil” ifadelerinde bulundu. </p>

<h3>CHP DELEGELERİ:</h3><p>Harun Yıldızlı</p>

<p>Anıl Acurman</p>

<p>Birkan Koçak</p>

<p>Bülent Yıldız</p>

<p>Cihan Soyluçiçek</p>

<p>Ercan Gökdemir</p>

<p>Fahrettin Aktaş</p>

<p>Fatma Kaplan Hürriyet</p>

<p>Göktan Aktaş</p>

<p>Gülay Eyisabuncular</p>

<p>Gülay Özbay Salman</p>

<p>Gülseren Solmaz Altunal</p>

<p>Hurşit Güneş</p>

<p>Kardelen Beytaş</p>

<p>Cengiz Sarıbay</p>

<p>Mehmet Ali Kaplan</p>

<p>Mühip Kanko</p>

<p>Musa Haydaroğlu</p>

<p>Olcay Öğüt</p>

<p>Ozan Aksu</p>

<p>Recep Dursun</p>

<p>Sati Bozkurt</p>

<p>Selim Yıldız</p>

<p>Suat Ülkü</p>

<p>Vedat Küçük</p>

<p>Zenure Çataltepe</p>

<p>Tahsin Tarhan</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins  class="rkm c-normal us as mt40 mb20 f-fluid par-ad f-mobile f-response" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<p>Haydar Akar</p>

	</div>

	

	



	 
					
		

	
	
						  

	
	
		
		


	
</div>


<div class="post-kunye link-5 underline row ns middle mt25">
	<div class="two">
		<p class="us">
									<span class="tarih">21 Tem 2020 - 20:00</span>
			
			
			
			<em class="space-c">-</em>
					
							<span class="bolum">
					<a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a>
				</span>
			
				
			<span class="print pl25 hidden-xs import">
				<i class="ss-gizmo ss-print top-2"></i>
				<a href="https://www.kocaeligazetesi.com.tr/yazdir/5037904" rel="nofollow" target="_blank">Yazdır</a>
			</span>
		</p>

								<p class="as mt5 "><span class="a">Muhabir</span> <a href="#">Nazım Özgün Erbulan</a></p>
				

		

	</div>
</div> 





<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share" >
	
	
		<span class="s-twit  first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=CHP+Kocaeli%27de+g%C3%B6zler+Parti+Meclisi+aday%C4%B1nda&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=CHP+Kocaeli%27de+g%C3%B6zler+Parti+Meclisi+aday%C4%B1nda&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face   ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

<hr id="top-end-text" class="space mt35 mt30-xs" />



	<div class="comment-win" id="yorum">

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
				<script>
					fn.push('f_uc_first');
				</script>
				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							
						</li>
					
				</ul>
				
								
									

<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			 <div>
																<div id="captcha-335807657" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
				 									<small>göndermek için kutuyu işaretleyin</small>
			</div> 
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
	<script>fn.push('f_robot')</script>

	
	<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-335807657', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>

</div>
				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="post">
					<input type="hidden" name="src_id" value="5037904">
				
				<input type="hidden" name="_token" value="9rTNbBCCkXj0qFNOEpcSOCvWspF6VsUhlABMA1DS">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
		<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda">buraya</a> tıklayın.
				
		<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
		<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
	</div>

				
				
			</div>
		</div>
	</div>



<hr class="space b1 mb20 mt15">

<script>fn.push('slide')</script>
<div class="rkm c-ilan slide slide-height  f-side f-content t-1" data-set='{"vertical":true,"autoplay":true,"has_ctrl":true, "infinite":true}' id="slide-ilan" >

			<nav class="ctrl flex prt">
			<a href="#" class="prev" id="s-ilan-prev"><i class="ss-standard ss-navigatedown"></i></a>
			<a href="#" class="next" id="s-ilan-next"><i class="ss-standard ss-navigateup"></i></a>
		</nav>
	
	<div class="body">
		<div class="list h" id="s-ilan-list">
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=38240">
				<div>
					<h4>ELEMAN ARANIYOR</h4>

					
											<p class="cut-2">Körfez Esentepe’deki şarküterimizde çalışacak bayan tezgahtar ve kasİyer  elemanlar alınacaktır. 

</p>
					
					
					<span class="tel">0541 273 71 16</span>
					<span class="sahip"></span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=37677">
				<div>
					<h4>ELEMAN ARANIYOR</h4>

					
											<p class="cut-2">YAFA İnşaat A.Ş. olarak İzmit projemizde değerlendirmek üzere;
- Mobil Vinç, Greyder, Silindir, Beko-Loder ve 
- Lastikli Loder operatörleri,
- Bet...</p>
					
					
					<span class="tel">0533 382 15 64</span>
					<span class="sahip"></span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=37676">
				<div>
					<h4>KİRALIK OFİS</h4>

					
											<p class="cut-2">İzmit Belediye İşhanı 
7. kat, eşyalı
Deniz manzaralı, 
28 m2 kiralık ofis</p>
					
					
					<span class="tel">0 532 344 19 97</span>
					<span class="sahip"></span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=37503">
				<div>
					<h4>SATILIK DUBLEKS DAİRE</h4>

					
											<p class="cut-2">- Lüks + lüks 
- Lebiderya manzaralı 
- 298 m2 dublex daire
- 4 Oda, 2 Salon, 2 Teras
- 2 Banyo, 2 Mutfak, kombili
- Asansörlü ve otoparklı 
- T...</p>
					
					
					<span class="tel">0545 200 04 04 </span>
					<span class="sahip"></span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=37266">
				<div>
					<h4>SATILIK DUBLEX DAİRE</h4>

					
											<p class="cut-2">- Lüks + lüks 
- Lebiderya manzaralı 
- 298 m2 dublex daire
- 4 Oda, 2 Salon, 2 Teras
- 2 Banyo, 2 Mutfak, kombili
- Asansörlü ve otoparklı 
- T...</p>
					
					
					<span class="tel">0545 200 04 04 </span>
					<span class="sahip"></span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=36951">
				<div>
					<h4>SAHİBİNDEN SATILIK DÜKKAN</h4>

					
											<p class="cut-2">Başiskele Sanayi Sitesi’nde dış cepheleriyle
toplam 500 m2, iç cepheleri 195m2 kullanım alanı olan 2’li dükkan
</p>
					
					
					<span class="tel"> 0537 308 16 63</span>
					<span class="sahip">NİHAT BAKLACI</span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=35780">
				<div>
					<h4>İKİZLER KURBANLIK</h4>

					
											<p class="cut-2">Büyükbaş ve küçükbaş kurbanlık satım ve kesimi yapılır.
Büyükbaş hayvanda hisse verilir.
</p>
					
					
					<span class="tel">0533 214 85 04 </span>
					<span class="sahip">İKİZLER KURBANLIK</span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=35523">
				<div>
					<h4>Gayrimenkul Danışmanı ALINACAKTIR </h4>

					
											<p class="cut-2">İNALTAY Gayrimenkul Hizmetleri firması bünyesinde çalışmak üzere “Gayrİmenkul Danışmanı” aranıyor.
Başvurular bizzat yönetim ofisine yapılacaktır.</p>
					
					
					<span class="tel">0262 322 99 17</span>
					<span class="sahip">İNALTAY GAYRİMENKUL, DANIŞMANLIK HİZMETLERİ</span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=34013">
				<div>
					<h4>SAHİBİNDEN KİRALIK ve SATILIK DÜKKAN</h4>

					
											<p class="cut-2">Başiskele Sanayi Sitesi’nde
Dış cepheleriyle
toplam 500 m2,
İç cepheleri 195m2
kullanım alanı olan 2’li dükkan
</p>
					
					
					<span class="tel">0537 308 16 63</span>
					<span class="sahip"></span>
				</div>
			</a>
					</div>
	</div>

	<div class="end link-5 underline">
		<p>
			 
				<a href="/ilan"><b>Seri İlan</b></a> sayfası için <a href="/ilan">buraya</a> tıklayın.			 
			
			
		</p>
	</div>

</div>


<hr class="space mb15">

	




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins id="rkm-alt-c5" class="rkm c-e us as f-mobile f-response" >
			<div class="f  mt15">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-c5" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>



<hr class="space mt20" />






<div class="postblock point-18 point-15-sm point-24-xs">
	
	<div class="row-2 row-ms-1 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-normal ">
		
					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5037957/baskanvekili-akar-akpde-ilk-sozu-sekere-verdi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/21/medium/haydar-akar-3-1595345384.jpg"  alt="Başkanvekili Akar, AKP&#039;de ilk sözü Şeker&#039;e verdi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5037957/baskanvekili-akar-akpde-ilk-sozu-sekere-verdi" target="_blank">Başkanvekili Akar, AKP&#039;de ilk sözü Şeker&#039;e verdi</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5037875/baskanvekili-akar-ilk-oturumunu-yonetti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/21/medium/akar-1595343220.jpg"  alt="Başkanvekili Akar, ilk oturumunu yönetti"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5037875/baskanvekili-akar-ilk-oturumunu-yonetti" target="_blank">Başkanvekili Akar, ilk oturumunu yönetti</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5037802/basiskelede-bayrama-hazirlik-yapiliyor"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/21/medium/mezar-1595341651.jpeg"  alt="Başiskele’de bayrama hazırlık yapılıyor"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5037802/basiskelede-bayrama-hazirlik-yapiliyor" target="_blank">Başiskele’de bayrama hazırlık yapılıyor</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5037779/gelecek-partisi-gebze-kahvaltida-bulustu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/21/medium/baskan-1595341099.jpg"  alt="Gelecek Partisi Gebze kahvaltıda buluştu"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5037779/gelecek-partisi-gebze-kahvaltida-bulustu" target="_blank">Gelecek Partisi Gebze kahvaltıda buluştu</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5037799/karayun-yerel-basin-yok-olma-tehlikesiyle-karsi-karsiya"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/21/medium/ttt-1595341422.jpg"  alt="Karayün: Yerel basın yok olma tehlikesiyle karşı karşıya"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5037799/karayun-yerel-basin-yok-olma-tehlikesiyle-karsi-karsiya" target="_blank">Karayün: Yerel basın yok olma tehlikesiyle karşı karşıya</a>
		</span>

		


			

		
</div>			</div>

					
			<div class="col">
				


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5037772/koude-yetki-yine-egitim-bir-sende"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/21/medium/egitim-bir-sen-1595340974.jpeg"  alt="KOÜ’de yetki yine Eğitim Bir Sen’de "  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5037772/koude-yetki-yine-egitim-bir-sende" target="_blank">KOÜ’de yetki yine Eğitim Bir Sen’de </a>
		</span>

		


			

		
</div>			</div>

		
	</div>

</div>



	
	




<div class="block-anket full-width-ms mt25">
	<div>
					<span  class="b-us">
				Anket
			</span>
		
					
			<span  class="b mt15 mt10-xs mt5-ms">
				Kurban Bayramı&#039;nda sokağa çıkma yasağı uygulansın mı? 
			</span>
			
			<nav class="row ns center ">
						
				<a href="https://www.kocaeligazetesi.com.tr/anket/3085/kurban-bayraminda-sokaga-cikma-yasagi-uygulansin-mi" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>



		</div>
	</div>

	
	
				
	<div class="sidbox col c-336 col-sm-12" style="overflow:hidden;">
		<div class="in pl0 pl0-sm">
			<div class="block-pano t2">
	<div class="us">
					



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins id="rkm-alt-s1" class="rkm c-normal f-mobile f-response" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
								<div class="as">
				<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
	
	

	
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 28 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 5 B</span>
			</a>
					</div>
	</div>
	
	

	


</section>


<section class="block-fan row c-nb -gut-1" style="margin-top:10px;">
	
	
	<div class="col" style="background:#BD0082; margin:0 5px;">
		<div class="in touch">
			<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-instagram"></i></span></span>
				<span class="col b pt10-ms">TAKİP ET</span>
			</a>
					</div>
	</div>
	

	
	<div class="col" style="background:#FF0000; margin:0 5px; ">
		<div class="in touch">
			<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-youtube"></i></span></span>
				<span class="col b pt10-ms">TAKİP ET</span>
			</a>
					</div>
	</div>
	
</section>

			</div>
			</div>


					
						
						
						
						
						
	
	<hr class="space mt20" />
	
<section class="postblock block-in block-basit  full-width-ms">
	


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5030332/aile-bakanligi-acikladi-milyonlarca-hane-yardima-muhtac"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/19/medium/taksim-meydani-ve-is-4f5c93766fe6ee1c69fb-1595138976.jpg"  alt="Aile Bakanlığı açıkladı: Milyonlarca hane yardıma muhtaç"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5030332/aile-bakanligi-acikladi-milyonlarca-hane-yardima-muhtac" target="_blank">Aile Bakanlığı açıkladı: Milyonlarca hane yardıma muhtaç</a>
		</span>

		


			

		
</div>	<hr class="space b1 mb5 mt15"/>
	<div class="post-list-satir">
					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5033125/iki-gelinine-cinsel-saldirida-bulunan-kayinpedere-54-yil-hapis"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/20/medium/200720201210487287753-1-1595238453.jpg"  alt="İki gelinine cinsel saldırıda bulunan kayınpedere 54 yıl hapis"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5033125/iki-gelinine-cinsel-saldirida-bulunan-kayinpedere-54-yil-hapis" target="_blank">İki gelinine cinsel saldırıda bulunan kayınpedere 54 yıl hapis</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5032661/yuruyen-merdivenlerin-calismama-nedeni-belli-oldu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/20/medium/pp-1595231153.jpg"  alt="Yürüyen merdivenlerin çalışmama nedeni belli oldu"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5032661/yuruyen-merdivenlerin-calismama-nedeni-belli-oldu" target="_blank">Yürüyen merdivenlerin çalışmama nedeni belli oldu</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5033773/izmit-belediyesinden-ihtiyac-sahiplerine-bayram-mujdesi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/20/medium/izmitkart-1595249888.jpg"  alt="İzmit Belediyesi&#039;nden ihtiyaç sahiplerine bayram müjdesi"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5033773/izmit-belediyesinden-ihtiyac-sahiplerine-bayram-mujdesi" target="_blank">İzmit Belediyesi&#039;nden ihtiyaç sahiplerine bayram müjdesi</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5030658/yol-kenarina-bulunan-genc-kiz-olayinda-1-kisi-tutuklandi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/19/medium/s3-1594985535.jpg"  alt="Yol kenarına bulunan genç kız olayında 1 kişi tutuklandı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5030658/yol-kenarina-bulunan-genc-kiz-olayinda-1-kisi-tutuklandi" target="_blank">Yol kenarına bulunan genç kız olayında 1 kişi tutuklandı</a>
		</span>

		


			

		
</div>					


















	








<div class="post "   >
	

	<figure class="mask-ratio crop ">

		<a href="/haber/5017588/mide-bulantiran-goruntu-kucuk-cocugu-taciz-etti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/18/medium/5f12b0f955427e13d8d19c4e.jpg"  alt="Mide bulantıran görüntü! Küçük çocuğu taciz etti"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a   href="/haber/5017588/mide-bulantiran-goruntu-kucuk-cocugu-taciz-etti" target="_blank">Mide bulantıran görüntü! Küçük çocuğu taciz etti</a>
		</span>

		


			

		
</div>			</div>
</section>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins id="rkm-alt-s2" class="rkm c-normal pt25 f-mobile f-response" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>

<hr class="space mt20" />

<section class="postblock block-medya bs-2">
	<div class="head icon-left">
	<h2 class="hb">
		<a href="">GALERİ</a>
	</h2>
			<i class="ss-standard ss-camera"></i>
	</div>
	
	<div class="row-2 row-ms-1 list-basic ">
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/5036624/taki-takmak-isteyenlerin-yeni-gozdesi-yarim-gram-altin"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/21/medium/aw071793-01-1595330297.jpg"  alt="Takı takmak isteyenlerin yeni gözdesi yarım gram altın"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/5036624/taki-takmak-isteyenlerin-yeni-gozdesi-yarim-gram-altin" target="_blank">Takı takmak isteyenlerin yeni gözdesi yarım gram altın</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/5032369/alev-alev-yanan-evden-yasli-cifti-itfaiye-ekipleri-kurtardi"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/20/medium/aw070546-01-1595225823.jpg"  alt="Alev alev yanan evden yaşlı çifti itfaiye ekipleri kurtardı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/5032369/alev-alev-yanan-evden-yasli-cifti-itfaiye-ekipleri-kurtardi" target="_blank">Alev alev yanan evden yaşlı çifti itfaiye ekipleri kurtardı</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/foto/5031009/engin-oztonga-kocaelisporsuz-bir-kocaeli-dusunulemez"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real custom square lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/19/medium/10-engin-buyuk-dcp-1595155007.jpg"  alt="Engin Öztonga: Kocaelisporsuz bir Kocaeli düşünülemez!"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/foto/5031009/engin-oztonga-kocaelisporsuz-bir-kocaeli-dusunulemez" target="_blank">Engin Öztonga: Kocaelisporsuz bir Kocaeli düşünülemez!</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/5030711/trafik-yogunlasinca-cebindeki-dudugu-cikarip-trafik-polisligine-soyundu"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/19/medium/aw070207-01-1595148713.jpg"  alt="Trafik yoğunlaşınca cebindeki düdüğü çıkarıp trafik polisliğine soyundu"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/5030711/trafik-yogunlasinca-cebindeki-dudugu-cikarip-trafik-polisligine-soyundu" target="_blank">Trafik yoğunlaşınca cebindeki düdüğü çıkarıp trafik polisliğine soyundu</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/5017997/kaza-yapmamak-icin-karsi-seride-gecti-halk-otobusune-carpti"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/18/medium/aw069799-01.jpg"  alt="Kaza yapmamak için karşı şeride geçti! Halk otobüsüne çarptı"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/5017997/kaza-yapmamak-icin-karsi-seride-gecti-halk-otobusune-carpti" target="_blank">Kaza yapmamak için karşı şeride geçti! Halk otobüsüne çarptı</a>
		</span>

		


			

		
</div>			</div>
					<div class="col">
								


















	








<div class="post t-2"   >
	

	<figure class="mask-ratio crop ">

		<a href="/video/5017399/kurban-bicaklarini-biletirken-bunu-yapanlar-kurban-kesemeyecek"  target="_blank" >
			
							<img  src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2020/07/18/medium/aw069607-07-1595059294.jpg"  alt="Kurban bıçaklarını biletirken bunu yapanlar kurban kesemeyecek"  />
			
			<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
			
			
			
				
							<span class="grand"></span>
			
			 
		
		</a>
	</figure>
	

	
	
			
		
		
		<span class="b">
			<a  class="cut-2" href="/video/5017399/kurban-bicaklarini-biletirken-bunu-yapanlar-kurban-kesemeyecek" target="_blank">Kurban bıçaklarını biletirken bunu yapanlar kurban kesemeyecek</a>
		</span>

		


			

		
</div>			</div>
			</div>
</section>



<div class="sticky" id="_s_fan" data-set='{"top":56,"media":"md+"}'>
	<hr class="space b1 mt15 mb20" />
	<section class="block-fan row c-nb -gut-1">
	<h6 class="hidden">Sosyal Sayfalar</h6>
	
	
	

	
	<div class="col face">
		<div class="in touch">
			<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
				<span class="col b pt10-ms">BEĞEN 28 B</span>
			</a>
					</div>
	</div>
	
			
	<div class="col twit">
		<div class="in touch">
			<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
				<span class="col col-ms-12 b pt10-ms">TAKİP ET 5 B</span>
			</a>
					</div>
	</div>
	
	

	


</section>


<section class="block-fan row c-nb -gut-1" style="margin-top:10px;">
	
	
	<div class="col" style="background:#BD0082; margin:0 5px;">
		<div class="in touch">
			<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-instagram"></i></span></span>
				<span class="col b pt10-ms">TAKİP ET</span>
			</a>
					</div>
	</div>
	

	
	<div class="col" style="background:#FF0000; margin:0 5px; ">
		<div class="in touch">
			<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
				<span class="col nocolsize-ms a"><span><i class="ss-social ss-youtube"></i></span></span>
				<span class="col b pt10-ms">TAKİP ET</span>
			</a>
					</div>
	</div>
	
</section>

	<hr class="space mt20" />
</div>

		</div>
	</div>

</div>




<script type="text/javascript">
		var itemswipe = {
		1 : [
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2020/07/21/chp1-1595343641.png",
					w 			: 652,
					h 			: 400,
					title 		: ""				
				},				
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2020/07/21/chp1-1595343422.png",
					w 			: 652,
					h 			: 400,
					title 		: ""				
				}				
						
		]
	};
</script>

	</div>

	            
 

<footer class="mt100 mt60-xs">

	

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-social ss-instagram"></i></a>
					<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ"><i class="ss-social ss-youtube"></i></a>
		
		<a href="https://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="https://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>Konular</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri">Manşetler</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>Servisler</h4>
         <ul>
            
            			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari">Sinemalar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-02-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri">Namaz Vakti</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2020 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone">+90 <s>(</s>262<s>)</s> 323 39 17</a></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>daktilo</b> haber yazılımı - <span> v1.9</span>
      </a>
         </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-code" class="rkm c-normal" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="code" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
            <s class="main-perde hidden" id="main-perde"></s>
        </main>

                        

                            



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-ac" class="rkm c-intro" >
			<div class="f-fit">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
                
        





<div class="client-action">
   
   <script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=CHP+Kocaeli%27de+g%C3%B6zler+Parti+Meclisi+aday%C4%B1nda&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
										<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda&amp;type=entry&amp;id=5037904" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>
			</div>
		</div>
	</div>
	<script>fn.push('subnav');</script>
</section>
   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="9rTNbBCCkXj0qFNOEpcSOCvWspF6VsUhlABMA1DS">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>



		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">

															
					
						
						<ul>
															<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
						 	
														
							
															<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					

					<div class="col city">
						<h4>Şehir Rehberi</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-02-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>

					<div class="col city">
						<h4>Kurumsal</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><span>Kuruluş Hakkında</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye"><span>Künye Bilgileri</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri"><span>Yayın İlkeleri</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari"><span>Topluluk Kuralları</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span>Haber İhbar</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><span>Adres ve İletişim</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri"><span>Banka Hesapları</span></a></li>
						    								<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar"><span>Resmi İlanlar</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span>Reklam Seçenekleri</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik"><span>Abonelik</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/gizlilik-politikasi"><span>Gizlilik Politikası</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/uyelik-sozlesmesi"><span>Kullanıcı ve Gizlilik Sözleşmesi</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi"><span>Veri Politikası</span></a></li>
						    	
						</ul>
					</div>


				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
		<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="https://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
      
         <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   

   
        
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>
   
         <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
       
         
</div>

<!-- notes bar -->
<div class="sub-info hidden f-data-policy">
   <div class="con flex-yc">
      <p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
      <button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
   </div>
</div>




        
        

        
        <code id="code-js">














							


	<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1594797000"></script>





<script data-name="lazy">
	var bLazy ; 
	if ( set.lazy == 'blazy'){ 
		bLazy = new Blazy({ 
			selector: '.lazy',
			container : '.lazy-content'
			})
		}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){
		slick_lzy_before("#slide-manset",'#slide-manset img.lzy');
		});
	function slick_lzy_before(span,items,skip){
		if( !$(span).hasClass('on-lzy') ){
			$(items).each(function(i){
				console.log('slick_lzy_before touch');
				$(this).attr('src',$(this).data('lzy'));
				$(this).removeAttr('data-lzy');});
				$(span).addClass('on-lzy'); 
			}}
</script>
<script data-name="advert">
	
	if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});
		
		var isMobile = $('html').hasClass('ua-mobile');

		var entryId = 5037904; 
		var categoryId = null; 
		
		// 120 sn ilk 3 saniye random gelsin
		if ((Date.now()/1000) % 120 < 3){
			m = Math.random();
		} else {
			m = parseInt((Date.now() / 1000) / 120);
		}

		$.get('/service/advertchannels',{ channels:channels, is_mobile:isMobile, entry_id:entryId, category_id:categoryId, m:m },function(json){

				setTimeout(function(){
					ad_ac(); 
				}, 3000);

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style && item.units.length == 1)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				
				// Reklam yok ise alanı kaldır
				} else {
					var p = '#rkm-'+item.slug
					$(p).parent('.c-reklam,.c-adblok').remove();
					$(p).remove();
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	}

</script>





<script data-name="set-update">
	
	set.page.current    		= 'https://www.kocaeligazetesi.com.tr/haber/5037904/chp-kocaelide-gozler-parti-meclisi-adayinda';
	set.page.url       			= 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "https://file.daktilo.com/themes/enerjik/";
	set.page.cat 				= "entry";
	set.page.sub 				= "haber";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   true ;
	set.stats_url				=   'https://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":5037904,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= '';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= 'https://static.daktilo.com/sites/77/uploads/2020/06/22/234.jpg';
		set.OneSignal.menu_back		=   'rgb(237, 28, 36)'  ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.show_all_comments = false;

	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>








 
			 
	 



							



 


							




 	 

 	 		 	 					

								 
									




   





 
										 
															 
							 
									




	<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1594797058",
"//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1594797058",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1594797058",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1595324345",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1594800390",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1595324227",
"//file.daktilo.com/themes/default/assets/api/twitter.js?m=1594797058",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"//file.daktilo.com/themes/default/assets/api/one-signal.js?m=1594797058"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
 



							

<script>
document.oncontextmenu = document.body.oncontextmenu = function() {return false;}
function disableselect(e){ return false }
function reEnable(){ return true }
document.onselectstart=new Function ("return false")
if (window.sidebar){
	document.onmousedown=disableselect
	document.onclick=reEnable
}
</script>
<style>
	body {
		-webkit-touch-callout:none;
		-webkit-user-select:none;
		-khtml-user-select:none;
		-moz-user-select:none;
		-ms-user-select:none;
		user-select:none;
		-webkit-tap-highlight-color:rgba(0,0,0,0);
	}
</style>

<script>
$("html").removeClass (function (index, css) {	
   return (css.match (/(^|\s)ua-\S+/g) || []).join(' ');
});

// $([document.documentElement, document.body]).animate({
// 		scrollTop: $('#'+hash).offset().top
// }, 2000);

</script>




</code>

        <link  rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1595324237" >
        <link  rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1594800393" >

                
        
    </body>
</html>

