
<!DOCTYPE HTML>
<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<title>İzmit Belediyesi asfalt ekibi iş başında - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
<meta name="description" content="Baharın gelmesi ve tam kapanmayla birlikte asfalt ve yama çalışmalarını yoğunlaştıran İzmit Belediyesi, bozulan yolları hızlı bir şekilde onarıyor


" />
<meta name="robots" content="max-image-preview:large">
<meta name="datePublished" content="2021-05-07T13:23:00+03:00">
<meta name="apple-mobile-web-app-status-bar-style" content="rgb(228, 41, 50)">
<meta name="msapplication-navbutton-color" content="rgb(228, 41, 50)">
<meta name="theme-color" content="rgb(228, 41, 50)" />
<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />
<meta name="yandex-verification" content="6e02c452c44ee14b" />
<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />
<link rel="icon" href="https://static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />

<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="İzmit Belediyesi asfalt ekibi iş başında" />
<meta property="og:description" content="Baharın gelmesi ve tam kapanmayla birlikte asfalt ve yama çalışmalarını yoğunlaştıran İzmit Belediyesi, bozulan yolları hızlı bir şekilde onarıyor


" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda" />
<meta property="og:image" content="https://static.daktilo.com/sites/77/uploads/2021/05/07/kurucesme-fatih-mah-akdeniz-sokak-4.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<meta property="og:image:alt" content="İzmit Belediyesi asfalt ekibi iş başında" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />
<meta name="twitter:title" content="İzmit Belediyesi asfalt ekibi iş başında">
<meta name="twitter:description" content="Baharın gelmesi ve tam kapanmayla birlikte asfalt ve yama çalışmalarını yoğunlaştıran İzmit Belediyesi, bozulan yolları hızlı bir şekilde onarıyor


">
<meta name="twitter:image" content="https://static.daktilo.com/sites/77/uploads/2021/05/07/kurucesme-fatih-mah-akdeniz-sokak-4.jpeg">
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />
<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda">
<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">
<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda" />
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1619785915">
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1619785915">
<link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1619785915" /> <link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1619785915" /> <link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1619785915" /> <link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1619785915" />
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/main/main-haber.min.css?m=1619785915">
<link rel="stylesheet" href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1607930372.css">
<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>
<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9598503454364087",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"M6Agu1Y1Mn20Io", domain:"kocaeligazetesi.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=M6Agu1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7261-4586-9539-1425-4125-7";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<link rel="stylesheet" href="/style_css">
<link rel="stylesheet" href="/themes/default/assets/imsakiye.css?r=2">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs-contrib-ads.min.css">
<link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
<link href="/themes/default/assets/videojs.ima.css" rel="stylesheet" />
<style>
			.dkt-video { width:100%; height:316px !important; }
			.dkt-video > div:first-child { position:static !important; }
			.vjs-icon-placeholder:before { position:static !important; }
			.ima-ad-container > div:nth-child(1) > div { position:static; }
		</style>
</head>
<body class="entry haber detay t-post ">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "\u0130zmit Belediyesi asfalt ekibi i\u015f ba\u015f\u0131nda",
    "articleSection": "G\u00fcndem",
    "dateCreated": "2021-05-07 13:23:00",
    "datePublished": "2021-05-07 13:23:00",
    "dateModified": "2021-05-07 13:25:06",
    "wordCount": 108,
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.kocaeligazetesi.com.tr\/haber\/7060539\/izmit-belediyesi-asfalt-ekibi-is-basinda"
    },
    "articleBody": "Kentin her noktas\u0131nda yapt\u0131\u011f\u0131 asfalt \u00e7al\u0131\u015fmalar\u0131yla ula\u015f\u0131m kalitesini art\u0131ran  \u0130zmit Belediyesinin asfalt yama ekipleri, bahar aylar\u0131n\u0131n gelmesi ve tam kapanma d\u00f6nemiyle birlikte \u00e7al\u0131\u015fmalar\u0131n\u0131 yo\u011funla\u015ft\u0131rd\u0131. Sabah\u0131n erken saatlerinde makine ba\u015f\u0131na ge\u00e7en ekipler, eksiklikleri gidermek ad\u0131na kentin her noktas\u0131nda h\u0131zl\u0131 bir \u015fekilde asfalt yama \u00e7al\u0131\u015fmas\u0131 ger\u00e7ekle\u015ftiriyor. \u0130zmit Belediyesi Fen \u0130\u015fleri M\u00fcd\u00fcrl\u00fc\u011f\u00fc asfalt \u00e7al\u0131\u015fmas\u0131 ekibi Kuru\u00e7e\u015fme Fatih Mahallesi Akdeniz Sokak ve 28. Sokak ile Oramiral Salim Dervi\u015fo\u011flu Caddesi\u2019nde yama \u00e7al\u0131\u015fmas\u0131 yapt\u0131.\n\n\n\n\n\n\t \n\t\t\t\t\t\n\t\t\n\n\t\n\t\n\t\t\t\t\t\t  \n\n\t\n\t\n\t\t\n\t\t\n\n\t\n\t  \n\t\n\t\n\t\t\n\t \n\t\t\n\t\t\t\t\n\t\t\n\t\t\n\t\t\n\t\t\n\t\t\t\n\n\t\t\t\t\t\t\t\t\n\t\t\t\t\t\n\n\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\t\n\t\t\t\t\n\n\t\t\t\t\t\t\t\t\t\n\t\t\t\n\t\t\t\t\t\n\t\t\n\t pushfn('ads'); \n",
    "description": "Bahar\u0131n gelmesi ve tam kapanmayla birlikte asfalt ve yama \u00e7al\u0131\u015fmalar\u0131n\u0131 yo\u011funla\u015ft\u0131ran \u0130zmit Belediyesi, bozulan yollar\u0131 h\u0131zl\u0131 bir \u015fekilde onar\u0131yor\r\n\r\n\r\n",
    "inLanguage": "tr-TR",
    "speakable": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2021\/05\/07\/kurucesme-fatih-mah-akdeniz-sokak-4.jpeg",
        "height": {
            "@type": "Intangible",
            "name": 852
        },
        "width": {
            "@type": "Intangible",
            "name": 1280
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2020\/06\/22\/234.jpg",
            "width": 234,
            "height": 54
        }
    },
    "author": {
        "@type": "Person",
        "name": "Serkan \u00dclde\u015f",
        "honorificPrefix": "",
        "image": {
            "@type": "ImageObject",
            "url": "https:\/\/www.kocaeligazetesi.com.tr\/users\/12757\/profile.jpg",
            "width": 200,
            "height": 260
        }
    }
}
  </script>
<header class="t-3  is-fix ">
<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
<div class="us static-on b">
<div class="con h">
<div class="row between  middle c-nb ns h">
<div class="head-arma t-h">
<a href="/">
<img src="https://static.daktilo.com/sites/77/uploads/2020/06/22/large/234.jpg" alt="Kocaeli Gazetesi" title="Kocaeli Gazetesi" class="none-sm" />
<img src="https://static.daktilo.com/sites/77/uploads/2020/06/22/large/whatsapp-image-2020-05-15-at-113722.jpeg" alt="Kocaeli Gazetesi" title="Kocaeli Gazetesi" class="visible-sm" />
</a>
</div>
<div class="head-navs-web col hidden-sm mob-remove">
<div class="pl40 pl0-sm">
<div class="nav row between ns">
<div class="sol col" style="">
<ul class="menu menu-haber h row between middle ns" style="" role="menubar">
<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self">Yazarlar</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self">Foto Galeri</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self">Video</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self">Gündem</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self">Spor</a></li>
</ul>
</div>
<div class="sag ml30 row ns end">
<div class="casemenu-ivent" id="sub-casemenu">
<a href="#" class="static-off this">
<span class="tost t-3" id="tost-1">
<span></span>
</span>
<span class="txt">Menü</span>
</a>
<div class="casemenu-t2 hidden-sm import " id="casemenu">
<div class="con cm static-off h">
<div class="row ns h">
<div class="col a">
<div class="row ns direct-y c-eh h">
<div class="one">
<div class="equal">
<ul role="menubar">
<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
<li class="ara">
<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
<input type="hidden" name="_token" value="7qNjELKVtXm2cVnmOBaRHOT6DxOKfN2lDr9nuVs5">
<input type="text" name="key" class="key" placeholder="Sitede Ara" />
<span class="plt">
<i class="ss-pika ss-search"></i>
<input type="submit" class="key" value="" />
</span>
</form>
</li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
</ul>
</div>
</div>
<nav class="two col">
<div class="equal">
<span>
<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" rel=""><i class="ss-social-circle ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt" target="_blank" rel=""><i class="ss-social-circle ss-twitter"></i></a>
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" rel=""><i class="ss-social-circle ss-instagram"></i></a>
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" rel=""><i class="ss-social-circle ss-youtube"></i></a>
</span>
</div>
</nav>
</div>
</div>
<div class="col b">
<div class="row underline c-nb gut-2">
<div class="col t1">
<h4>İçerik</h4>
<div class="b-in">
<div class="t1-us row">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/video" rel="">Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" rel="">Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" rel="">Gazete Manşetleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" rel="">Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" rel="">Röportajlar</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" rel="">Gündem</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" rel="">Siyaset</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" rel="">Spor</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" rel="">Asayiş</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" rel="">Yaşam</a></li>
</ul>
<ul class="col">
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" rel="">Teknoloji</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" rel="">Ekonomi</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" rel="">Kültür-Sanat</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" rel="">Eğitim</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" rel="">Dünya</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" rel="">Sağlık</a></li>
</ul>
</div>
</div>
</div>
<div class="col t2">
<h4>Servisler</h4>
<div class="b-in">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" rel="">Sinemalar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" rel="">Şehir Rehberi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" rel="">Hava Durumu</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" rel="">Seri İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" rel="">Nöbetçi Eczaneler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ikinci-lig-beyaz-grup-fiksturu" rel="">Lig Fikstürü</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" rel="">Namaz Vakti</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" rel="">Vefatlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" rel="">Trafik Durumu</a></li>
</ul>
</div>
</div>
<div class="col t3">
<h4>Kurumsal</h4>
<div class="b-in">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" rel="">Kuruluş Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" rel="">Künye Bilgileri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" rel="">Yayın İlkeleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" rel="">Topluluk Kuralları</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" rel="">Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" rel="">Adres ve İletişim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" rel="">Banka Hesapları</a></li>
<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" rel="">Resmi İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" rel="">Abonelik</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" rel="">Veri Politikası</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>fn.push('sub_case_menu')</script>
</div>
</div> </div>
</div>
<div class="head-navs-mob visible-sm">
<span id="item-rows" class="item-rows un-tochstyle ts-sag">
<a class="tost t-2" id="tost-2">
<span></span>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</header>
<section class="block-bant-haber ">
<div class="con h row nsc c-nb middle center-ms">
<h5 class="hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></h5>
<script>fn.push('slide')</script>
<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}'>
<div class="pl60 ml20 pl0-ms ml0-ms">
<nav class="ctrl plt none-ms import">
<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
</nav>
<div class="list" id="s-bant-list">
<div class="item">
<h3><time>13:12</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/7060479/koronaviruse-yakalanan-saglik-calisani-oldu">Koronavirüse yakalanan sağlık çalışanı öldü</a>
</h3>
</div>
<div class="item">
<h3><time>12:55</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/7060393/yogun-bakimdaki-korona-hastasinin-gunluk-faturasi-2-bin-982-lira">Yoğun bakımdaki korona hastasının günlük faturası 2 bin 982 lira</a>
</h3>
</div>
<div class="item">
<h3><time>12:50</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/7060361/otoparkta-oynayan-yavru-kopekler-cukura-sikisti">Otoparkta oynayan yavru köpekler çukura sıkıştı</a>
</h3>
</div>
<div class="item">
<h3><time>12:48</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/7060345/izmit-belediyesi-yesil-alanlari-yaza-hazirliyor">İzmit Belediyesi yeşil alanları  yaza hazırlıyor</a>
</h3>
</div>
<div class="item">
<h3><time>12:22</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/7060204/hurriyetten-kadir-gecesi-mesaji"> Hürriyet’ten  Kadir Gecesi mesajı</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</section>
<main class="wrap  ts-mob-sag ts-mob-us">
<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
<div class="con row nsc between">
<div class="in sol">
<ins id="rkm-alt-yan-l" class="rkm c-nrm f-yan f-sol">
<div class="f ">
<div class="ad-channel   js" data-set='{"values":{"unit":true}}' data-name="alt-yan-l">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="in sag">

<ins id="rkm-alt-yan-r" class="rkm c-nrm f-yan f-sag">
<div class="f ">
<div class="ad-channel   js" data-set='{"values":{"unit":true}}' data-name="alt-yan-r">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<script>fn.push('ad_yan')</script>
</div>
</div>
<div class="con">
</div>
<div class="pt10-sm rkm-outer con " data-set='{"mob":"of","res":"on"}'>
<ins id="rkm-alt-1" class="rkm c-nrm f-blok ">
<div class="f-auto">
<div class="ad-channel   js" data-name="alt-1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="base con custom pt30 pt20-sm pt20-ms">

<div class="topbox post-head t-dark font-merriweather">
<span class="post-info link-8 mb5">
<span class="tarih" style="padding-left:1px">07 May 2021 - 13:23<em>-</em></span>
<span class="bolum">
<a href="https://www.kocaeligazetesi.com.tr/gundem" class="link-5">Gündem</a>
</span>
<span class="update pl10 pl5-ms"><span>G<b class="hidden-sm">üncelleme</b>: </span> 07 May 2021 - 13:25</span>
</span>
<h1 itemprop="headline">İzmit Belediyesi asfalt ekibi iş başında</h1>
<p itemprop="description">Baharın gelmesi ve tam kapanmayla birlikte asfalt ve yama çalışmalarını yoğunlaştıran İzmit Belediyesi, bozulan yolları hızlı bir şekilde onarıyor
</p>
</div>
<ins id="rkm-alt-2" class="rkm c-nrm f-blok mb10">
<div class="f-auto f-min-30">
<div class="ad-channel   js" data-name="alt-2">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<div class="manbox mt20 mt15-ms row center">
<div class="conbox col col-sm-12" style="overflow:hidden;">
<div class="in pr25 pr0-sm">
<div class="c on-swipe-content">
<div class="post-cover f-foto full-width-ms c-mask-ratio crop -sol">
<div class="first">
<figure>
<a href="https://static.daktilo.com/sites/77/uploads/2021/05/07/kurucesme-fatih-mah-akdeniz-sokak-4.jpeg" class="swipe" target="_blank" data-size="1280x852" data-itemswipe="1">
<s class="expand  m-sag w-sag"><i class="ss-pika ss-expand"></i></s>
<s class="desen f-1"></s>
<s class="grand"></s>
<img src="https://static.daktilo.com/sites/77/uploads/2021/05/07/large/kurucesme-fatih-mah-akdeniz-sokak-4.jpeg" class="real yt" alt="" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" alt="mask" class="mask" />
</a>
</figure>
</div>
</div>
<div class="post-top row ns between pt10 mb10">
<div class="l ">
<div class="post-cover-other other  row ns middle">
</div>
<div class="sub-nots">
</div>
</div>
<div class="r  ">
<div class="row ns hidden-xs">
<nav class="entry-share row ns c-op start t-5 " id="post-share">
<span class="s-wspp  order-4  last">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=7060539" title="WhatsApp'ta Paylaş" rel="nofollow" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=7060539', null, 800, 600)" class="wspp">
<i class="icon-whatsapp"></i>
<span class="hidden-ms">WhatsApp</span>
</a>
</span>
<span class="s-twit order-1 first ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0zmit+Belediyesi+asfalt+ekibi+i%C5%9F+ba%C5%9F%C4%B1nda&amp;type=entry&amp;id=7060539" rel="nofollow" title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0zmit+Belediyesi+asfalt+ekibi+i%C5%9F+ba%C5%9F%C4%B1nda&amp;type=entry&amp;id=7060539', null, 800, 600)" class="twit">
<i class="ss-icon ss-social ss-twitter"></i>
<span class="hidden-ms">Twitle</span>
</a>
</span>
<span class="s-face order-2  ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=7060539" rel="nofollow" title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=7060539', null, 800, 600)" class="face">
<i class="ss-icon ss-social ss-facebook"></i>
<span class="hidden-ms">Paylaş</span>
</a>
</span>
</nav>
<nav class="text-size row ns ">
<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>
</div>
</div>
</div>
<div class="post-text mb20 word em dark-1 tleft " id="main-text" data-zoom="4" itemprop="articleBody">
<p>Kentin her noktasında yaptığı asfalt çalışmalarıyla ulaşım kalitesini artıran <a href="https://www.kocaeligazetesi.com.tr/haberleri/izmit" class="tag-link" title="İzmit etiketli tüm içerik için tıklayınız" target="_blank">İzmit</a> Belediyesinin asfalt yama ekipleri, bahar aylarının gelmesi ve tam kapanma dönemiyle birlikte çalışmalarını yoğunlaştırdı. Sabahın erken saatlerinde makine başına geçen ekipler, eksiklikleri gidermek adına kentin her noktasında hızlı bir şekilde asfalt yama çalışması gerçekleştiriyor. İzmit Belediyesi Fen İşleri Müdürlüğü asfalt çalışması ekibi Kuruçeşme Fatih Mahallesi Akdeniz Sokak ve 28. Sokak ile Oramiral Salim Dervişoğlu Caddesi’nde yama çalışması yaptı.</p>
<ins id="rkm-par-1" class="rkm c-nrm us as mt40 mb20 f-fluid par-ad">
<div class="f-600 f-no-back mt20 mb20">
<div class="ad-channel   js" data-name="par-1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="tag-list">
<span class="hash">#</span>
<a href="https://www.kocaeligazetesi.com.tr/haberleri/izmit" target="_blank">İzmit</a> </div>
</div>
<div class="post-kunye link-5 underline row ns middle mt25">
<div class="two">
<p class="us">
<span class="tarih">07 May 2021 - 13:23</span>
<em class="space-c">-</em>
<span class="bolum">
<a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a>
</span>
<span class="print pl25 hidden-xs import">
<i class="ss-gizmo ss-print top-2"></i>
<a href="https://www.kocaeligazetesi.com.tr/yazdir/7060539" rel="nofollow" target="_blank">Yazdır</a>
</span>
</p>
</div>
</div>
<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share">
<span class="s-twit  first ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0zmit+Belediyesi+asfalt+ekibi+i%C5%9F+ba%C5%9F%C4%B1nda&amp;type=entry&amp;id=7060539" rel="nofollow" title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0zmit+Belediyesi+asfalt+ekibi+i%C5%9F+ba%C5%9F%C4%B1nda&amp;type=entry&amp;id=7060539', null, 800, 600)" class="twit">
<i class="ss-icon ss-social ss-twitter"></i>
<span class="hidden-ms">Twitle</span>
</a>
</span>
<span class="s-face   ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=7060539" rel="nofollow" title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=7060539', null, 800, 600)" class="face">
<i class="ss-icon ss-social ss-facebook"></i>
<span class="hidden-ms">Paylaş</span>
</a>
</span>
</nav>
<hr id="top-end-text" class="space mt35 mt30-xs" />
<div class="comment-win" id="yorum">
<a class="cw-close">
<i class="ss-gizmo ss-close"></i>
</a>
<div class="cw-in">
<div class="comment ">
<div class="c-send-wrap">
<section class="c-send new fit-con">
<div class="cs-head cs-mob row ns middle between mb15">
<div class="csh-sol row ns middle">
<figure class="no-avatar">
<i class="ss-standard ss-user"></i>
</figure>
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda" class="c-login">
<i class="ss-pika ss-login"></i>
<span>GİRİŞ YAP</span>
</a>
</div>
<div class="csh-sag">
<a class="c-send-close">
<span><i class="ss-gizmo ss-delete"></i></span>
</a>
</div>
</div>
<div class="cs-body row ns c-nb">
<div class="col sol">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</div>
<div class="col sag">
<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
<script>
					fn.push('f_uc_first');
				</script>
<ul class="f1">
<li class="f2 field-yorum">
<div class="f4">
<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
</div>
</li>
<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
<div class="col-7 col-xs-12">
<div class="f4 field-isim">
<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper" maxlength="22" placeholder="Ad veya Rumuz" />
</div>
</div>
</li>
</ul>
<div class="robot ">
<div class="robot-in">
<div class="robot-us">
<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
<div>
<div id="captcha-1433980337" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
<small>göndermek için kutuyu işaretleyin</small>
</div>
</div>
<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
</div>
<script>fn.push('f_robot')</script>
<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-1433980337', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>
</div>
<nav class="pt15 pt25-sm pt10-xs">
<div class="row ns middle block-sm">
<div class="cs-submit-mob visible-sm">
<div class="btn btn-submit">
<i class="ss-standard ss-send plt"></i>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
<input type="submit" class="submit" value="Yorumu Gönder" />
</div>
<div class="btn btn-report more">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="submit" value="Yoruma Devam Et" />
</div>
<div class="btn btn-report ok">
<i class="ss-standard ss-send plt"></i>
<input type="button" class="ok" value="Yorum Gönderildi" />
</div>
<div class="btn btn-report no">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="no" value="Yorum Gönderilemedi" />
</div>
</div>
<div class="cs-submit-web hidden-sm">
<div class="row ns h">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda" class="h no c-login" title="Oturum Aç">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</a>
<input type="submit" class="submit web hidden-sm" value="Gönder" />
</div>
</div>
<div class="report">
<div class="more">
<div class="mob visible-sm link-5">
<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
</div>
</div>
<div class="no">
<div class="web hidden-sm">
<i class="ss-pika ss-info"></i>
<span class="text">Kırmızı alanları dolduralım</span>
</div>
<div class="mob visible-sm">
<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
</div>
</div>
<div class="ok">
<div class="web hidden-sm">
<i class="ss-standard ss-like"></i>
<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
</div>
<div class="mob visible-sm">
<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
</div>
</div>
</div>
</div>
</nav>
<input type="hidden" name="user_id" value="" />
<input type="hidden" name="src_type" value="post">
<input type="hidden" name="src_id" value="7060539">
<input type="hidden" name="_token" value="7qNjELKVtXm2cVnmOBaRHOT6DxOKfN2lDr9nuVs5">
</form>
</div>
</div>
<hr class="cs-back cs-mob" />
<div class="cs-foot mob cs-mob mt30 ">
<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</section>
</div>
<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda">buraya</a> tıklayın.
<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</div>
</div>
</div>
<hr class="space b1 mb20 mt15">
<!--googleoff: all-->
<script>fn.push('slide')</script>
<div class="rkm c-ilan slide slide-height  f-side f-content t-1" data-set='{"vertical":true,"autoplay":true,"has_ctrl":true, "infinite":true}' id="slide-ilan">
<nav class="ctrl flex prt">
<a href="#" class="prev" id="s-ilan-prev"><i class="ss-standard ss-navigatedown"></i></a>
<a href="#" class="next" id="s-ilan-next"><i class="ss-standard ss-navigateup"></i></a>
</nav>
<div class="body">
<div class="list h" id="s-ilan-list">
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=55961">
<div>
<h4>Satılık dubleks daire</h4>
<p class="cut-2">Derince Sırrı Paşa Mahallesi Öğretmenler Caddesi İrfan Sokak&#039;ta, 5 yaşındaki binanın 3. katındaki çatı dubleks satılıktır.
Krediye uygun 3+1, brüt 17...</p>
<span class="tel">0538 094 41 95</span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=41585">
<div>
<h4>SAHİBİNDEN SATILIK DÜKKAN</h4>
<p class="cut-2">Başiskele Sanayi Sitesi’nde
Dış cepheleriyle
toplam 500 m2,
İç cepheleri 195m2
kullanım alanı olan
2’li dükkan</p>
<span class="tel">0537 308 16 63</span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=41584">
<div>
<h4>HURDA GAZETE SATILIR</h4>
<p class="cut-2">Hurda (eski gazete) gazete satılır</p>
<span class="tel"></span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=38713">
<div>
<h4>YÜRÜYEN VE UÇAN TÜM HAŞERELERLE MÜCADELE</h4>
<p class="cut-2">Kocaeli bölgesinde,
* Ev
* İş yeri
* Çeşitli alanlarda ilaçlama yapılır.
Covid-19 buharlı dezenfektan yapılmaktadır.</p>
<span class="tel">05071250076</span>
<span class="sahip">KARTEPE TARIM VE İLAÇLAMA</span>
</div>
</a>
</div>
</div>
<div class="end link-5 underline">
<p>
<p><p>Günlük 0 TL'den başlayan fiyatlarla ilanınızı oluşturun yayınlayın</p></p>
</p>
</div>
</div>
<!--googleon: all-->
<hr class="space mb15">
<ins id="rkm-alt-c5" class="rkm c-e us as f-mobile f-response">
<div class="f  mt15">
<div class="ad-channel   js" data-name="alt-c5">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<hr class="space mt20" />
<div class="postblock point-18 point-15-sm point-24-xs">
<div class="row-2 row-ms-1 gut-1 gut-xs row-sm-3 row-xs-2 row-ms-1 list-normal ">
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7060345/izmit-belediyesi-yesil-alanlari-yaza-hazirliyor" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/07/medium/ot.jpeg" alt="İzmit Belediyesi yeşil alanları  yaza hazırlıyor" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7060345/izmit-belediyesi-yesil-alanlari-yaza-hazirliyor" target="_blank">İzmit Belediyesi yeşil alanları  yaza hazırlıyor</a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7060204/hurriyetten-kadir-gecesi-mesaji" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real custom portrait no-landscape lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/07/medium/zmit-belediye-baskani-fatma-kaplan-hurriyet.jpg" alt=" Hürriyet’ten  Kadir Gecesi mesajı" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7060204/hurriyetten-kadir-gecesi-mesaji" target="_blank"> Hürriyet’ten  Kadir Gecesi mesajı</a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7060113/izmit-belediyesi-ile-sokaklar-hem-temiz-hem-de-rengarenk" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/07/medium/yenisehir-1.jpeg" alt="İzmit Belediyesi ile sokaklar hem temiz hem de rengârenk" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7060113/izmit-belediyesi-ile-sokaklar-hem-temiz-hem-de-rengarenk" target="_blank">İzmit Belediyesi ile sokaklar hem temiz hem de rengârenk</a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7059983/samsun-atakumda-110-m2-dukkan-icradan-satilik" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/07/medium/616x321-icradan-satilik-cok-ucuza-daire-dukkan-arsa-istanbul-ankara-ve-izmirde-guncel-icra-ilanlari-1594967087767.jpeg" alt="Samsun Atakum&#039;da 110 m2 dükkan icradan satılık" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7059983/samsun-atakumda-110-m2-dukkan-icradan-satilik" target="_blank">Samsun Atakum&#039;da 110 m2 dükkan icradan satılık</a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7059963/hirdavat-malzemesi-alinacak" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/07/medium/unnamed.jpg" alt="Hırdavat malzemesi alınacak" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7059963/hirdavat-malzemesi-alinacak" target="_blank">Hırdavat malzemesi alınacak</a>
</span>
</div> </div>
<div class="col">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7059940/orman-yolu-ve-ust-yapi-isleri-yaptirilacak" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/07/medium/222g-778x440.jpg" alt="Orman yolu ve üst yapı işleri yaptırılacak" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7059940/orman-yolu-ve-ust-yapi-isleri-yaptirilacak" target="_blank">Orman yolu ve üst yapı işleri yaptırılacak</a>
</span>
</div> </div>
</div>
</div>
<div class="block-anket full-width-ms mt25">
<div>
<span class="b-us">
Anket
</span>
<span class="b mt15 mt10-xs mt5-ms">
Kandıra Belediyesi&#039;nin hizmetlerinden memnun musunuz?
</span>
<nav class="row ns center ">
<a href="https://www.kocaeligazetesi.com.tr/anket/4306/kandira-belediyesinin-hizmetlerinden-memnun-musunuz" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
</nav>
</div>
<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>
</div>
</div>
<div class="sidbox col c-336 col-sm-12" style="overflow:hidden;">
<div class="in pl0 pl0-sm">
<div class="block-pano t2">
<div class="us">
<ins id="rkm-alt-s1" class="rkm c-nrm f-mobile f-response">
<div class="f ">
<div class="ad-channel   js" data-name="alt-s1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="as">
<section class="block-fan row c-nb -gut-1">
<h6 class="hidden">Sosyal Sayfalar</h6>
<div class="col face">
<div class="in touch">
<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
<span class="col b pt10-ms">BEĞEN 29 B</span>
</a>
</div>
</div>
<div class="col twit">
<div class="in touch">
<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
<span class="col col-ms-12 b pt10-ms">TAKİP ET 6 B</span>
</a>
</div>
</div>
</section>
<section class="block-fan row c-nb -gut-1" style="margin-top:10px;">
<div class="col" style="background:#BD0082; margin:0 5px;">
<div class="in touch">
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-instagram"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
<div class="col" style="background:#FF0000; margin:0 5px; ">
<div class="in touch">
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-youtube"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
</section>
</div>
</div>
<hr class="space mt20" />
<section class="postblock block-in block-basit  full-width-ms">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7052797/pazarcilar-tek-gunluk-acilmadan-korkuyor" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/05/medium/52020152-1619701092-1619701288-1620222499.jpg" alt="Pazarcılar tek günlük  açılmadan korkuyor" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7052797/pazarcilar-tek-gunluk-acilmadan-korkuyor" target="_blank">Pazarcılar tek günlük  açılmadan korkuyor</a>
</span>
</div> <hr class="space b1 mb5 mt15" />
<div class="post-list-satir">
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7054902/35-yasinda-koronaya-yenildi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/06/medium/ekran-goruntusu-2021-05-05-212621-1620239328.jpg" alt="35 yaşında koronaya yenildi" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7054902/35-yasinda-koronaya-yenildi" target="_blank">35 yaşında koronaya yenildi</a>
</span>
</div>
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7052895/covid-19-pandemisinin-bitecegi-tarihi-verdi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/05/medium/kapak-193157-1620223558.jpg" alt="Covid-19 pandemisinin biteceği tarihi verdi" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7052895/covid-19-pandemisinin-bitecegi-tarihi-verdi" target="_blank">Covid-19 pandemisinin biteceği tarihi verdi</a>
</span>
</div>
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7052534/is-merkezindeki-tartisma-kanli-bitti-1-yarali" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/05/medium/aw312995-01-1620219595.jpg" alt="İş merkezindeki tartışma kanlı bitti: 1 yaralı" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7052534/is-merkezindeki-tartisma-kanli-bitti-1-yarali" target="_blank">İş merkezindeki tartışma kanlı bitti: 1 yaralı</a>
</span>
</div>
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/haber/7048948/kocaelide-mikrocip-uygulamasi-haftaya-basliyor" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/04/medium/kapak-1620133819.jpeg" alt="Kocaeli’de mikroçip uygulaması haftaya başlıyor" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/haber/7048948/kocaelide-mikrocip-uygulamasi-haftaya-basliyor" target="_blank">Kocaeli’de mikroçip uygulaması haftaya başlıyor</a>
</span>
</div>
<div class="post ">
<figure class="mask-ratio crop ">
<a href="/video/7048363/sesin-geldigi-calilari-kaldirinca-hemen-itfaiyeyi-aradilar" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/04/medium/fotoramio-1620126849.jpg" alt="Sesin geldiği çalıları kaldırınca, hemen itfaiyeyi aradılar!" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
</a>
</figure>
<span class="b">
<a href="/video/7048363/sesin-geldigi-calilari-kaldirinca-hemen-itfaiyeyi-aradilar" target="_blank">Sesin geldiği çalıları kaldırınca, hemen itfaiyeyi aradılar!</a>
</span>
</div> </div>
</section>
<ins id="rkm-alt-s2" class="rkm c-nrm pt25 f-mobile f-response">
<div class="f ">
<div class="ad-channel   js" data-name="alt-s2">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<hr class="space mt20" />
<section class="postblock block-medya bs-2">
<div class="head icon-left">
<h2 class="hb">
<a href="">GALERİ</a>
</h2>
<i class="ss-standard ss-camera"></i>
</div>
<div class="row-2 row-ms-1 list-basic ">
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/7055909/denizin-korkulu-ruyasi-ile-nefes-kesen-mucadele" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/06/medium/aw313753-01-1620298993.jpg" alt="Denizin korkulu rüyası ile nefes kesen mücadele" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/7055909/denizin-korkulu-ruyasi-ile-nefes-kesen-mucadele" target="_blank">Denizin korkulu rüyası ile nefes kesen mücadele</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/foto/7053216/piskin-dolandirici-gazetecilere-takildi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real custom portrait no-landscape lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/05/medium/aw313114-01.jpg" alt="Pişkin dolandırıcı gazetecilere takıldı" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/foto/7053216/piskin-dolandirici-gazetecilere-takildi" target="_blank">Pişkin dolandırıcı gazetecilere takıldı</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/7051269/kisitlama-gunleri-en-cok-onlara-yaradi" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/05/medium/aw312632-01-1620204862.jpg" alt="Kısıtlama günleri en çok onlara yaradı" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/7051269/kisitlama-gunleri-en-cok-onlara-yaradi" target="_blank">Kısıtlama günleri en çok onlara yaradı</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/7049210/ruhsatsiz-is-yerinde-oyun-oynarken-polise-yakalandilar" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/04/medium/whatsapp-image-2021-05-04-at-120636-1620136649.jpeg" alt="Ruhsatsız iş yerinde oyun oynarken polise yakalandılar" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/7049210/ruhsatsiz-is-yerinde-oyun-oynarken-polise-yakalandilar" target="_blank">Ruhsatsız iş yerinde oyun oynarken polise yakalandılar</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/7048363/sesin-geldigi-calilari-kaldirinca-hemen-itfaiyeyi-aradilar" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/04/medium/fotoramio-1620126849.jpg" alt="Sesin geldiği çalıları kaldırınca, hemen itfaiyeyi aradılar!" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/7048363/sesin-geldigi-calilari-kaldirinca-hemen-itfaiyeyi-aradilar" target="_blank">Sesin geldiği çalıları kaldırınca, hemen itfaiyeyi aradılar!</a>
</span>
</div> </div>
<div class="col">
<div class="post t-2">
<figure class="mask-ratio crop ">
<a href="/video/7046090/roman-askerin-olduruldugu-iddiasi-yesilovayi-disari-doktu" target="_blank">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" class="real lazy" data-src="https://static.daktilo.com/sites/77/uploads/2021/05/03/medium/protesto2-1620067486.jpeg" alt="Roman askerin öldürüldüğü iddiası Yeşilova’yı dışarı döktü" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-16-9.png" class="mask " alt="mask" />
<span class="grand"></span>
</a>
</figure>
<span class="b">
<a class="cut-2" href="/video/7046090/roman-askerin-olduruldugu-iddiasi-yesilovayi-disari-doktu" target="_blank">Roman askerin öldürüldüğü iddiası Yeşilova’yı dışarı döktü</a>
</span>
</div> </div>
</div>
</section>
<div class="sticky" id="_s_fan" data-set='{"top":56,"media":"md+"}'>
<hr class="space b1 mt15 mb20" />
<section class="block-fan row c-nb -gut-1">
<h6 class="hidden">Sosyal Sayfalar</h6>
<div class="col face">
<div class="in touch">
<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
<span class="col b pt10-ms">BEĞEN 29 B</span>
</a>
</div>
</div>
<div class="col twit">
<div class="in touch">
<a href="https://twitter.com/Kocaeligzt" target="_blank" class="one row row-ms-1  ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
<span class="col col-ms-12 b pt10-ms">TAKİP ET 6 B</span>
</a>
</div>
</div>
</section>
<section class="block-fan row c-nb -gut-1" style="margin-top:10px;">
<div class="col" style="background:#BD0082; margin:0 5px;">
<div class="in touch">
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-instagram"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
<div class="col" style="background:#FF0000; margin:0 5px; ">
<div class="in touch">
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-youtube"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
</section>
<hr class="space mt20" />
</div>
</div>
</div>
</div>
<script type="text/javascript">
		var itemswipe = {
		1 : [
							
				{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/05/07/kurucesme-fatih-mah-akdeniz-sokak-4.jpeg",
					w 			: 1280,
					h 			: 852,
					title 		: ""				
				}				
						
		]
	};
</script>
</div>
<footer class="mt100 mt60-xs">
<div class="block-us">
<div class="extra-list   t-2 ">
<div class="con nocon-sm">
<div class="item item-list">
<div class="row c-nb">
<div class="head col-4 col-sm-12 con-sm">
<div class="in pr50 pr0-sm ">
<h5>Ajanslar</h5>
<div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
<span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
</div>
</div>
<div class="body col-8 col-sm-12 con-sm">
<div class="in pl40 pl0-sm">
<ol class="row ns">
<li><a href="http://aa.com.tr" target="_blank" rel="">AA</a></li>
<li><a href="http://dha.com.tr" target="_blank" rel="">DHA</a></li>
<li><a href="http://www.iha.com.tr" target="_blank" rel="">İHA</a></li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
<script>fn.push('footer_extra_list')</script>
</div>
<div class="block-as pt55  pt0-sm">
<div class="con">
<div class="us row c-nb">
<div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
<i class="figur hidden-sm import mob-remove"></i>
<div class="pr25 pr10-md pr0-sm">
<blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz <br class="visible-ms"> sorumlu değildir</blockquote>
<span class="social row ns mt30 mt0-sm center-sm">
<a href="https://facebook.com/kocaeliningazetesi/" target="" rel=""><i class="ss-social ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt" target="" rel=""><i class="ss-social ss-twitter"></i></a>
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="" rel=""><i class="ss-social ss-instagram"></i></a>
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="" rel=""><i class="ss-social ss-youtube"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/rss.xml" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
</span>
<hr class="space visible-sm mt15 b1" />
<nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel="">Kuruluş Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" target="_self" rel="">Künye Bilgileri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" target="_self" rel="">Yayın İlkeleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel="">Haber İhbar</a></li>
</ul>
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" target="_self" rel="">Reklam Ver</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel="">İletişim</a></li>
</ul>
</nav>
</div> </div>
<div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
<div class="w100 w80-sm w95-xs w100-ms cm">
<div class="row middle center ns">
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel=""><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel=""><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" target="_self" rel=""><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/anket" target="_self" rel=""><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv" target="_self" rel=""><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
</ul>
</div> </div>
</div>
<div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
<div class="w80-sm w95-xs w100-ms cm">
<div class="row center-sm">
<div class="col-8 col-sm-7 col-ms-6 f-topic">
<div class="pl20 pl0-md pl10-ms">
<h4>Konular</h4>
<div class="row row-ms-1 w95 c-nb wauto-xs">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" target="_self" rel="">Manşetler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" target="_self" rel="">Röportajlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gundem" target="" rel="">Gündem</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/siyaset" target="" rel="">Siyaset</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/spor" target="" rel="">Spor</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/asayis" target="" rel="">Asayiş</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yasam" target="" rel="">Yaşam</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji" target="" rel="">Teknoloji</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi" target="" rel="">Ekonomi</a></li>
</ul>
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/egitim" target="" rel="">Eğitim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/dunya" target="" rel="">Dünya</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/saglik" target="" rel="">Sağlık</a></li>
</ul>
</div>
</div>
</div>
<div class="col-4 col-sm-5 col-ms-6 f-services">
<div class="pl15-sm p20-ms">
<h4>Servisler</h4>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" target="_self" rel="">Sinemalar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" target="_self" rel="">Mekanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" target="_self" rel="">Hava Durumu</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" target="_self" rel="">Seri İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" target="_self" rel="">Nöbetçi Eczaneler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ikinci-lig-beyaz-grup-fiksturu" target="_self" rel="">Lig Fikstürü</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" target="_self" rel="">Namaz Vakti</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" target="_self" rel="">Vefatlar</a></li>
</ul>
</div>
</div>
</div> </div>
</div>

</div>
</div>
<div class="as mt35 mt0-sm">
<div class="con">
<div class="in w80-sm w95-xs w100-ms cm">
<div class="row c-nb middle top-sm between tcenter-sm">
<p class="flex underline block-sm col-sm-12">
<span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2021 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
<span class="t2 none-sm import">-</span>
<span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
<span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone">+90 <s>(</s>262<s>)</s> 323 39 17</a></span>
</p>
<span class="col-sm-12 pt20-sm">
<a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
<i class="ss-gizmo ss-pointupleft"></i>
<b>daktilo</b> haber yazılımı - <span> v1.9</span>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</footer>
<ins id="rkm-code" class="rkm c-nrm">
<div class="f ">
<div class="ad-channel   js" data-name="code">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<s class="main-perde hidden" id="main-perde"></s>
</main>
<ins id="rkm-ac" class="rkm c-intro">
<div class="f-fit">
<div class="ad-channel   js" data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<div class="client-action">
<script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
<div class="fix on" data-nav="entry">
<div class="sn-entry on">
<div class="row ns h">
<nav class="col share row ns between middle stretch">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0zmit+Belediyesi+asfalt+ekibi+i%C5%9F+ba%C5%9F%C4%B1nda&amp;type=entry&amp;id=7060539" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=7060539" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=7060539" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
</nav>
<nav class="text-size row ns stretch" id="text-size">
<a class="col eksi"><span>A</span></a>
<a class="col arti"><span>A</span></a>
<span>
<s class="one"></s>
<s class="two">9</s>
</span>
</nav>
</div>
</div>
</div>
<script>fn.push('subnav');</script>
</section>
<section class="menu-mobil haber of sag us  " id="menu-mobil">
<div class="in">
<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>
<div class="find">
<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
<input type="hidden" name="_token" value="7qNjELKVtXm2cVnmOBaRHOT6DxOKfN2lDr9nuVs5">
<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
<span class="bar" id="mmf-bar">
<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
</span>
</form>
</div>
<div class="in-scroll">
<div class="one">
<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
<div class="col topic">
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" target="_self" rel="">Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel="">Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel="">Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
</ul>
</div>
<div class="col city">
<h4>Şehir Rehberi</h4>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" target="_self" rel=""><span>Sinemalar</span><b><i class="ss-gizmo ss-film"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" target="_self" rel=""><span>Şehir Rehberi</span><b><i class="ss-pika ss-location"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" target="_self" rel=""><span>Hava Durumu</span><b><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" target="_self" rel=""><span>Seri İlanlar</span><b><i class="ss-gizmo ss-businessuser"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" target="_self" rel=""><span>Nöbetçi Eczaneler</span><b><i class="ss-pika ss-pill"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ikinci-lig-beyaz-grup-fiksturu" target="_self" rel=""><span>Lig Fikstürü</span><b><i class="ss-pika ss-soccer"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" target="_self" rel=""><span>Namaz Vakti</span><b><i class="icon-dua"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" target="_self" rel=""><span>Gazete Manşetleri</span><b><i class="ss-gizmo ss-newspaper"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" target="_self" rel=""><span>Vefatlar</span><b><i class="icon-sad"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" target="_self" rel=""><span>Trafik Durumu</span><b><i class="ss-pika ss-car"></i></b></a></li>
</ul>
</div>
<div class="col city">
<h4>Kurumsal</h4>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel=""><span>Kuruluş Hakkında</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" target="_self" rel=""><span>Künye Bilgileri</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" target="_self" rel=""><span>Yayın İlkeleri</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_self" rel=""><span>Topluluk Kuralları</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel=""><span>Haber İhbar</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel=""><span>Adres ve İletişim</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" target="_self" rel=""><span>Banka Hesapları</span></a></li>
<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" target="_self" rel=""><span>Resmi İlanlar</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" target="_self" rel=""><span>Reklam Seçenekleri</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" target="_self" rel=""><span>Abonelik</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/gizlilik-politikasi" target="_self" rel=""><span>Gizlilik Politikası</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/uyelik-sozlesmesi" target="_self" rel=""><span>Kullanıcı ve Gizlilik Sözleşmesi</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" target="_self" rel=""><span>Veri Politikası</span></a></li>
</ul>
</div>
</div>
</div>
<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
<span class="row ns">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
</span>
</div> <div class="two">
<div>
<span class="social row ns mt10 center-sm un-c-tochstyle">
<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
</span>
<ul class="mt35 un-c-tochstyle">
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel=""><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel=""><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/anket" target="_self" rel=""><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv" target="_self" rel=""><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel=""><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel=""><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel=""><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
</ul>
</div>
</div>
</div>
</div>
<span class="mm-outclose" id="mm-closeout"></span>
<script>
						fn.push('menu_mobil');
	</script>
</section>
<div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
<div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>
<div id="fb-root"></div>
<a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
</div>

<div class="sub-info hidden f-data-policy">
<div class="con flex-yc">
<p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
<button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
</div>
</div>
<code id="code-js">
<script src="//file.daktilo.com/themes/default/assets/all.js?m=1619785915"></script>
<script data-name="lazy">
	var bLazy ; 
	if ( set.lazy == 'blazy'){ 
		bLazy = new Blazy({ 
			selector: '.lazy',
			container : '.lazy-content'
			})
		}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){
		slick_lzy_before("#slide-manset",'#slide-manset img.lzy');
		});
	function slick_lzy_before(span,items,skip){
		if( !$(span).hasClass('on-lzy') ){
			$(items).each(function(i){
				console.log('slick_lzy_before touch');
				$(this).attr('src',$(this).data('lzy'));
				$(this).removeAttr('data-lzy');});
				$(span).addClass('on-lzy'); 
			}}
</script>
<script data-name="advert">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</script>
<script data-name="set-update">

	var site = {
		id: 77,
		domain: 'kocaeligazetesi.com.tr'
	};

	set.page.current = 'https://www.kocaeligazetesi.com.tr/haber/7060539/izmit-belediyesi-asfalt-ekibi-is-basinda';
	set.page.url = 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme = "https://file.daktilo.com/themes/enerjik/";
	set.page.cat = "entry";
	set.page.sub = "haber";
	set.page.mod = "detay";
	set.user.login = false;
	set.ad.prefix = 'ets';
	set.map.cx = '40.74446082874893';
	set.map.cy = '29.945197915658355';
	set.map.px = '40.74446082874893';
	set.map.py = '29.945197915658355';
	set.stats =  true;
	set.defer =   false ;
	set.stats_url =   'https://statistics.daktilo.com/stats/entry' ;
	set.stats_data =   {"id":7060539,"type":"hit","site_id":77} ;
	set.stats_referrer = document.referrer;
	set.OneSignal.appId = '';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title = 'Kocaeli Gazetesi';
	set.OneSignal.site_id = '77';
	set.OneSignal.homepage = '';
	set.OneSignal.logo = 'https://static.daktilo.com/sites/77/uploads/2020/06/22/234.jpg';
		set.OneSignal.menu_back		=   'rgb(237, 28, 36)'  ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.show_all_comments = false;

	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	
	
													
	set.disable_ads = 0;
	set.entry_id = 7060539;
	set.category_id = null;


</script>
<script src="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1619785915"></script> <script src="//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1619785915"></script> <script src="https://www.google.com/recaptcha/api.js"></script> <script src="//file.daktilo.com/themes/default/assets/main.js?m=1619785915"></script> <script src="//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1619785915"></script> <script src="//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1619785915"></script> <script src="//file.daktilo.com/themes/default/assets/api/twitter.js?m=1619785915"></script>
<script>
	
	$("html").removeClass (function (index, css) {	
		return (css.match (/(^|\s)ua-\S+/g) || []).join(' ');
	});
	
		$.post('https://statistics.daktilo.com/stats/bots',{id:7060539, site_id: 77, agent:navigator.userAgent});
		
</script>
<script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs-contrib-ads.min.js"></script>
<script src="/themes/default/assets/Youtube.min.js"></script>
<script src="/themes/default/assets/videojs.ima.min.js"></script>
<script>

		$('.dkt-video').each(function(index, element){

			var sources = {
				type: $(element).data('video-type'),
				src: $(element).data('video-src')
			}

			var options = {
					controls: true,
					autoplay: false,
					preload: 'auto',
					sources: sources
			}

			var player = videojs(element, options, function() { });
			
						
		});

</script>
<script src="/themes/default/assets/imsakiye.js"></script></code>
<link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1619785915">
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1619785915">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"2588219186","applicationID":"141047623","transactionName":"MhBSZQoZXkoAVEwMDAtacVIMEV9XTkNBFQY6BV9CDA==","queueTime":0,"applicationTime":389,"atts":"HldRE0IDTUQ=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
