



<!DOCTYPE HTML>

<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
<meta charset="UTF-8" /><script type="text/javascript">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</script>

<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">

<title>İŞKUR’un son işçi alımı vatandaşı memnun etmedi!  - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="Türkiye’de işsizlik rakamları sürekli yükseliyor…
Genç işsizlerin sayısı sürekli artıyor…
Durum böyle olunca, nerede bir kadro açılsa, binlerce kişi h..."/>


	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />


		<link rel="icon" href="//static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />


<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="İŞKUR’un son işçi alımı vatandaşı memnun etmedi! " />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi" />
<meta property="og:image" content="https://www.kocaeligazetesi.com.tr/users/1359/profile.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="260" />


<meta property="og:image:alt" content="Mesut Mesut" /><meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="İŞKUR’un son işçi alımı vatandaşı memnun etmedi! ">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.kocaeligazetesi.com.tr/users/1359/profile.jpg">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">

	<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi" />









 		

		  
		 		  	
 
 

<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1569847784">
<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1569847774" >
 















 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1569844039" />		 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1570608426" /> 			 <link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1569847773" /> 		<link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1569844039" /> 					






						
				
		
			
		
			
	


<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/main/main-makale.min.css?m=1569847785"  >
<link rel="stylesheet"  href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1568733059.css"  >
	    		

<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>

<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>




	 
					
		

	
	
						  

	
	
		
		

 

<link rel="manifest" href="/manifest.json">		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9598503454364087",
          enable_page_level_ads: true
     });
</script>

		<link rel="stylesheet" href="/style.css">
	</head>
	

      



<body class="entry makale detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <script type="application/ld+json">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</script>
  
	



<header class="t-3  is-fix ">
	
	<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
	
			
		<div class="us static-on b">
			
			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="//static.daktilo.com/sites/77/uploads/2019/05/16/large/45yil.jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="none-sm" />
							
															<img src="//static.daktilo.com/sites/77/uploads/2019/05/16/large/45yil (1).jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="visible-sm" />
														
						</a>
					</div>

					<div class="head-navs-web col hidden-sm mob-remove">
						<div class="pl40 pl0-sm">
							

<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self" >Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self" >Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self" >Video</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self" >Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self" >Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
	</div>

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">Menü</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="fh0UEh2jz6ppwzcCwJhpw5oH43bB5u2JpvXyLxOQ">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
													</ul>


					</div>
				</div>
				
				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank"><i class="ss-social-circle ss-instagram"></i></a>
															<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank"><i class="ss-social-circle ss-youtube"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="https://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" >Gazete Manşetleri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
								 

							</ul>

							<ul class="col">
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" >Sinemalar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" >Hava Durumu</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" >Namaz Vakti</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" >Vefatlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" >Veri Politikası</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>						</div>
					</div>

					<div class="head-navs-mob visible-sm">
						
																		
						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
		
	</div>

</header>




<section class="block-bant-haber ">
	<div class="con h row nsc c-nb middle center-ms">
		
		
				<h5 class="hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></h5>
				


		<script>fn.push('slide')</script>
		<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}' >
			<div class="pl60 ml20 pl0-ms ml0-ms">
				
				<nav class="ctrl plt none-ms import">
					<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
					<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
				</nav>

				<div class="list" id="s-bant-list">

					
					
											<div class="item">
							<h3><time>17:50</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3219360/yolda-aydinlatma-bakimi-yapan-iscilerin-aracina-ekmek-araci-carpti-6-yarali">Yolda aydınlatma bakımı yapan işçilerin aracına ekmek aracı çarptı: 6 yaralı </a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:33</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3219159/efsane-kaleci-izmite-geliyor">Efsane kaleci İzmit’e geliyor!</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:33</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3219156/korukir-giderayak-bombaladi">Korukır giderayak bombaladı</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:31</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3219153/dilovasinin-adamlari">Dilovası’nın adamları!</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:31</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/3219151/ali-beykoz-ve-metin-ilhan-da-gundemde">Ali Beykoz ve Metin İlhan da gündemde</a>
							</h3>
						</div>
					
				</div>
			</div>
		</div>

	</div>
</section>





<main class="wrap  ts-mob-sag ts-mob-us">

 
 


		





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove ">
		<div class="con row nsc between">
						<div class="in sol">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-yan-l" class="rkm c-normal f-yan f-sol" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-l" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
									<div class="in sag">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-yan-r" class="rkm c-normal f-yan f-sag" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-r" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


		<div class="con">
			



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-ana-e-5" class="rkm c-normal f-open f-on f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="ana-e-5" >

									</div>
			</div>
							<span class="buton-open"><b>Reklamı Kapat</b></span>
				<script>pushfn('ad_buton_open')</script>
					</ins>
		
	<script> pushfn('ads'); </script>
		</div>
		


<div class="base con custom pt30 pt25-sm" >
		
	<!-- @ seo meta -->

		
	<div class="topbox post-head t-dark">
	<span class="post-info t-2 underline row ns middle mb5">
							<span class="bolum-onek mr5">Makale Yazısı</span><span class="tarih"><em>-</em><i class="ss-standard ss-clock"></i>Bugün <span>18:00 TSİ</span></span>
		
	</span>
	<h1 itemprop="headline">İŞKUR’un son işçi alımı vatandaşı memnun etmedi! </h1>
</div>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-2" class="rkm c-normal f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>

<div class="manbox row mt20 mt10-ms">
		
	
				
	<div class="conbox col col-sm-12">
		<div class="in pr25 pr0-sm">
		
	
	
<div class="post-yazar-top mb20">
	<div class="lt row ns middle tc-bottom mt20 mb20">
		<figure  class="" >
			<a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut">
									<img src="//static.daktilo.com/users/1359/avatar.jpg" alt=" Mesut Akbulut"  />
												</a>
		</figure>
		<div class="pl20 pl20-ms">
			<h2><a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut"> Mesut Akbulut</a></h2>
			<ul class="row ns link-5 link-8 pt5">
				<li><a href="#" class="tg-click"  data-set='{"span":"audio","script":"audio"}'><i class="ss-pika ss-lowvolume"></i>Makaleyi <span class="hidden-ms">Sesli</span> Dinle</a></li>
				<li class="hidden-ms"><a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut">Tüm Yazıları</a></li>
								<li><a href="/mesaj?mode=author&amp;author=1359&amp;entry=3219044" data-format="mesaj" class="modal-switch ajax">Mesaj Gönder</a></li>
							</ul>
		</div>
	</div> 
	
	<!--googleoff: all-->
	<div class="tg-span" id="tg-audio">
		<audio controls="0" controlsList="nodownload" class="w85 w100-ms mb50 mb0-sm" data-src="http://www.kocaeligazetesi.com.tr:8080/service/tts2/3219044">
			
		</audio>
	</div>
	<!--googleon all-->

	<script>fn.push('block_audio');</script>

	<div class="rt row ns tc-top hidden-sm">
		
		<nav class="entry-share row ns c-op start t-5 xs" id="post-share" >
	
		<span class="s-wspp  order-4  last" >
		
				<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044" title="WhatsApp'ta Paylaş" rel="nofollow" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0%C5%9EKUR%E2%80%99un+son+i%C5%9F%C3%A7i+al%C4%B1m%C4%B1+vatanda%C5%9F%C4%B1+memnun+etmedi%21+&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0%C5%9EKUR%E2%80%99un+son+i%C5%9F%C3%A7i+al%C4%B1m%C4%B1+vatanda%C5%9F%C4%B1+memnun+etmedi%21+&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>
		
		
		<nav class="text-size row ns xs" >
	<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
	<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
	<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>

	</div>
</div>


<div class="post-text word dark-1 em mb20 on-swipe-content" id="main-text" data-zoom="4">
	
	
	



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-par-0" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-0" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
<p>Türkiye’de işsizlik rakamları sürekli yükseliyor…</p>

<p>Genç işsizlerin sayısı sürekli artıyor…</p>

<p>Durum böyle olunca, nerede bir kadro açılsa, binlerce kişi hücum ediyor… </p>

<p>İŞKUR  <a href="https://www.kocaeligazetesi.com.tr/etiket/kocaeli" class="tag-link" title="Kocaeli etiketli tüm içerik için tıklayınız" target="_blank">Kocaeli</a> Şubesi; bu ay içinde Milli Eğitim Bakanlığı’na bağlı okullarda Toplum Yararına Programlar (TYP) kapsamında geçici süre için 1000 temizlik ve 483 güvenlik görevlisi alımı yapacağını duyurmuştu.</p>

<p>Temizlik görevlisi işi için 5 bin 480 kişi…</p>

<p>483 kişilik temizlik görevlisi işi için de 980 kişi başvurdu…</p>

<p>7 Ekim’de sonuçlar açıklandı…</p>

<p>9 Ekim’de iş başı yapılacağı söylendi…</p>

<p>İsmi yazılanlar iş başı yaptı…</p>

<p><h3>ŞİKAYETLERİN ARDI ARKASI KESİLMİYOR…</h3><p>İş başı yapılmasına yapıldı, ama şikayetlerin ardı arkası kesilmiyor…</p>

<p>-Kimisi, okul müdürleri kendi tanıdıklarını aldırdı diyor…</p>

<p>-Kimisi AKP il ve ilçelerden isim gönderildi, bu isimler alındı diyor… </p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-par-1" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<p>-Kimisi MHP’nin AKP’den eleman alımı için kontenjan istedi diyor…</p>

<p>Yani yukarıdakileri bütün olarak düşündüğümüzde, işe alımlarda bir vatandaşlar “TORPİL” olduğunu düşünüyor…</p>

<p>Yani ama küçük, ama büyük torpil yapanlar işe girdi…</p>

<p>Torpili olmayan işe alınmadı…</p>

<p><h3>“KAFALARDA SORU İŞARETLERİ” KALMIŞ!</h3><p>Geçenlerde Derince’de bir esnaf beni aradı, İŞKUR’un işe alımını eleştirdi…   </p>

<p>Yolda karşılaştıklarım, işe alımlarda “torpil” döndüğünü söylüyorlar…</p>

<p>Yani anlayacağınız, işe alımlarda “kafalarda soru işaretleri” kalmış…</p>

<p>Kimisi işe alımda liyakat gözlenmeliydi diyor…</p>

<p>Kimisi, kura usulü olsaydı, daha iyi olurdu diyor…</p>

<p>En azından bu kadar şaibe yaşanmazdı diyor…</p>

<p><h3>İŞE ALINANLAR KURA</h3><h3>İLE BELİRLENSEYDİ  </h3><p>Aslında kura ile işe alım konusu benim kafama yattı…</p>

<p>Başvurular kişilerin işe alımda şartları uyuyorsa, başvuruları kabul edilir…  </p>

<p>Sonrasında başvuranlar ilçe ilçe ayrılır…</p>

<p>Ve son olarak kura çekimi yapılabilirdi…</p>

<p>Bu sayede şaibe yaşanmazdı…</p>

<p>Torpili olmayanlara da bir şans doğmuş olabilirdi…</p>

<p>Sağda solda duyuyoruz;</p>

<p> “adamı almayan”,</p>

<p>“dayısı olmayan” işe giremedi,</p>

<p> “adamı olan”,</p>

<p>“dayısı olan” işe girdi…  </p>

<p>Bu tür söylentilerden kurtulmadıkça, toplum vicdanı hep sızlar…</p>

<p>Toplumun vicdanını sızlatmamak da, AKP iktidarının elinde…</p>

<p><h3>GEÇEN YIL PARTİZANLIK YAPILMAMIŞ</h3><p>Geçen yıl da okullara güvenlik elemanı ve temizlikçi alınmıştı…</p>

<p>31 Mart’ta seçim yapılacak diye, partizanlık yapılmamış…</p>

<p>Torpil aranmamış…</p>

<p>Adamı olan aranmamış.. .</p>

<p>Dayısı olan aranmamış…</p>

<p>Kısacası adaletli davranılmış…</p>

<p>Ama ufukta seçim gözükmeyince, AKP’li yöneticilerin kendilerine yakın kişileri işe aldığı yönünde söylentiler var…</p>

<p>Anlayacağınız, İŞKUR’da okullar için güvenlik görevlisi ve temizlik görevlisi alındı, ama toplumda vicdanlar rahat değil…</p>



	
</div>

<div class="post-related dot-post link-8 more mb25">
	<h5># YAZARIN DİĞER YAZILARI </h5>
	<ul>
				<li><s></s><a href="/makale/3217224/mesut-akbulut/buyuksehirin-dikkatine-11-nolu-hattan-sikayet-var">Büyükşehir’in dikkatine 11 No’lu hattan şikayet var!</a></li>
				<li><s></s><a href="/makale/3216099/mesut-akbulut/ahmet-taner-kislali-gelecegi-gormustu">Ahmet Taner Kışlalı geleceği görmüştü</a></li>
				<li><s></s><a href="/makale/3214691/mesut-akbulut/chpden-butun-siyasi-partilere-kocaeli-kaybetmesin-cagrisi">CHP’den bütün siyasi partilere ‘Kocaeli’ kaybetmesin çağrısı!</a></li>
				<li><s></s><a href="/makale/3213721/mesut-akbulut/tanimadiginiz-biri-size-selam-verse-ne-yaparsiniz">Tanımadığınız biri size selam verse ne yaparsınız?</a></li>
				<li><s></s><a href="/makale/3212082/mesut-akbulut/chpli-akar-gebze-ve-korfez-belediyesinden-hesap-sordu">CHP’li Akar, Gebze ve Körfez Belediyesi’nden hesap sordu!</a></li>
				<li><s></s><a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut"><b>Yazarın Tüm Makaleleri</b></a></li>
	</ul>
</div>


<div class="post-kunye link-5 underline">
	<p class="as row ns middle">
		<span class="pr5"> Yazar</span> <a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut" >Mesut Akbulut</a>
		
				<span class="hidden-ms mesaj"><em>-</em> <i class="ss-standard ss-mail"></i><a href="/mesaj?mode=author&amp;author=1359&amp;entry=3219044" data-format="mesaj" class="modal-switch ajax">Mesaj Gönder</a></span>
		
			
		<span class="print pl25 hidden-xs">
			<i class="ss-gizmo ss-print top-2"></i>
			<a href="https://www.kocaeligazetesi.com.tr/yazdir/3219044" rel="nofollow" target="_blank">Yazdır</a>
		</span>
	
	</p>
	<time class="tarih">23 Ekim 2019</time>
	
	<script>fn.push('modal')</script>

</div>

<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share" >
	
	
		<span class="s-twit  first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0%C5%9EKUR%E2%80%99un+son+i%C5%9F%C3%A7i+al%C4%B1m%C4%B1+vatanda%C5%9F%C4%B1+memnun+etmedi%21+&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0%C5%9EKUR%E2%80%99un+son+i%C5%9F%C3%A7i+al%C4%B1m%C4%B1+vatanda%C5%9F%C4%B1+memnun+etmedi%21+&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face   ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

<hr id="top-end-text" class="space mt20 mt20-xs" />

		
	
	

	<div class="comment-win" id="yorum">

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
				<script>
					fn.push('f_uc_first');
				</script>
				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							<div class="col-5 col-xs-12">
								<div class="f4 field-mail">
									<span class="icon crop end"><i class="ss-standard ss-mail"></i></span>
									<input tabindex="3" type="email" name="mail" class="field type-text"  maxlength="50" placeholder="E posta" />
								</div>
							</div>

						</li>
					
				</ul>
				
								
									

<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			 <div>
																<div id="captcha-47064839" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
				 									<small>göndermek için kutuyu işaretleyin</small>
			</div> 
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
	<script>fn.push('f_robot')</script>

	
	<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-47064839', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>

</div>
				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="article">
					<input type="hidden" name="src_id" value="3219044">
				
				<input type="hidden" name="_token" value="fh0UEh2jz6ppwzcCwJhpw5oH43bB5u2JpvXyLxOQ">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi">buraya</a> tıklayın.
				
		<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz</p>
	</div>

				
				
			</div>
		</div>
	</div>



<hr class="space mb15">
	




	 
					
		

	
	
						  

	
	
		
		



	




<div class="block-anket ">
	<div>
					<span  class="b-us">
				Anket
			</span>
		
					
			<span  class="b mt15 mt10-xs mt5-ms">
				İzmit Belediyesi 190 aracı kiralamalı mı, satın mı almalı?
			</span>
			
			<nav class="row ns center ">
						
				<a href="https://www.kocaeligazetesi.com.tr/anket/1648/izmit-belediyesi-190-araci-kiralamali-mi-satin-mi-almali" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>



<hr class="space mt40" />



<div class="postblock point-16 point-15-sm point-16-xs">
	
	<div class="row-3 row-md-2 c-bottom-1 row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
		
	</div>

</div>


		</div>
	</div>
	
	
				
	<div class="sidbox col c-336 col-sm-12">
		<div class="in  pl0-sm">
			<div class="hidden-sm">
	<div class="block-pano t2">
	<div class="us">
					



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-alt-s1" class="rkm c-normal" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						</div>
		
	<hr class="space mt20" />
</div>









<section class="block-yazar ">
	<h2 class="hidden">Yazarlar</h2>
	<div class="list link-2">
				  			  	<article>
				<a href="/makale/3219251/mtanzer-unal/devlet-ismail-amasyalidan-ozur-dilemeli" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1357/profile.jpg" alt=" M.Tanzer Ünal"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Devlet, İsmail Amasyalı’dan özür dilemeli</h3></span>
						<span class="b2"><s></s> M.Tanzer Ünal</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3217224/mesut-akbulut/buyuksehirin-dikkatine-11-nolu-hattan-sikayet-var" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1359/profile.jpg" alt=" Mesut Akbulut"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Büyükşehir’in dikkatine 11 No’lu hattan şikayet var!</h3></span>
						<span class="b2"><s></s> Mesut Akbulut</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3217215/bulent-ekinci/poseti-25-kurusa-satacagina-poset-getirene-25-kurus-versinler" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1366/profile.jpg" alt=" Bülent Ekinci"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">“Poşeti 25 kuruşa satacağına poşet getirene 25 kuruş versinler”</h3></span>
						<span class="b2"><s></s> Bülent Ekinci</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3217237/hakan-yagcioglu/transfer-acildi-mertlik-bozuldu" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1356/profile.jpg" alt=" Hakan Yağcıoğlu"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Transfer açıldı mertlik bozuldu…</h3></span>
						<span class="b2"><s></s> Hakan Yağcıoğlu</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3217206/mustafa-kupcu/nem-alacak-felek-benim" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1364/profile.jpg" alt=" Mustafa Küpçü"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Nem alacak felek benim?</h3></span>
						<span class="b2"><s></s> Mustafa Küpçü</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3216083/ruhittin-sonmez/boyle-hukuka-ve-hukukculara-guven-olur-mu" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1360/profile.png" alt=" Ruhittin Sönmez"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Böyle hukuka ve hukukçulara güven olur mu?</h3></span>
						<span class="b2"><s></s> Ruhittin Sönmez</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3213718/abdullah-karagoz/karamurselin-huzurunu-bozan-ismail-yildirimi-asalim-mi" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1387/profile.jpg" alt=" Abdullah KARAGÖZ"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Karamürsel’in huzurunu bozan, İsmail Yıldırım’ı asalım mı?</h3></span>
						<span class="b2"><s></s> Abdullah KARAGÖZ</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3211530/bilal-dundar/tesekkurler-kardes-azerbeycan" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1361/profile.jpg" alt=" Bilal Dündar"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Teşekkürler kardeş Azerbeycan</h3></span>
						<span class="b2"><s></s> Bilal Dündar</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3194830/fikret-gokmen/memur-engellilerin-durumu" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1386/profile.jpg" alt=" Fikret Gökmen"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Memur engellilerin durumu </h3></span>
						<span class="b2"><s></s> Fikret Gökmen</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3216084/fahri-orengul/kocaelide-akp-kaybedebilirdi" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1389/profile.jpg" alt=" Fahri Örengül"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Kocaeli’de AKP kaybedebilirdi!</h3></span>
						<span class="b2"><s></s> Fahri Örengül</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3214684/kamil-copur/egitim-sart" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1385/profile.jpg" alt=" Kamil Çöpür"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Eğitim şart</h3></span>
						<span class="b2"><s></s> Kamil Çöpür</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3217209/raif-kandemir/gulmek-sana-yakisiyor" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/6504/profile.png" alt=" Raif Kandemir"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Gülmek sana yakışıyor!</h3></span>
						<span class="b2"><s></s> Raif Kandemir</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3187583/fahri-kayadibi/insan-olmak" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/2624/profile.jpg" alt=" Fahri Kayadibi"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">İnsan olmak</h3></span>
						<span class="b2"><s></s> Fahri Kayadibi</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3209644/hasan-altinkaya/kartepeye-ne-zaman-hastane-yapilacak" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1365/profile.jpg" alt=" Hasan Altınkaya"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Kartepe’ye ne zaman hastane yapılacak?</h3></span>
						<span class="b2"><s></s> Hasan Altınkaya</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/3211536/necdet-guler/selediye-irgalanmiyor" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="//static.daktilo.com/users/1399/profile.jpg" alt=" Necdet Güler"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1569844039.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Selediye ırgalanmıyor</h3></span>
						<span class="b2"><s></s> Necdet Güler</span>
					</div>
					
				</a>
			</article>
			</div>
	</section>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				 
				
		<ins id="rkm-alt-s2" class="rkm c-normal pt25 f-mobile f-response" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
		</div>
	</div>

</div>


<script type="text/javascript">
	var itemswipe = {
		1 : [
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2019/10/23/iskur-1571830338.jpg",
					w 			: 1280,
					h 			: 960,
					title 		: ""
				},
					]
	};
</script>

</div>

            
 

<footer class="mt100 mt60-xs">

	

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-social ss-instagram"></i></a>
					<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ"><i class="ss-social ss-youtube"></i></a>
		
		<a href="https://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="https://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>Konular</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri">Manşetler</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>Servisler</h4>
         <ul>
            
            			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari">Sinemalar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri">Namaz Vakti</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2019 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone"><span>0 <s>(</s>262<s>)</s></span> 323 39 17</a></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>daktilo</b> haber yazılımı - <span> v1.9</span>
      </a>
         </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-code" class="rkm c-normal" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="code" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
            <s class="main-perde hidden" id="main-perde"></s>
        </main>

                        

                            



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
				
		<ins id="rkm-ac" class="rkm c-intro" >
			<div class="f-fit">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
                
        





<div class="client-action">
   
   <script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=%C4%B0%C5%9EKUR%E2%80%99un+son+i%C5%9F%C3%A7i+al%C4%B1m%C4%B1+vatanda%C5%9F%C4%B1+memnun+etmedi%21+&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
										<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi&amp;type=entry&amp;id=3219044" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>
			</div>
		</div>
	</div>
	<script>fn.push('subnav');</script>
</section>
   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="fh0UEh2jz6ppwzcCwJhpw5oH43bB5u2JpvXyLxOQ">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>
		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">
						
						
						<ul>
															<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
							
							
															<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					<div class="col city">
						<h4>Şehir Rehberi</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-03-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>
				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
		<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="https://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
      
         <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   

<div class="modal ajax" id="modal-ajax">
	<span class="modal-close t1 out flex-yc">
		<span>esc tuşu ile çıkabilir</span><a href="#"><i class="ss-gizmo ss-delete"></i></a>
	</span>
	<div class="modal-content">
		<div class="data h">
		</div>
	</div>
	<span class="modal-out-close plb"></span>
</div>
   
        
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>
   
         <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
       
         
</div>

<!-- notes bar -->
<div class="sub-info hidden f-data-policy">
   <div class="con flex-yc">
      <p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
      <button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
   </div>
</div>




        
        

        
        <code id="code-js">














							


	<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1571221887"></script>





<script data-name="lazy">
	var bLazy ; 
	if ( set.lazy == 'blazy'){ 
		bLazy = new Blazy({ 
			selector: '.lazy',
			container : '.lazy-content'
			})
		}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){
		slick_lzy_before("#slide-manset",'#slide-manset img.lzy');
		});
	function slick_lzy_before(span,items,skip){
		if( !$(span).hasClass('on-lzy') ){
			$(items).each(function(i){
				console.log('slick_lzy_before touch');
				$(this).attr('src',$(this).data('lzy'));
				$(this).removeAttr('data-lzy');});
				$(span).addClass('on-lzy'); 
			}}
</script>
<script data-name="advert">
	
	if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});

		var isMobile = $('html').hasClass('ua-mobile');

		$.get('/service/advertchannels',{ channels:channels, is_mobile:isMobile },function(json){

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style && item.units.length == 1)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				
				// Reklam yok ise alanı kaldır
				} else {
					var p = '#rkm-'+item.slug
					$(p).parent('.c-reklam,.c-adblok').remove();
					$(p).remove();
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	}

</script>





<script data-name="set-update">
	
	set.page.current    		= 'https://www.kocaeligazetesi.com.tr/makale/3219044/mesut-akbulut/iskurun-son-isci-alimi-vatandasi-memnun-etmedi';
	set.page.url       			= 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "https://file.daktilo.com/themes/enerjik/";
	set.page.cat 				= "entry";
	set.page.sub 				= "makale";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   true ;
	set.stats_url				=   'https://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":3219044,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= 'a9091628-fca8-4d17-983d-05cbb50b0584';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= '//static.daktilo.com/sites/77/uploads/2019/05/16/45yil.jpg';
		set.OneSignal.menu_back		=   'rgb(237, 28, 36)'  ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.show_all_comments = false;

	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>








 
			 
	 



							



 


							




 	 

 	 		 	 					

								 
									




   





 
										 
															 
							 
									




	<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1569844039",
"//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1569844039",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1569844039",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1570608411",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1569847739",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1570608411",
"//file.daktilo.com/themes/default/assets/api/twitter.js?m=1569844039",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"//file.daktilo.com/themes/default/assets/api/one-signal.js?m=1569844039"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
 



							

<script>
document.oncontextmenu = document.body.oncontextmenu = function() {return false;}
function disableselect(e){ return false }
function reEnable(){ return true }
document.onselectstart=new Function ("return false")
if (window.sidebar){
	document.onmousedown=disableselect
	document.onclick=reEnable
}
</script>

<script>



// $([document.documentElement, document.body]).animate({
// 		scrollTop: $('#'+hash).offset().top
// }, 2000);

</script>


</code>

        <link  rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1570608426" >
        <link  rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1569847774" >

                
        
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"2588219186","applicationID":"6278762","transactionName":"MhBSZQoZXkoAVEwMDAtacVIMEV9XTkNBFQY6FEJFERtcXA==","queueTime":0,"applicationTime":256,"atts":"HldRE0IDTUQ=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>

