



<!DOCTYPE HTML>

<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
	<head>
		
		
<meta charset="UTF-8" />

<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">

<title>Krizi fırsata çevirmek - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />


	<meta name="description" content="Koronavirüs salgını tüm dünyada günlük yaşam pratiklerimizin yanı sıra küresel ölçekte ticaret, tedarik, üretim ve stok yönetimi gibi alanlarda da de..."/>


<meta name="datePublished" content="2020-06-27T20:00:00+03:00">

	<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
	<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
	<meta name="theme-color" content="rgb(237, 28, 36)" />

	<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />

	<meta name="yandex-verification" content="6e02c452c44ee14b" />

	<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />




		<link rel="icon" href="https://static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />


<!-- Open Graph -->
<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Krizi fırsata çevirmek" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek" />
<meta property="og:image" content="https://www.kocaeligazetesi.com.tr/users/2657/profile.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="260" />


<meta property="og:image:alt" content="Arda Arda" /><meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Kocaeligzt" />	
<meta name="twitter:title" content="Krizi fırsata çevirmek">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.kocaeligazetesi.com.tr/users/2657/profile.jpg">


<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />

	<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/makale/4930405/arda-suar/krizi-firsata-cevirmek">

	<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">

	<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek" />











 		

		  
		 		  	
 
 

<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1592287663">
<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1592287658" >
 















 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1592218198" />		 <link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1592218198" /> 			 <link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1592287657" /> 		<link rel="stylesheet"  href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1592218198" /> 					






						
				
		
			
		
			
	


<link rel="stylesheet"  href="//file.daktilo.com/themes/enerjik/assets/main/main-makale.min.css?m=1592287664"  >
<link rel="stylesheet"  href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1592811934.css"  >
	    		

<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>

<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>




	 
					
		

	
	
						  

	
	
		
		

 

<link rel="manifest" href="/manifest.json">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9598503454364087",
          enable_page_level_ads: true
     });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"M6Agu1Y1Mn20Io", domain:"kocaeligazetesi.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=M6Agu1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



		
		<link rel="stylesheet" href="/style_css">
		
	</head>
	

      



<body class="entry makale detay ">
	
		
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>

	<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

  

    <script type="application/ld+json">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</script>
  
	



<header class="t-3  is-fix ">
	
	<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
	
			
		<div class="us static-on b">
			
			<div class="con h">

				<div class="row between  middle c-nb ns h">

					<div class="head-arma t-h">
						
						<a href="/">
							
														
							
							<img src="https://static.daktilo.com/sites/77/uploads/2020/06/22/large/234.jpg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="none-sm" />
							
															<img src="https://static.daktilo.com/sites/77/uploads/2020/06/22/large/whatsapp-image-2020-05-15-at-113722.jpeg" alt="Kocaeli Gazetesi"  title="Kocaeli Gazetesi" class="visible-sm" />
														
						</a>
					</div>

					<div class="head-navs-web col hidden-sm mob-remove">
						<div class="pl40 pl0-sm">
							

<div class="nav row between ns">

	<div class="sol col" style="">

		<ul class="menu menu-haber h row between middle ns" style="" role="menubar">

			
							<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
			
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self" >Yazarlar</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self" >Foto Galeri</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self" >Video</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self" >Gündem</a></li>
				
			
														<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self" >Spor</a></li>
				
			
				
			
				
			
				
			
				
					
		</ul>
		
	</div> 

	
	<div class="sag ml30 row ns end">
		
		<div class="casemenu-ivent" id="sub-casemenu">
			
			<a href="#" class="static-off this">
				<span class="tost t-3" id="tost-1">
					<span></span>
				</span> 
				<span class="txt">Menü</span>
			</a>

			<div class="casemenu-t2 hidden-sm import " id="casemenu"> 
				
<div class="con cm static-off h">
	<div class="row ns h">
		<div class="col a">

			<div class="row ns direct-y c-eh h">
				
				<div class="one">
					<div class="equal">
						<ul role="menubar">
															<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
														<li class="ara">
								<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
									<input type="hidden" name="_token" value="qIm8leKmUaNhcyxtEmKiEyUheiEbGEYVnmo0cerY">
									<input type="text" name="key" class="key" placeholder="Sitede Ara" />
									<span class="plt">
										<i class="ss-pika ss-search"></i>
										<input type="submit" class="key" value="" />
									</span>
								</form>
															</li>
							<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
													</ul>


					</div>
				</div>
				
						
				
	

				<nav class="two col">
					<div class="equal">
						<span>
							
							
															<a href="https://facebook.com/kocaeliningazetesi/" target="_blank"><i class="ss-social-circle ss-facebook"></i></a>
															<a href="https://twitter.com/Kocaeligzt" target="_blank"><i class="ss-social-circle ss-twitter"></i></a>
															<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank"><i class="ss-social-circle ss-instagram"></i></a>
															<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank"><i class="ss-social-circle ss-youtube"></i></a>
														
 						</span>
					</div>
				</nav>


			</div>

		</div>

		<div class="col b">
			
			<div class="row underline c-nb gut-2">

				<div class="col t1">
					<h4>İçerik</h4>
					<div class="b-in">
						
						<div class="t1-us row">
							
							<ul class="col">

								
								
																	<li><a href="https://www.kocaeligazetesi.com.tr/video" >Video Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/foto" >Foto Galeri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" >Gazete Manşetleri</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" >Yazarlar</a></li>
																	<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" >Röportajlar</a></li>
																
								
								
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" >Gündem</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" >Siyaset</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" >Spor</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" >Asayiş</a></li>
																	<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" >Yaşam</a></li>
								 

							</ul>

							<ul class="col">
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" >Teknoloji</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" >Ekonomi</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" >Kültür-Sanat</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" >Eğitim</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" >Dünya</a></li>
																<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" >Sağlık</a></li>
								
																
							</ul>

						</div>


												
					</div>
				</div>
				
				
				
				<div class="col t2">
					<h4>Servisler</h4>
					<div class="b-in">
						<ul class="col">
							
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" >Sinemalar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/rehber" >Şehir Rehberi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" >Hava Durumu</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ilan" >Seri İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" >Nöbetçi Eczaneler</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-02-fiksturu" >Lig Fikstürü</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" >Namaz Vakti</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" >Vefatlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" >Trafik Durumu</a></li>
													</ul>
					</div>
				</div>

				<div class="col t3">

					<h4>Kurumsal</h4>
					<div class="b-in">
						
						<ul class="col">
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" >Kuruluş Hakkında</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" >Künye Bilgileri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" >Yayın İlkeleri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" >Topluluk Kuralları</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" >Haber İhbar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" >Adres ve İletişim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" >Banka Hesapları</a></li>
															<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" >Resmi İlanlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" >Abonelik</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" >Veri Politikası</a></li>
													</ul>

					</div>

				</div>

			</div>
		</div>

	</div>
</div>





			</div>
		</div>
		<script>fn.push('sub_case_menu')</script>

	</div>

</div>						</div>
					</div>

					<div class="head-navs-mob visible-sm">
						
																		
						<span id="item-rows" class="item-rows un-tochstyle ts-sag">
							
							
							<a class="tost t-2" id="tost-2">
								<span></span>
							</a> 

							
	
						</span>

					</div>
					
				</div>
				
			</div>
		</div>
		
	

		
	</div>

</header>




<section class="block-bant-haber ">
	<div class="con h row nsc c-nb middle center-ms">
		
		
				<h5 class="hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></h5>
				


		<script>fn.push('slide')</script>
		<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}' >
			<div class="pl60 ml20 pl0-ms ml0-ms">
				
				<nav class="ctrl plt none-ms import">
					<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
					<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
				</nav>

				<div class="list" id="s-bant-list">

					
					
											<div class="item">
							<h3><time>19:32</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/4930680/sermet-temel-koranadan-oldu">Sermet Temel koranadan öldü!</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>17:44</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/4930553/chpli-akar-ve-tarhan-gebze-il-olsun">CHP&#039;li Akar ve Tarhan: Gebze il olsun</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>16:35</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/4930394/once-darp-sonra-gasp-4-gozalti">Önce darp sonra gasp! 4 gözaltı...</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>16:37</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/4930371/erdogandan-kidem-tazminati-aciklamasi">Erdoğan&#039;dan Kıdem Tazminatı açıklaması</a>
							</h3>
						</div>
											<div class="item">
							<h3><time>16:20</time>
								<a href="https://www.kocaeligazetesi.com.tr/haber/4930362/cumhuriyet-mahallesi-haserelere-ve-koronaviruse-karsi-guvende">Cumhuriyet Mahallesi haşerelere ve koronavirüse karşı güvende</a>
							</h3>
						</div>
					
				</div>
			</div>
		</div>

	</div>
</section>





<main class="wrap  ts-mob-sag ts-mob-us">

 
 


		





	
		

	<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
		<div class="con row nsc between">
						<div class="in sol">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-yan-l" class="rkm c-normal f-yan f-sol" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-l" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
									<div class="in sag">
				



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-yan-r" class="rkm c-normal f-yan f-sag" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"values":{"unit":true}}' data-name="alt-yan-r" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						<script>fn.push('ad_yan')</script>
		</div>
	</div>


		<div class="con">
			



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-ana-e-5" class="rkm c-normal f-open f-on f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="ana-e-5" >

									</div>
			</div>
							<span class="buton-open"><b>Reklamı Kapat</b></span>
				<script>pushfn('ad_buton_open')</script>
					</ins>
		
	<script> pushfn('ads'); </script>
		</div>
		
 
	<div class="pt10-sm rkm-outer con " data-set='{"mob":"of","res":"on"}'>
		



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-1" class="rkm c-normal f-blok " >
			<div class="f-auto">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
	</div>


<div class="base con custom pt30 pt25-sm" >
		
	<!-- @ seo meta -->

		
	<div class="topbox post-head t-dark">
	<span class="post-info t-2 underline row ns middle mb5">
							<span class="bolum-onek mr5">Makale Yazısı</span><span class="tarih"><em>-</em><i class="ss-standard ss-clock"></i>27 Haz 2020 - 20:00</span>
		
	</span>
	<h1 itemprop="headline">Krizi fırsata çevirmek</h1>
</div>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-alt-2" class="rkm c-normal f-blok mb10" >
			<div class="f-auto f-min-30">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>

<div class="manbox row mt20 mt10-ms">
		
	
				
	<div class="conbox col col-sm-12">
		<div class="in pr25 pr0-sm">
		
	
	
<div class="post-yazar-top mb20">
	<div class="lt row ns middle tc-bottom mt20 mb20">
		<figure  class="" >
			<a href="https://www.kocaeligazetesi.com.tr/yazar/arda-suar">
									<img src="/users/2657/avatar.jpg?r=a47ddbd9b6b1ada9f52a8e6ddcc49198" alt="Dr. Arda Süar"  />
												</a>
		</figure>
		<div class="pl20 pl20-ms">
			<h2><a href="https://www.kocaeligazetesi.com.tr/yazar/arda-suar">Dr. Arda Süar</a></h2>
			<ul class="row ns link-5 link-8 pt5">
				<li><a href="#" class="tg-click"  data-set='{"span":"audio","script":"audio"}'><i class="ss-pika ss-lowvolume"></i>Makaleyi <span class="hidden-ms">Sesli</span> Dinle</a></li>
				<li class="hidden-ms"><a href="https://www.kocaeligazetesi.com.tr/yazar/arda-suar">Tüm Yazıları</a></li>
								<li><a href="/mesaj?mode=author&amp;author=2657&amp;entry=4930405" data-format="mesaj" class="modal-switch ajax">Mesaj Gönder</a></li>
							</ul>
		</div>
	</div> 
	
	<!--googleoff: all-->
	<div class="tg-span" id="tg-audio">
		<audio controls="0" controlsList="nodownload" class="w85 w100-ms mb50 mb0-sm" data-src="/service/tts2/4930405">
			
		</audio>
	</div>
	<!--googleon all-->

	<script>fn.push('block_audio');</script>

	<div class="rt row ns tc-top hidden-sm">
		
		<nav class="entry-share row ns c-op start t-5 xs" id="post-share" >
	
		<span class="s-wspp  order-4  last" >
		
				<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405" title="WhatsApp'ta Paylaş" rel="nofollow" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405', null, 800, 600)" class="wspp">
			<i class="icon-whatsapp"></i>
			<span class="hidden-ms">WhatsApp</span>
		</a> 
	</span>
	
		<span class="s-twit order-1 first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Krizi+f%C4%B1rsata+%C3%A7evirmek&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Krizi+f%C4%B1rsata+%C3%A7evirmek&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face order-2  ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>
		
		
		<nav class="text-size row ns xs" >
	<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
	<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
	<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>

	</div>
</div>


<div class="post-text word dark-1 em mb20 on-swipe-content" id="main-text" data-zoom="4">
	
	
	



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-par-0" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-0" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
<p> <a href="https://www.kocaeligazetesi.com.tr/etiket/koronavirus" class="tag-link" title="koronavirüs etiketli tüm içerik için tıklayınız" target="_blank">Koronavirüs</a> salgını tüm dünyada günlük yaşam pratiklerimizin yanı sıra küresel ölçekte ticaret, tedarik, üretim ve stok yönetimi gibi alanlarda da devletler ve şirketler nezdinde büyük değişimler yaratacak.</p>

<p>Tüm dünyanın “daha ucuz” motivasyonuyla tüm tedarik zincirini Uzak Doğuya angaje etmesi, Çin mallarının tüm dünyayı sömüren bir şekilde pazarları işgal etmesi sebebiyle oluşan ticari üstünlük, bugün geri dönülmez bir noktaya gitmek üzere. Bu sebeple ABD ve Almanya başta olmak üzere gelişmiş ekonomiler çok kapsamlı çalışmalar yaparak tedarik zincirlerine kendi elleriyle musallat ettikleri Çin ve periferisindeki Güney Doğu Asya ülkelerini pasifize etmek istiyorlar.</p>

<p>Bu noktada Türkiye’nin önünde özellikle makine, tekstil, medikal ve gıda başta olmak üzere çok ciddi fırsatlar penceresi açılmış durumda. Eğitimli insan kaynağı, Türk Lirasının Batı ülkelerinin paralarına karşı zayıf konumunun yarattığı ihracat avantajı, lojistik konum, uzun yıllardır Batı ekonomik sistemi içerisinde yer almanın getirdiği kalite ve standardizasyon kabiliyetleri başta olmak üzere birçok konuda elimizde güçlü kozlar var.</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-par-1" class="rkm c-normal us as mt40 mb20 f-fluid par-ad" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<p>Koronavirüs salgınıyla birlikte dünyanın maske, koruyucu tulum, cerrahi önlük gibi ürünler konusunda kapısını çaldığı ilk ülke olmamız sadece tekstil altyapımızın güçlü olması ve ürünlerimizin ucuz olması sebebiyle değildi. Küresel kaos durumlarında Türkiye en hızlı ve makul çözümü sunabilen ülke konumundadır her zaman için.</p>

<p>Lojistik avantaj ve eğitimli işgücünün yanı sıra Batı ekonomik sisteminde yer aldığımız için mantıklı iş planlarının hayata geçmesi için sermayeye kolay ulaşabilir olma ve hepsinden önemlisi iş dünyamızın yüksek adaptasyon kabiliyeti bizi bu kriz döneminde öne çıkartan birincil etken oldu.</p>

<p>Türk iş dünyası sürekli olarak ekonomik ve siyasi krizler, yüksek enflasyon, dalgalı kur gibi bir sürü ticaretin köküne kibrit suyu döken, çanına ot tıkayan ortamlarda ayakta kalma becerisini kazanmış ve bu değişken şartlara yıllar yılı en sağlıklı şekilde adapte olmayı becermiştir. Bundan dolayı her kriz ve kaos anında yapısını korumayı, yeni alanlara anlık reflekslerle açılmayı ve tüm bunları iptidai de olsa bir plan ve strateji çerçevesinde yapmayı başarabilmiştir.</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins  class="rkm c-normal us as mt40 mb20 f-fluid par-ad f-mobile f-response" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<p>Her ne kadar burjuva olarak ellerindeki yumuşak gücün, örtülü iktidar kapasitesinin farkında olma konusunda diğer ülkelerin burjuvalarıyla kıyaslarsak oldukça geri durumda olsalar; bilim ve sanata yapılacak yatırımın kendilerini ayakta tutacak yegane normlar olduğunun pek farkında olmasalar da ticaret ve finans konusunda sahip oldukları bilgi birikim; üretime yönelik içgüdüleri sebebiyle ülkemiz ekonomisinin lokomotifi ve her çalkantıdan çıkma sürecinde itici güç olma konumundalar.</p>

<p><h3>TİCARET SAVAŞLARI</h3><p> </p>

<p>ABD’nin Çin’le yaşadığı ticaret geriliminin altında sadece Koronavirüs sürecinde ortaya çıkaran tedarik zinciri aksamaları ya da bu salgını örtbas etme girişimi sebebiyle dünyayı bir felaketin eşiğine sürükleyen dikta rejimine yönelik ilkesel bir duruş yok. Hatta bunlar pek yok. Zira ABD gibi merkez bankası para bastıkça ülkesinde enflasyon yaratmayan dünyanın tek ekonomisi için bunlar çok kolay aşılabilir konular.</p>

<p>İşin altında yatan asıl gerekçe Çinli teknoloji şirketlerinin hizmet sağladıkları ülkelerde insanların, kurumların ve devletlerin bilgilerini sistematik olarak çalmaları ve bunları ticari şantajlar, ticari misillemeler ve sabotajlar için kullanıyor olmaları yatıyor.</p>

<p>Uzun süredir bu konuda Amerikalı şirketlerin tedariklerini Çin’den yapmamaları konusunda baskı yapan Amerikan hükümeti, Koronavirüs salgınıyla birlikte konuya çok daha sert yaklaşabilecek bir argümanı eline geçirdiği için; peşine Avrupa’yı da takarak bu konuda oldukça hızlı adımlar atacak. Amerika’nın dev teknoloji şirketleri bir süredir Çin’den tedarik sağlamama konusunda adımlar atıyorlar ancak serbest piyasanın şartları ve ortaya koyduğu zorunluluklar sebebiyle süreci yavaş yürütmek dışında seçenekleri olmadığı için devletin ajandasına pek de uymuyorlardı.</p>

<p>Amerikan Devletinin Çin’deki insanların çalışma şartları, devletin bir faşist dikta olması gibi sudan gerekçeleri hiçbir şekilde etkili olmuyordu zira ilkesellik dendiği zaman ne ABD ne AB ne İngiltere ne İsrail ne Rusya ne de Çin hiçbiri bu çerçevede ciddiye alınacak ülkeler değildir, tarih boyunca da olmamışlardır. Uluslararası ilişkilerin doğasının pragmatik olması, ilkesel söylemlerin ve eylemlerin aslında güzel birer mazeretten öte değeri olmadığı bir düzlemdir. Bundan ötürüdür ki bugün yaşanan ve şiddeti giderek artacak olan ABD – Çin ticaret savaşları gerçek bir sebep bulduğu için geri dönülmez bir noktaya doğru evrilecektir.</p>




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins  class="rkm c-normal us as mt40 mb20 f-fluid par-ad f-mobile f-response" >
			<div class="f-600 f-no-back mt20 mb20">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="par-2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


<p><h3>TÜRKİYE’NİN FIRSATLARI</h3></p>

<p>Ülkemiz bugün dünyanın en ileri sanayi ve teknoloji merkezi ülkelerinin tümüne yan sanayi, temel tedarik zincirinde komponentler, gıda, medikal, tekstil gibi alanlarda uzun soluklu angajmanlara girme fırsatının önünde duruyor. Elbette bu fırsatları bize “alın sizin olsun” diye vermeyecekler. Dış politika ve küresel ticaretin olmazsa olmazı “al gülüm ver gülüm” pazarlıkları çok ciddi bir şekilde yaşanacak. Türkiye’nin bu süreçte elinde büyük kozlar var.</p>

<p>Doğu Akdeniz’de uygulamaya başlanan zorlayıcı diplomasi hamleleri, Libya’daki mücadelenin dengelenmiş olması, Suriye’de Rusya – ABD arasındaki denge siyasetinin sürekli olarak darbe alsa da belirli bir yörüngede gidebiliyor olması, Kuzey Irak Bölgesel Kürt Yönetimiyle ilişkilerin temel bir zeminde sağlıklı işliyor olması, Arap mülteciler konusunda AB için bir tampon konumunda olmamız gibi; iç politika açısından bakınca maliyetli, sıkıntılı ve toplumun büyük kısmını negatif yönde tetikleyen meselelerin tümü; doğru ve bütünleşik bir strateji kapsamında değerlendirilerek uygulanacak bir yol haritasında elimizde çok güçlü birer koz ve kaldıraç konumunda.</p>

<p>Mısır ve İsrail’le bir şekilde aranın düzeltilerek Münhasır Ekonomik Bölge anlaşmalarının yapılması sağlanırsa ve ilişkiler normalleşirse Türkiye yukarıda saydığımız tüm kozlarını elinde tutma noktasından, masaya koyma noktasına gelebilir.</p>

<p>Ortadoğu’nun dört başat gücü olan Türkiye, Mısır, İsrail ve İran esasen bu coğrafyanın dört kadim milletinin devletleridir. Tabii bir de ABD’nin bölgemizdeki eyaleti olan Suudi Arabistan var. Türkiye eğer bu dört devletle ilişkilerini normalleştirebilirse, önümüzdeki süreçte AB ve ABD’nin yeni tedarik merkezi olabilir ve hatta ABD’de sıklıkla dile getirilen Afrika’da birlikte ticari çalışmalar yapma gibi Türkiye’yi çok kısa sürede bulunduğu refah noktasından çok ileriye taşıyacak işbirliklerinin önünü açabilir. Lojistik kapasitemiz, üretim gücümüz ve yetişmiş insan kaynağımızla; dünyanın girdiği bu yeni sürecin ekonomik olarak parlayan yıldızı olmamızın önünde çözümsüz bir engel bulunmuyor.</p>

<p>Görünürde tek engel bölgemizin diğer başat devletleriyle aramızdaki siyasi krizler. Yapılması gereken çok cephede mücadele eden durumumuzu; sulh yoluyla daha az mücadeleye daha çok enerji aktaracak duruma getirmektir. Öyle bir noktadayız ki, tüm cephelerde zafere ulaşacak gücümüz yok ancak hemen hepsinde doğru stratejik planlar ve bu plana sadık taktik hamlelerle hızlı çözüm süreçlerine girerek enerjimizi farklı alanlara; yapılan anlaşmalardan da güç alarak daha odaklı bir şekilde yönlendirebiliriz. Türkiye’nin önüne gelen bu tarihi fırsat, yüzümüzü yeniden tam anlamıyla Batı’ya dönerek; küresel ticaret savaşında yenilmesi kesin olan Doğu’dan uzaklaşmak ve arada kalma tehlikesinden kendimizi kurtarma şansıdır.</p>



	
</div>

<div class="post-related dot-post link-8 more mb25">
	<h5># YAZARIN DİĞER YAZILARI </h5>
	<ul>
				<li><s></s><a href="/makale/4848964/arda-suar/maske-adabi">Maske adabı</a></li>
				<li><s></s><a href="/makale/4824280/arda-suar/salgin-ve-hastalik-farki">Salgın ve hastalık farkı</a></li>
				<li><s></s><a href="/makale/4806979/arda-suar/yukte-hafif-pahada-agir">Yükte hafif pahada ağır</a></li>
				<li><s></s><a href="/makale/4734112/arda-suar/amerika-yanarken">Amerika Yanarken</a></li>
				<li><s></s><a href="/makale/4690996/arda-suar/salginda-muhasebe">Salgında Muhasebe</a></li>
				<li><s></s><a href="https://www.kocaeligazetesi.com.tr/yazar/arda-suar"><b>Yazarın Tüm Makaleleri</b></a></li>
	</ul>
</div>


<div class="post-kunye link-5 underline">
	<p class="as row ns middle">
		<span class="pr5"> Yazar</span> <a href="https://www.kocaeligazetesi.com.tr/yazar/arda-suar" >Arda Süar</a>
		
				<span class="hidden-ms mesaj"><em>-</em> <i class="ss-standard ss-mail"></i><a href="/mesaj?mode=author&amp;author=2657&amp;entry=4930405" data-format="mesaj" class="modal-switch ajax">Mesaj Gönder</a></span>
		
			
		<span class="print pl25 hidden-xs">
			<i class="ss-gizmo ss-print top-2"></i>
			<a href="https://www.kocaeligazetesi.com.tr/yazdir/4930405" rel="nofollow" target="_blank">Yazdır</a>
		</span>
	
	</p>
	<time class="tarih">27 Haziran 2020</time>
	
	<script>fn.push('modal')</script>

</div>

<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share" >
	
	
		<span class="s-twit  first ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Krizi+f%C4%B1rsata+%C3%A7evirmek&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405" rel="nofollow"  title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Krizi+f%C4%B1rsata+%C3%A7evirmek&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405', null, 800, 600)" class="twit">
			<i class="ss-icon ss-social ss-twitter"></i>
			<span class="hidden-ms">Twitle</span>
		</a>
	</span>
	
		<span class="s-face   ">
		<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405" rel="nofollow"  title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405', null, 800, 600)" class="face">
			<i class="ss-icon ss-social ss-facebook"></i>
			<span class="hidden-ms">Paylaş</span>
		</a>
	</span>
	
	
</nav>

<hr id="top-end-text" class="space mt20 mt20-xs" />

		
	
	

	<div class="comment-win" id="yorum">

		<a class="cw-close">
			<i class="ss-gizmo ss-close"></i>
		</a>

		<div class="cw-in">
			
			<div class="comment ">

				<div class="c-send-wrap">
					
					<section class="c-send new fit-con">
	
	<div class="cs-head cs-mob row ns middle between mb15">
	
	<div class="csh-sol row ns middle">
		
		<figure class="no-avatar">
			<i class="ss-standard ss-user"></i>
	</figure>

		
					<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek" class="c-login">
				<i class="ss-pika ss-login"></i>
				<span>GİRİŞ YAP</span>
			</a>
		
	</div>

	<div class="csh-sag">
		<a class="c-send-close">
			<span><i class="ss-gizmo ss-delete"></i></span>
		</a>
	</div>

</div>
	<div class="cs-body row ns c-nb">

		<div class="col sol">
			<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

		</div>

		<div class="col sag">

			<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
				<script>
					fn.push('f_uc_first');
				</script>
				<ul class="f1">

					<li class="f2 field-yorum">
						<div class="f4">
							<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
						</div>
					</li>

											<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
							
							<div class="col-7 col-xs-12">
								<div class="f4 field-isim">
									<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
									<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper"  maxlength="22"  placeholder="Ad veya Rumuz"  />
								</div>
							</div>

							
						</li>
					
				</ul>
				
								
									

<div class="robot ">
	<div class="robot-in">
		<div class="robot-us">
			<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
			 <div>
																<div id="captcha-1384238459" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
				 									<small>göndermek için kutuyu işaretleyin</small>
			</div> 
		</div>
							<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
			</div>
	<script>fn.push('f_robot')</script>

	
	<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-1384238459', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>

</div>
				

				<nav class="pt15 pt25-sm pt10-xs">
	
	<div class="row ns middle block-sm">

		<div class="cs-submit-mob visible-sm">
			
			<div class="btn btn-submit">
				<i class="ss-standard ss-send plt"></i>
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
					<animateTransform attributeType="xml"
						attributeName="transform"
						type="rotate"
						from="0 25 25"
						to="360 25 25"
						dur="0.6s"
						repeatCount="indefinite"/>
					</path>
	  			</svg>
	  			<input type="submit"  class="submit" value="Yorumu Gönder" />
	  		</div>

			<div class="btn btn-report more">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button"  class="submit" value="Yoruma Devam Et" />
			</div>

			<div class="btn btn-report ok">
				<i class="ss-standard ss-send plt"></i>
				<input type="button" class="ok" value="Yorum Gönderildi" />
			</div>

			<div class="btn btn-report no">
				<i class="ss-standard ss-alert plt"></i>
				<input type="button" class="no" value="Yorum Gönderilemedi" />
			</div>

		</div>

		<div class="cs-submit-web hidden-sm">
			<div class="row ns h">
				 
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek" class="h no c-login" title="Oturum Aç">
					<figure class="no-avatar">
			<i class="ss-gizmo ss-user"></i>
	</figure>

				</a>	
				<input type="submit"  class="submit web hidden-sm" value="Gönder" />
			</div>
		</div>

		<div class="report">
			<div class="more">
				<div class="mob visible-sm link-5">
					<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
				</div>	
			</div>

			<div class="no">
				<div class="web hidden-sm">
					<i class="ss-pika ss-info"></i>
					<span class="text">Kırmızı alanları dolduralım</span>
				</div>
				<div class="mob visible-sm">
					<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
				</div>	
			</div>
			<div class="ok">
				<div class="web hidden-sm">
					<i class="ss-standard ss-like"></i>
					<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
				</div>
				<div class="mob visible-sm">
					<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
				</div>
			</div>
		</div>

		
		
	</div>

</nav>				
				<input type="hidden" name="user_id" value="" />
									<input type="hidden" name="src_type" value="article">
					<input type="hidden" name="src_id" value="4930405">
				
				<input type="hidden" name="_token" value="qIm8leKmUaNhcyxtEmKiEyUheiEbGEYVnmo0cerY">

			</form>
		</div>
	</div>
	
	
	<hr class="cs-back cs-mob" />
	<div class="cs-foot mob cs-mob mt30 ">
		<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
		<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
	</div>



	
</section>

				</div> 

				


	<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
					<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login"  href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek">buraya</a> tıklayın.
				
		<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
		<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
	</div>

				
				
			</div>
		</div>
	</div>



<hr class="space b1 mb20 mt15">

<script>fn.push('slide')</script>
<div class="rkm c-ilan slide slide-height  f-side f-content t-1" data-set='{"vertical":true,"autoplay":true,"has_ctrl":true, "infinite":true}' id="slide-ilan" >

			<nav class="ctrl flex prt">
			<a href="#" class="prev" id="s-ilan-prev"><i class="ss-standard ss-navigatedown"></i></a>
			<a href="#" class="next" id="s-ilan-next"><i class="ss-standard ss-navigateup"></i></a>
		</nav>
	
	<div class="body">
		<div class="list h" id="s-ilan-list">
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=36951">
				<div>
					<h4>SAHİBİNDEN SATILIK DÜKKAN</h4>

					
											<p class="cut-2">Başiskele Sanayi Sitesi’nde dış cepheleriyle
toplam 500 m2, iç cepheleri 195m2 kullanım alanı olan 2’li dükkan
</p>
					
					
					<span class="tel"> 0537 308 16 63</span>
					<span class="sahip">NİHAT BAKLACI</span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=35780">
				<div>
					<h4>İKİZLER KURBANLIK</h4>

					
											<p class="cut-2">Büyükbaş ve küçükbaş kurbanlık satım ve kesimi yapılır.
Büyükbaş hayvanda hisse verilir.
</p>
					
					
					<span class="tel">0533 214 85 04 </span>
					<span class="sahip">İKİZLER KURBANLIK</span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=35523">
				<div>
					<h4>Gayrimenkul Danışmanı ALINACAKTIR </h4>

					
											<p class="cut-2">İNALTAY Gayrimenkul Hizmetleri firması bünyesinde çalışmak üzere “Gayrİmenkul Danışmanı” aranıyor.
Başvurular bizzat yönetim ofisine yapılacaktır.</p>
					
					
					<span class="tel">0262 322 99 17</span>
					<span class="sahip">İNALTAY GAYRİMENKUL, DANIŞMANLIK HİZMETLERİ</span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=34013">
				<div>
					<h4>SAHİBİNDEN KİRALIK ve SATILIK DÜKKAN</h4>

					
											<p class="cut-2">Başiskele Sanayi Sitesi’nde
Dış cepheleriyle
toplam 500 m2,
İç cepheleri 195m2
kullanım alanı olan 2’li dükkan
</p>
					
					
					<span class="tel">0537 308 16 63</span>
					<span class="sahip"></span>
				</div>
			</a>
				    	<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=33782">
				<div>
					<h4>KİRALIK OFİS</h4>

					
											<p class="cut-2">İzmit İnönü Caddesi Vali Konağı karşısı 1.kat, 160 m2, 3+1 </p>
					
					
					<span class="tel">0 532 344 19 97</span>
					<span class="sahip"></span>
				</div>
			</a>
					</div>
	</div>

	<div class="end link-5 underline">
		<p>
			 
				<a href="/ilan"><b>Seri İlan</b></a> sayfası için <a href="/ilan">buraya</a> tıklayın.			 
			Günlük <b>8 TL</b> den başlayan fiyatlarla ilanınızı şimdi <a href="https://www.kocaeligazetesi.com.tr/ilan/ekle" onclick="alert('İlan verebilmeniz için kayıtlı kullanıcı olmanız gerekiyor. Açılacak sayfa üzerinden kayıt olunuz veya oturum açınız')" target="_blank" target="_blank">oluşturun</a>
		</p>
	</div>

</div>


<hr class="space mb15">
	




	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins id="rkm-alt-c5" class="rkm c-normal us as mt20 f-mobile f-response" >
			<div class="f  mt15 mb15">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-c5" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>


	




<div class="block-anket ">
	<div>
					<span  class="b-us">
				Anket
			</span>
		
					
			<span  class="b mt15 mt10-xs mt5-ms">
				Maske kullanımını ihlal edenlere kesilen cezayı yeterli buluyor musunuz?
			</span>
			
			<nav class="row ns center ">
						
				<a href="https://www.kocaeligazetesi.com.tr/anket/3002/maske-kullanimini-ihlal-edenlere-kesilen-cezayi-yeterli-buluyor-musunuz" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
							</nav>

			</div>
	<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>



<hr class="space mt40" />



<div class="postblock point-16 point-15-sm point-16-xs">
	
	<div class="row-3 row-md-2 c-bottom-1 row-sm-3 row-xs-2 row-ms-1 list-basic ">
		
		
	</div>

</div>


		</div>
	</div>
	
	
				
	<div class="sidbox col c-336 col-sm-12">
		<div class="in  pl0-sm">
			<div class="hidden-sm">
	<div class="block-pano t2">
	<div class="us">
					



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins id="rkm-alt-s1" class="rkm c-normal f-mobile f-response" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s1" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
			</div>
						</div>
		
	<hr class="space mt20" />
</div>









<section class="block-yazar ">
	<h2 class="hidden">Yazarlar</h2>
	<div class="list link-2">
				  			  	<article>
				<a href="/makale/4930410/mtanzer-unal/olmadi-sayin-bakan" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1357/profile.jpg?r=f36cdfbffe1776c60c989f295af75de4" alt=" M.Tanzer Ünal"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Olmadı Sayın Bakan!</h3></span>
						<span class="b2"><s></s> M.Tanzer Ünal</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4930448/mesut-akbulut/izmit-savaslarin-turlu-acilarini-birebir-cekti" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1359/profile.jpg?r=f4707315e9fbe09efa63af5d5f660e29" alt=" Mesut Akbulut"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">İzmit, savaşların türlü acılarını birebir çekti!</h3></span>
						<span class="b2"><s></s> Mesut Akbulut</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4924803/bulent-ekinci/farkli-bir-belediye-baskani" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1366/profile.jpg?r=c46133962c9250d020a351c2d4adf9ac" alt=" Bülent Ekinci"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Farklı bir belediye başkanı</h3></span>
						<span class="b2"><s></s> Bülent Ekinci</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4930166/hakan-yagcioglu/merih-demirala-tesadufen-araci-oldum" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1356/profile.jpg?r=c46133962c9250d020a351c2d4adf9ac" alt=" Hakan Yağcıoğlu"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Merih Demiral’a tesadüfen aracı oldum…</h3></span>
						<span class="b2"><s></s> Hakan Yağcıoğlu</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4930420/mustafa-kupcu/bir-ulusal-kahraman-tercuman-ahmet" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1364/profile.jpg?r=e390f0578f5a930786c4238aefc2b031" alt=" Mustafa Küpçü"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Bir ulusal kahraman; TERCÜMAN AHMET…</h3></span>
						<span class="b2"><s></s> Mustafa Küpçü</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4924826/ruhittin-sonmez/maksat-barolari-da-ele-gecirmek" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1360/profile.png?r=fdcb7cdb3bfc07e39cdc8eeb48e1fd84" alt=" Ruhittin Sönmez"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Maksat Baroları da Ele Geçirmek</h3></span>
						<span class="b2"><s></s> Ruhittin Sönmez</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4848959/abdullah-karagoz/namussuz-gazeteci" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1387/profile.jpg?r=fdcb7cdb3bfc07e39cdc8eeb48e1fd84" alt=" Abdullah KARAGÖZ"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Namussuz Gazeteci (!)</h3></span>
						<span class="b2"><s></s> Abdullah KARAGÖZ</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4927682/bilal-dundar/dis-kaynakli-ic-ihanet" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1361/profile.jpg?r=009cb6ea80d95deb3df175d26394e752" alt=" Bilal Dündar"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Dış kaynaklı iç ihanet!</h3></span>
						<span class="b2"><s></s> Bilal Dündar</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4910435/fikret-gokmen/yasam-ilkeleri" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1386/profile.jpg?r=1b8f096c2fb415ce03cd7b4b412d0714" alt=" Fikret Gökmen"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Yaşam ilkeleri!</h3></span>
						<span class="b2"><s></s> Fikret Gökmen</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4911532/fahri-orengul/barolar-teslim-alinamaz" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1389/profile.jpg?r=934534babe3884f6203dd1e83fe35447" alt=" Fahri Örengül"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Barolar teslim alınamaz!</h3></span>
						<span class="b2"><s></s> Fahri Örengül</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4371672/kamil-copur/kofte-sevenler" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1385/profile.jpg?r=934534babe3884f6203dd1e83fe35447" alt=" Kamil Çöpür"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Köfte sevenler</h3></span>
						<span class="b2"><s></s> Kamil Çöpür</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4920320/raif-kandemir/hatira-defteri" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/6504/profile.png?r=8c36dabc06b5e2632df0f7864bd777bc" alt=" Raif Kandemir"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Hatıra defteri!</h3></span>
						<span class="b2"><s></s> Raif Kandemir</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4851846/fahri-kayadibi/koronanin-ogrettikleri" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/2624/profile.jpg?r=54364f67ecc7b52598ad5e25001389d9" alt=" Fahri Kayadibi"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Korona’nın öğrettikleri!</h3></span>
						<span class="b2"><s></s> Fahri Kayadibi</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4924930/hasan-altinkaya/bir-yilin-degerlendirmesi" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1365/profile.jpg?r=54364f67ecc7b52598ad5e25001389d9" alt=" Hasan Altınkaya"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Bir yılın değerlendirmesi!</h3></span>
						<span class="b2"><s></s> Hasan Altınkaya</span>
					</div>
					
				</a>
			</article>
				  			  	<article>
				<a href="/makale/4927698/necdet-guler/demek-ki" target="_blank">

					<figure class="mask-ratio crop ">
													<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png"  data-src="https://static.daktilo.com/users/1399/profile.jpg?r=91f406ab98bd5638fd525e55b3b4db39" alt=" Necdet Güler"  class="lazy real " />
							<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1592218198.png" alt="mask" class="mask" />
											</figure>
					
					<div>
						<span class="cut-2 b1">Demek ki …</h3></span>
						<span class="b2"><s></s> Necdet Güler</span>
					</div>
					
				</a>
			</article>
			</div>
	</section>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
				 
		
		
		<ins id="rkm-alt-s2" class="rkm c-normal pt25 f-mobile f-response" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="alt-s2" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
		</div>
	</div>

</div>


<script type="text/javascript">
	var itemswipe = {
		1 : [
					]
	};
</script>

</div>

            
 

<footer class="mt100 mt60-xs">

	

			   <div class="block-us">
   
   <div class="extra-list   t-2 ">
      
      <div class="con nocon-sm">

                                                      <div class="item item-list">
                     <div class="row c-nb">
                        <div class="head col-4 col-sm-12 con-sm">
                           <div class="in pr50 pr0-sm ">
                              <h5>Ajanslar</h5>
                              <div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
                              <span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
                           </div>
                        </div>
                         <div class="body col-8 col-sm-12 con-sm">
                           <div class="in pl40 pl0-sm">
                              
                                                            <ol class="row ns">
                                                                     <li><a href="http://aa.com.tr" target="_blank">AA</a></li>
                                                                     <li><a href="http://dha.com.tr" target="_blank">DHA</a></li>
                                                                     <li><a href="http://www.iha.com.tr" target="_blank">İHA</a></li>
                                                               </ol>
                                                         </div>
                        </div>
                  </div>
                  </div>
                        

         
       

      </div>

   </div>
   <script>fn.push('footer_extra_list')</script>
</div>   
	
  <div class="block-as pt55  pt0-sm">
   
   <div class="con">
      
      <div class="us row c-nb">
         
         <div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
            
<i class="figur hidden-sm import mob-remove"></i>

<div class="pr25 pr10-md pr0-sm">
   
   <blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz  <br class="visible-ms"> sorumlu değildir</blockquote>
   
	<span class="social row ns mt30 mt0-sm center-sm">
		
				
					<a href="https://facebook.com/kocaeliningazetesi/"><i class="ss-social ss-facebook"></i></a>
					<a href="https://twitter.com/Kocaeligzt"><i class="ss-social ss-twitter"></i></a>
					<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-social ss-instagram"></i></a>
					<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ"><i class="ss-social ss-youtube"></i></a>
		
		<a href="https://www.kocaeligazetesi.com.tr/rss" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
		<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
	</span>

   <hr class="space visible-sm mt15 b1" />
   
   <nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
		
		                       <ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus">Kuruluş Hakkında</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye">Künye Bilgileri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri">Yayın İlkeleri</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar">Haber İhbar</a></li>
					</ul>
		<ul class="col">
							<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam">Reklam Ver</a></li>
							<li><a href="https://www.kocaeligazetesi.com.tr/iletisim">İletişim</a></li>
					</ul>
	</nav>

</div>         </div>

         <div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
            <div class="w100 w80-sm w95-xs w100-ms cm">
               <div class="row middle center ns">
  <ul>
  		
  										<li><a href="https://www.kocaeligazetesi.com.tr/foto"><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/video"><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar"><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/anket"><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
								<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
		
    	  </ul>
</div>            </div>
         </div>

         <div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
            <div class="w80-sm w95-xs w100-ms cm">
               <div class="row center-sm">
   <div class="col-8 col-sm-7 col-ms-6 f-topic">
      <div class="pl20 pl0-md pl10-ms">
         
         <h4>Konular</h4>
         
         <div class="row row-ms-1 w95 c-nb wauto-xs">
			
            

           
            
               
            <ul class="col">
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri">Manşetler</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/roportaj">Röportajlar</a></li>
               
               
               
                                 <li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
                           </ul>
         
            <ul class="col">
                                 <li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
                                 <li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
                           </ul>

         </div>

      </div>
   </div>
   <div class="col-4 col-sm-5 col-ms-6 f-services">
      <div class="pl15-sm p20-ms">
         <h4>Servisler</h4>
         <ul>
            
            			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari">Sinemalar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/rehber">Mekanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu">Hava Durumu</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ilan">Seri İlanlar</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler">Nöbetçi Eczaneler</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-02-fiksturu">Lig Fikstürü</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri">Namaz Vakti</a></li>
			   			      <li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar">Vefatlar</a></li>
			   
		   </ul>
      </div>
   </div>
</div>             </div>
         </div>

      </div>

   </div>

   <div class="as mt35 mt0-sm">
      <div class="con">
          <div class="in w80-sm w95-xs w100-ms cm">
            <div class="row c-nb middle top-sm between tcenter-sm">
   <p class="flex underline block-sm col-sm-12">
      <span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2020 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
      <span class="t2 none-sm import">-</span>
      <span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
      <span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone">+90 <s>(</s>262<s>)</s> 323 39 17</a></span>
   </p>

   <span class="col-sm-12 pt20-sm">
      <a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
         <i class="ss-gizmo ss-pointupleft"></i>
         <b>daktilo</b> haber yazılımı - <span> v1.9</span>
      </a>
         </span>

</div>
         </div>
      </div>
   </div>

</div>  
</footer>





	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-code" class="rkm c-normal" >
			<div class="f ">

								
					

				
																				
																
				<div class="ad-channel   js"   data-name="code" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
            <s class="main-perde hidden" id="main-perde"></s>
        </main>

                        

                            



	 
					
		

	
	
						  

	
	
		
		

	
	  
	
	
		
	 
		
				
		
		
		
		<ins id="rkm-ac" class="rkm c-intro" >
			<div class="f-fit">

								
					

				
																				
																
				<div class="ad-channel   js"   data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac" >

									</div>
			</div>
					</ins>
		
	<script> pushfn('ads'); </script>
                
        





<div class="client-action">
   
   <script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
	<div class="fix on" data-nav="entry">
		<div class="sn-entry on">
			<div class="row ns h">
				<nav class="col share row ns between middle stretch">
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Krizi+f%C4%B1rsata+%C3%A7evirmek&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
					<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
										<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;url=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek&amp;type=entry&amp;id=4930405" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
				</nav>
				<nav class="text-size row ns stretch" id="text-size">
					<a class="col eksi"><span>A</span></a>
					<a class="col arti"><span>A</span></a>
					<span>
						<s class="one"></s>
						<s class="two">9</s>
					</span>
				</nav>
			</div>
		</div>
	</div>
	<script>fn.push('subnav');</script>
</section>
   
            


<section class="menu-mobil haber of sag us  " id="menu-mobil">
	<div class="in"> 
		

		
		<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>

		<div class="find">
	<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
		<input type="hidden" name="_token" value="qIm8leKmUaNhcyxtEmKiEyUheiEbGEYVnmo0cerY">
		<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
		<span class="bar" id="mmf-bar"> 
			<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
			<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
		</span>
	</form>
</div>



		<div class="in-scroll">
			<div class="one">
				<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
					<div class="col topic">

															
					
						
						<ul>
															<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
													 
						 	
														
							
															<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar">Yazarlar</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/foto">Foto Galeri</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/video">Video Galeri</a></li>
															
															<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
															<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
													</ul>
					</div>
					

					<div class="col city">
						<h4>Şehir Rehberi</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari"><span>Sinemalar</span><b ><i class="ss-gizmo ss-film"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b ><i class="ss-pika ss-location"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu"><span>Hava Durumu</span><b ><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b ><i class="ss-gizmo ss-businessuser"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler"><span>Nöbetçi Eczaneler</span><b ><i class="ss-pika ss-pill"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/ucuncu-lig-grup-02-fiksturu"><span>Lig Fikstürü</span><b ><i class="ss-pika ss-soccer"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri"><span>Namaz Vakti</span><b ><i class="icon-dua"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b ><i class="ss-gizmo ss-newspaper"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar"><span>Vefatlar</span><b ><i class="icon-sad"></i></b></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu"><span>Trafik Durumu</span><b ><i class="ss-pika ss-car"></i></b></a></li>
						    	
						</ul>
					</div>

					<div class="col city">
						<h4>Kurumsal</h4>
						<ul>				
																						<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><span>Kuruluş Hakkında</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye"><span>Künye Bilgileri</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri"><span>Yayın İlkeleri</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari"><span>Topluluk Kuralları</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span>Haber İhbar</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><span>Adres ve İletişim</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri"><span>Banka Hesapları</span></a></li>
						    								<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar"><span>Resmi İlanlar</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span>Reklam Seçenekleri</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik"><span>Abonelik</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/gizlilik-politikasi"><span>Gizlilik Politikası</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/uyelik-sozlesmesi"><span>Kullanıcı ve Gizlilik Sözleşmesi</span></a></li>
						    								<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi"><span>Veri Politikası</span></a></li>
						    	
						</ul>
					</div>


				</div>
			</div>
			<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
	<span class="row ns">
				<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
		<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
			</span>
</div>			<div class="two">
				<div>
					<span class="social row ns mt10 center-sm un-c-tochstyle">
		<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
	
		<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
	
		<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
	
		<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
	</span>
					<ul class="mt35 un-c-tochstyle">
	
						<li><a href="https://www.kocaeligazetesi.com.tr/foto"><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/video"><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/anket"><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus"><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
					<li><a href="https://www.kocaeligazetesi.com.tr/iletisim"><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
	
	</ul>
				</div>
			</div>
		</div>
	</div>
	<span class="mm-outclose" id="mm-closeout"></span>
	<script>
						fn.push('menu_mobil')
	</script>
</section>   
      
         <div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><!-- <div class="pswp__loading-indicator"><div class="pswp__loading-indicator__line"></div></div> --><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"><!-- <a href="#" class="pswp__share--facebook"></a><a href="#" class="pswp__share--twitter"></a><a href="#" class="pswp__share--pinterest"></a><a href="#" download class="pswp__share--download"></a> --></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>   	
   

<div class="modal ajax" id="modal-ajax">
	<span class="modal-close t1 out flex-yc">
		<span>esc tuşu ile çıkabilir</span><a href="#"><i class="ss-gizmo ss-delete"></i></a>
	</span>
	<div class="modal-content">
		<div class="data h">
		</div>
	</div>
	<span class="modal-out-close plb"></span>
</div>
   
        
   <div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>



	
   <div id="fb-root"></div>
   
         <a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
       
         
</div>

<!-- notes bar -->
<div class="sub-info hidden f-data-policy">
   <div class="con flex-yc">
      <p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
      <button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
   </div>
</div>




        
        

        
        <code id="code-js">














							


	<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1592218198"></script>





<script data-name="lazy">
	var bLazy ; 
	if ( set.lazy == 'blazy'){ 
		bLazy = new Blazy({ 
			selector: '.lazy',
			container : '.lazy-content'
			})
		}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){
		slick_lzy_before("#slide-manset",'#slide-manset img.lzy');
		});
	function slick_lzy_before(span,items,skip){
		if( !$(span).hasClass('on-lzy') ){
			$(items).each(function(i){
				console.log('slick_lzy_before touch');
				$(this).attr('src',$(this).data('lzy'));
				$(this).removeAttr('data-lzy');});
				$(span).addClass('on-lzy'); 
			}}
</script>
<script data-name="advert">
	
	if (fn.indexOf('ads') > -1){
		
		var channels=[],elements=[];

		$('.ad-channel.js').each(function(){
			
			if( $(this).data('name') ) {
				elements.push($(this));
				channels.push({
					'slug'  :  $(this).data('name'),
					'set'   :  $(this).data('set') ? $(this).data('set') : false 
				})
			}
		});
		
		var isMobile = $('html').hasClass('ua-mobile');

		var entryId = 4930405; 
		var categoryId = null; 
		$.get('/service/advertchannels',{ channels:channels, is_mobile:isMobile, entry_id:entryId, category_id:categoryId },function(json){

				setTimeout(function(){
					ad_ac(); 
				}, 3000);

			var has_aspect_ratio  = false;

			$(json).each(function(i,item){
				
				if (item.has_advert){
					adChannelsUsed.push(item.id);
					
					$(item.ads).each(function(i,id){
						adsUsed.push(id);
					})				
				}
			
				if ( item.has_advert || item.html != '' ){
					
					
					//var p = '#'+set.ad.prefix+'-'+item.slug,
					var p = '#rkm-'+item.slug,
					e_ou  = $(e).parent('.rkm-outer'),
					e_ad  = p+' .ad-channel',
					e_fo  = p+' > div',
					e 	  = $(p);
					
					
					$(e_ou).removeClass('hidden-ms');
					$(e).removeClass('hidden-ms');
				
					$.each(item.units, function(key, value){

						span = value.css;

						if(span.ins.style)	$(e).attr('style',span.ins.style);
						if(span.ins.class)	$(e).addClass(span.ins.class);
						
						if(span.ad.style && item.units.length == 1)	$(e_ad).attr('style',span.ad.style);
						if(span.ad.class)	$(e_ad).addClass(span.ad.class);

						if(span.ad.attr) {
							$.each(span.ad.attr, function(attr_key,attr_val){
								$(e_ad).attr('data-'+attr_key,attr_val);
							})
						}
					})
				
					if(e_ou){
						outer_s = $(e_ou).data('set');
						if(outer_s){
							outer_c = ( outer_s.mob == 'of' && item.has_mobile ) ? '' : ' hidden-ms';
							if(item.format == 'html'){
								outer_c = ( outer_s.res == 'on' && item.responsive ) ? outer_c : ( item.has_mobile ? ' block-ms hidden-sm' : ' hidden-sm' );	
							}
							$(e_ou).addClass(outer_c);
						}
					}

					elements[i].html(item.html);
					
					str = item.slug.replace("-", "_");
					set.ad.loadchannels.push(str);
				
				// Reklam yok ise alanı kaldır
				} else {
					var p = '#rkm-'+item.slug
					$(p).parent('.c-reklam,.c-adblok').remove();
					$(p).remove();
				}
			});

			if( set.lazy =='blazy'){
				bLazy.revalidate();	
			}


			adChannelsUsed = adChannelsUsed.concat(adStats.all.channels);
			adsUsed = adsUsed.concat(adStats.all.ads);

			if ($('html').hasClass('ua-desktop')){
				
				adChannelsUsed = adChannelsUsed.concat(adStats.desktop.channels);
				adsUsed = adsUsed.concat(adStats.desktop.ads);
			}
			else{

				adChannelsUsed = adChannelsUsed.concat(adStats.mobile.channels);
				adsUsed = adsUsed.concat(adStats.mobile.ads);
			}
			
			$.post('/stats/adverts', {channels:adChannelsUsed, ads:adsUsed});	
		})
	}

</script>





<script data-name="set-update">
	
	set.page.current    		= 'https://www.kocaeligazetesi.com.tr/makale/4930405/arda-suar/krizi-firsata-cevirmek';
	set.page.url       			= 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme     			= "https://file.daktilo.com/themes/enerjik/";
	set.page.cat 				= "entry";
	set.page.sub 				= "makale";
	set.page.mod 				= "detay";
	set.user.login 				=  false;
	set.ad.prefix 				=  'ets';
	set.map.cx 					= '40.74446082874893';
	set.map.cy 					= '29.945197915658355';
	set.map.px 					= '40.74446082874893';
	set.map.py 					= '29.945197915658355';
	set.stats					=  true;
	set.defer 					=   true ;
	set.stats_url				=   'https://www.kocaeligazetesi.com.tr/stats/entry' ;
	set.stats_data				=   {"id":4930405,"type":"hit"} ;
	set.stats_referrer 			= document.referrer;
	set.OneSignal.appId			= 'a9091628-fca8-4d17-983d-05cbb50b0584';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title			= 'Kocaeli Gazetesi';
	set.OneSignal.site_id		= '77';
	set.OneSignal.homepage		= '';
	set.OneSignal.logo			= 'https://static.daktilo.com/sites/77/uploads/2020/06/22/234.jpg';
		set.OneSignal.menu_back		=   'rgb(237, 28, 36)'  ;
	set.OneSignal.menu_active	=  false;
	set.OneSignal.back		=   'rgb(236, 12, 12)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.show_all_comments = false;

	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	</script>








 
			 
	 



							



 


							




 	 

 	 		 	 					

								 
									




   





 
										 
															 
							 
									




	<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1592218198",
"//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1592218198",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1592218198",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1592218198",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1592287633",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1592218198",
"//file.daktilo.com/themes/default/assets/api/twitter.js?m=1592218198",
"https://cdn.onesignal.com/sdks/OneSignalSDK.js",
"//file.daktilo.com/themes/default/assets/api/one-signal.js?m=1592218198"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
 



							

<script>
document.oncontextmenu = document.body.oncontextmenu = function() {return false;}
function disableselect(e){ return false }
function reEnable(){ return true }
document.onselectstart=new Function ("return false")
if (window.sidebar){
	document.onmousedown=disableselect
	document.onclick=reEnable
}
</script>
<style>
	body {
		-webkit-touch-callout:none;
		-webkit-user-select:none;
		-khtml-user-select:none;
		-moz-user-select:none;
		-ms-user-select:none;
		user-select:none;
		-webkit-tap-highlight-color:rgba(0,0,0,0);
	}
</style>

<script>
$("html").removeClass (function (index, css) {	
   return (css.match (/(^|\s)ua-\S+/g) || []).join(' ');
});

// $([document.documentElement, document.body]).animate({
// 		scrollTop: $('#'+hash).offset().top
// }, 2000);

</script>




</code>

        <link  rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1592218198" >
        <link  rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1592287658" >

                
        
    </body>
</html>

