
<!DOCTYPE HTML>
<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<title>AKP’nin 20 yılda getirdiği nokta;  ZAM… ZAM… ZAM… - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
<meta name="description" content="Türk Mühendis ve Mimar Odaları Birliği (TMMOB), ülke sorunlarına duyarlı…
Belli sorunlar hakkında görüşlerini açıklıyor. TMMOB çatısı altındaki odalar..." />
<meta name="robots" content="max-image-preview:large">
<meta name="datePublished" content="2021-10-27T20:00:00+03:00">
<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
<meta name="theme-color" content="rgb(237, 28, 36)" />
<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />
<meta name="yandex-verification" content="6e02c452c44ee14b" />
<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />
<link rel="icon" href="https://static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />

<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="AKP’nin 20 yılda getirdiği nokta;  ZAM… ZAM… ZAM…" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam" />
<meta property="og:image" content="https://www.kocaeligazetesi.com.tr/users/1359/profile.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="260" />
<meta property="og:image:alt" content="Mesut Mesut" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Kocaeligzt" />
<meta name="twitter:creator" content="@Kocaeligzt" />
<meta name="twitter:title" content="AKP’nin 20 yılda getirdiği nokta;  ZAM… ZAM… ZAM…">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.kocaeligazetesi.com.tr/users/1359/profile.jpg">
<meta name="twitter:url" content="https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam">

<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />
<link rel="amphtml" href="https://www.kocaeligazetesi.com.tr/amp/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam">
<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">
<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam" />
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1632226142">
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1632226142">
<link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.css?m=1632226142" /> <link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1632226142" /> <link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1632226142" /> <link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1632226142" />
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/main/main-makale.min.css?m=1632226142">
<link rel="stylesheet" href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1632227608.css">
<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>
<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9598503454364087",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"M6Agu1Y1Mn20Io", domain:"kocaeligazetesi.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=M6Agu1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7261-4586-9539-1425-4125-7";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<link rel="stylesheet" href="/style_css">
<link rel="stylesheet" href="/themes/default/assets/imsakiye.css?r=2">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs-contrib-ads.min.css">
<link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
<link href="/themes/default/assets/videojs.ima.css" rel="stylesheet" />
<style>
			.dkt-video { width:100%; height:316px !important; }
			.dkt-video > div:first-child { position:static !important; }
			.vjs-icon-placeholder:before { position:static !important; }
			.ima-ad-container > div:nth-child(1) > div { position:static; }
		</style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="entry makale detay t-makale ">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});
	</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kocaeligazetesi.com.tr\/","logo":"https:\/\/static.daktilo.com\/sites\/77\/uploads\/2021\/05\/22\/masaustu-4.png"}
  </script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.kocaeligazetesi.com.tr\/","potentialAction":[{"@type":"SearchAction","target":"https:\/\/www.kocaeligazetesi.com.tr\/ara?key={search_term_string}","query-input":"required name=search_term_string"}]}
  </script>
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.kocaeligazetesi.com.tr\/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.kocaeligazetesi.com.tr\/makale\/8072324\/mesut-akbulut\/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam","name":"AKP\u2019nin 20 y\u0131lda getirdi\u011fi nokta;  ZAM\u2026 ZAM\u2026 ZAM\u2026"}}]}
  </script>
<header class="t-3  is-fix ">
<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
<div class="us static-on b">
<div class="con h">
<nav class="row between  middle c-nb ns h">
<div class="head-arma t-w">
<a href="/">
<img src="https://static.daktilo.com/sites/77/uploads/2021/05/22/large/masaustu-4.png" alt="Kocaeli Gazetesi" title="Kocaeli Gazetesi" class="none-sm" />
<img src="https://static.daktilo.com/sites/77/uploads/2021/05/22/large/mobil-1.png" alt="Kocaeli Gazetesi" title="Kocaeli Gazetesi" class="visible-sm" />
</a>
</div>
<div class="head-navs-web col hidden-sm mob-remove">
<div class="pl40 pl0-sm">
<div class="nav row between ns">
<div class="sol col" style="">
<ul class="menu menu-haber h row between middle ns" style="" role="menubar">
<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self">Yazarlar</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self">Foto</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self">Video</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self">Gündem</a></li>
<li role="none" class=" is-fix"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self">Spor</a></li>
</ul>
</div>
<div class="sag ml30 row ns end">
<div class="casemenu-ivent" id="sub-casemenu">
<a href="#" class="static-off this">
<span class="tost t-3" id="tost-1">
<span></span>
</span>
<span class="txt">Menü</span>
</a>
<div class="casemenu-t2 hidden-sm import " id="casemenu">
<div class="con cm static-off h">
<div class="row ns h">
<div class="col a">
<div class="row ns direct-y c-eh h">
<div class="one">
<div class="equal">
<ul role="menubar">
<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
<li class="ara">
<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
<input type="hidden" name="_token" value="2VeDk02cWr7JexyDQgLtwJ3D7F0B9T9h8q5LsXfB">
<input type="text" name="key" class="key" placeholder="Sitede Ara" />
<span class="plt">
<i class="ss-pika ss-search"></i>
<input type="submit" class="key" value="" />
</span>
</form>
</li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
</ul>
</div>
</div>
<nav class="two col">
<div class="equal">
<span>
<a href="https://facebook.com/kocaeliningazetesi/" target="_blank" rel=""><i class="ss-social-circle ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt" target="_blank" rel=""><i class="ss-social-circle ss-twitter"></i></a>
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" rel=""><i class="ss-social-circle ss-instagram"></i></a>
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" rel=""><i class="ss-social-circle ss-youtube"></i></a>
</span>
</div>
</nav>
</div>
</div>
<div class="col b">
<div class="row underline c-nb gut-2">
<div class="col t1">
<h4>İçerik</h4>
<div class="b-in">
<div class="t1-us row">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/video" rel="">Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" rel="">Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" rel="">Gazete Manşetleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" rel="">Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" rel="">Röportajlar</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" rel="">Gündem</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" rel="">Siyaset</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" rel="">Spor</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" rel="">Asayiş</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" rel="">Yaşam</a></li>
</ul>
<ul class="col">
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" rel="">Teknoloji</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" rel="">Ekonomi</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" rel="">Kültür-Sanat</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" rel="">Eğitim</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" rel="">Dünya</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" rel="">Sağlık</a></li>
</ul>
</div>
</div>
</div>
<div class="col t2">
<h4>Servisler</h4>
<div class="b-in">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" rel="">Sinemalar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" rel="">Şehir Rehberi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" rel="">Hava Durumu</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" rel="">Seri İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" rel="">Nöbetçi Eczaneler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu" rel="">Lig Fikstürü</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" rel="">Namaz Vakti</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" rel="">Vefatlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" rel="">Trafik Durumu</a></li>
</ul>
</div>
</div>
<div class="col t3">
<h4>Kurumsal</h4>
<div class="b-in">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" rel="">Kuruluş Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" rel="">Künye Bilgileri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" rel="">Yayın İlkeleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" rel="">Topluluk Kuralları</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" rel="">Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" rel="">Adres ve İletişim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" rel="">Banka Hesapları</a></li>
<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" rel="">Resmi İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" rel="">Reklam Seçenekleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" rel="">Abonelik</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" rel="">Veri Politikası</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>fn.push('sub_case_menu')</script>
</div>
</div> </div>
</div>
<div class="head-navs-mob visible-sm">
<span id="item-rows" class="item-rows un-tochstyle ts-sag">
<a class="tost t-2" id="tost-2">
<span></span>
</a>
</span>
</div>
</nav>
</div>
</div>
</div>
</header>
<section class="block-bant-haber ">
<div class="con h row nsc c-nb middle center-ms">
<span class="bant-title hidden-xs"><i class="ss-pika ss-flame mr5"></i><a href="/arsiv">Son Dakika Kocaeli Haberleri</a></span>
<script>fn.push('slide')</script>
<div class="col col-ms-12 slide" id="slide-bant" data-set='{"has_ctrl":true,"autoplay":true}'>
<div class="pl60 ml20 pl0-ms ml0-ms">
<nav class="ctrl plt none-ms import">
<a class="prev flex-mc" id="s-bant-prev"><i class="ss-standard ss-navigateleft"></i></a>
<a class="next flex-mc" id="s-bant-next"><i class="ss-standard ss-navigateright"></i></a>
</nav>
<div class="list" id="s-bant-list">
<div class="item">
<span class="bant-item"><time>18:08</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8073813/izmit-belediyesi-ciftciler-icin-makine-parki-kuracak">
İzmit Belediyesi çiftçiler için makine parkı kuracak
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>18:08</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8073812/izmit-belediyesi-gecici-sureli-marangoz-alacak">
İzmit Belediyesi geçici süreli marangoz alacak
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>17:21</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8073609/izmit-belediyesi-bugday-destegi-verdigi-ciftcilere-gubre-destegi-de-verecek">
İzmit Belediyesi, buğday desteği verdiği çiftçilere  gübre desteği de verecek
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>17:07</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8073543/ozka-lastik-eima-2021de-iz-birakti">
ÖZKA Lastik EIMA 2021’de iz bıraktı
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>17:07</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8073545/buyuleyen-hediyelerin-adresi-endorfia">
Büyüleyen Hediyelerin Adresi Endorfia
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>16:56</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8073492/pirelli-avantajli-kampanyalari-ile-kisa-merhaba-diyor">
Pirelli, avantajlı kampanyaları ile kışa ‘merhaba’ diyor
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>16:39</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8073394/merkez-hakem-kurulunun-yeni-baskani-ferhat-gundogdu-oldu">
Merkez Hakem Kurulu&#039;nun yeni başkanı Ferhat Gündoğdu oldu
</a>
</span>
</div>
 <div class="item">
<span class="bant-item"><time>16:55</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8073132/benhur-girdi-boyle-oldu-2-0-kupada-4-turdayiz">
Benhur girdi böyle oldu! “2-0” Kupada 4. turdayız
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>18:05</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8073021/saglik-kent-konutlarinda-hak-sahipleri-belli-oldu">
Sağlık Kent Konutları’nda hak sahipleri belli oldu  
</a>
</span>
</div>
<div class="item">
<span class="bant-item"><time>15:31</time>
<a href="https://www.kocaeligazetesi.com.tr/haber/8072958/kayinvalidesine-karacigerini-bagisladi">
Kayınvalidesine karaciğerini bağışladı
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</section>
<main class="wrap  ts-mob-sag ts-mob-us">
<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
<div class="con row nsc between">
<div class="in sol">
<ins id="rkm-alt-yan-l" class="rkm c-nrm f-yan f-sol">
<div class="f ">
<div class="ad-channel   js" data-set='{"values":{"unit":true}}' data-name="alt-yan-l">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="in sag">
<ins id="rkm-alt-yan-r" class="rkm c-nrm f-yan f-sag">
<div class="f ">
<div class="ad-channel   js" data-set='{"values":{"unit":true}}' data-name="alt-yan-r">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<script>fn.push('ad_yan')</script>
</div>
</div>
<div class="con">
<ins id="rkm-ana-e-5" class="rkm c-nrm f-open f-on f-blok mb10">
<div class="f-auto f-min-30">
<div class="ad-channel   js" data-name="ana-e-5">
</div>
</div>
<span class="buton-open"><b>Reklamı Kapat</b></span>
<script>pushfn('ad_buton_open')</script>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="pt10-sm rkm-outer con " data-set='{"mob":"of","res":"on"}'>
<ins id="rkm-alt-1" class="rkm c-nrm f-response f-blok ">
<div class="f-auto">
<div class="ad-channel   js" data-name="alt-1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="base con custom pt30 pt25-sm">

<div class="topbox post-head t-dark">
<span class="post-info t-2 underline row ns middle mb5">
<span class="bolum-onek mr5">Makale Yazısı</span><span class="tarih"><em>-</em><i class="ss-standard ss-clock"></i>27 Eki 2021 - 20:00</span>
</span>
<h1 itemprop="headline">AKP’nin 20 yılda getirdiği nokta; ZAM… ZAM… ZAM…</h1>
</div>
<ins id="rkm-alt-2" class="rkm c-nrm f-blok mb10">
<div class="f-auto f-min-30">
<div class="ad-channel   js" data-name="alt-2">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<div class="manbox row mt20 mt10-ms">
<div class="conbox col col-sm-12">
<div class="in pr25 pr0-sm">
<div class="post-yazar-top mb20">
<div class="lt row ns middle tc-bottom mt20 mb20">
<figure class="">
<a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut">
<img src="/users/1359/avatar.jpg?r=4003db32b99135f019bc890ccf7d97c7" alt=" Mesut Akbulut" />
</a>
</figure>
<div class="pl20 pl20-ms">
<h2>
<a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut"> Mesut Akbulut</a>
</h2>
<ul class="row ns link-5 link-8 pt5">
<li><a href="#" class="tg-click" data-set='{"span":"audio","script":"audio"}'><i class="ss-pika ss-lowvolume"></i>Makaleyi <span class="hidden-ms">Sesli</span> Dinle</a></li>
<li class="hidden-ms"><a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut">Tüm Yazıları</a></li>
<li><a href="/mesaj?mode=author&amp;author=1359&amp;entry=8072324" data-format="mesaj" class="modal-switch ajax">Mesaj Gönder</a></li>
</ul>
</div>
</div>
<!--googleoff: all-->
<div class="tg-span" id="tg-audio">
<audio controls="0" controlsList="nodownload" class="w85 w100-ms mb50 mb0-sm" data-src="/service/tts2/8072324"></audio>
</div>

<script>fn.push('block_audio');</script>
<div class="rt row ns tc-top hidden-sm">
<nav class="entry-share row ns c-op start t-5 xs" id="post-share">
<span class="s-wspp  order-4  last">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=8072324" title="WhatsApp'ta Paylaş" rel="nofollow noopener external noreferrer" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=8072324', null, 800, 600)" class="wspp">
<i class="icon-whatsapp"></i>
<span class="hidden-ms">WhatsApp</span>
</a>
</span>
<span class="s-twit order-1 first ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=AKP%E2%80%99nin+20+y%C4%B1lda+getirdi%C4%9Fi+nokta%3B++ZAM%E2%80%A6+ZAM%E2%80%A6+ZAM%E2%80%A6&amp;type=entry&amp;id=8072324" rel="nofollow noopener external noreferrer" title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=AKP%E2%80%99nin+20+y%C4%B1lda+getirdi%C4%9Fi+nokta%3B++ZAM%E2%80%A6+ZAM%E2%80%A6+ZAM%E2%80%A6&amp;type=entry&amp;id=8072324', null, 800, 600)" class="twit">
<i class="ss-icon ss-social ss-twitter"></i>
<span class="hidden-ms">Twitle</span>
</a>
</span>
<span class="s-face order-2  ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=8072324" rel="nofollow noopener external noreferrer" title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=8072324', null, 800, 600)" class="face">
<i class="ss-icon ss-social ss-facebook"></i>
<span class="hidden-ms">Paylaş</span>
</a>
</span>
</nav>
<nav class="text-size row ns xs">
<span class="a" title="Yazı büyütüp küçültmek için artı eksiye tıklayın"><i></i></span>
<span class="b"><a class="eksi" title="Yazıyı Küçült"><i>-</i></a></span>
<span class="c"><a class="arti" title="Yazıyı Büyüt"><i>+</i></a></span>
</nav>
</div>
</div>
<article class="post-text word dark-1 em mb20 on-swipe-content" id="main-text" data-zoom="4">
<p>Türk Mühendis ve Mimar Odaları Birliği (TMMOB), ülke sorunlarına duyarlı…</p>
<p>Belli sorunlar hakkında görüşlerini açıklıyor. TMMOB çatısı altındaki odalar ortak bir yazılı açıklama ile enerji zamlarına isyan edip, çözüm önerilerinde bulundu. Haberi Sözcü Gazetesi’nde gördüm… Birlikte okuyalım;</p>
<p><figure data-en="50" data-yon="sag"><a href="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/zam.jpg?" class="swipe" data-itemswipe="1" data-size="880x495"><b></b><s><i class="ss-pika ss-expand"></i></s><img src="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/large/zam.jpg?" data-en="50" data-yon="sag" /></a></figure><p>**</p>
<p>TMMOB Gıda Mühendisleri Odası ile Ziraat Mühendisleri Odası’ndan Bilgisayar, Gemi, Tekstil, Jeoloji Mühendisleri Odası’na kadar tüm odaların imzalarının olduğu metinde, son aylarda elektriğe, doğalgaza ve akaryakıta üst üste gelen zamların anımsatıldı, ilerleyen günlerde söz konusu zamlara yenilerinin ekleneceğine dikkat çekildi.</p>
<p><b>BU KIŞ ÇOK ÜŞÜYECEĞİZ </b></p>
<p>“Sanayinin ve günlük hayatın önemli bir girdisi olan enerji fiyatlarına gelen bu zamlar tüm <a href="https://www.kocaeligazetesi.com.tr/haberleri/sanayi" class="tag-link" title="Son dakika Sanayi haberleri" target="_blank">sanayi</a> ve gıda ürünlerine yansımakta ve halkı canından bezdirmektedir. Artık gücümüz kalmadı” denilen açıklamada, “Enerji zamları sonucunda yurttaşlarımız önümüzdeki kış daha çok üşüyecek, yeterli elektrik kullanmayacak, elektrik ve doğalgaz faturalarını ödeyememe sorunları artacak ve temel ihtiyaçlarını giderme konusunda sıkıntılar yaşayacaktır” ifadeleri yer aldı.</p>
<ins id="rkm-par-1" class="rkm c-nrm us as mt40 mb20 f-fluid par-ad f-mobile f-response">
<div class="f-600 f-no-back mt20 mb20">
<div class="ad-channel   js" data-name="par-1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<p><b>VATANDAŞA YİNE ZAM</b></p>
<p>Fahiş enerji zamlarının temel girdilerde yüzde 70 oranlarında dışarıya bağımlı tarım sektörünü ve gıda sektörünü de olumsuz etkileyeceğine vurgu yapıldı. Tarımda girdilerin pahalılaşması sonucu çiftçinin üretemez duruma geleceğine ve ürünlerin halka zamlı fiyatlarla yansıyacağının altı çizildi.</p>
<p><b>YÜKSEK VERGİLER </b></p>
<p>“Enerjide uygulanan yüksek orandaki ÖTV, KDV ve diğer vergiler, deyim yerindeyse maliye hazinesini doldurmak için bir gelir kapısı olarak görülmektedir” denilen açıklamada, devletin görevlerinden birisinin de yurttaşlara ulaşılabilir ve ucuz enerji temin etmek olduğu anımsatıldı.</p>
<p><b> <a href="https://www.kocaeligazetesi.com.tr/haberleri/akp" class="tag-link" title="Son dakika AKP haberleri" target="_blank">AKP</a> HÜKÜMETİ DÖNEMİ </b></p>
<p>“Özellikle AKP döneminde yaşanan özelleştirmeler ve piyasacılık ülkemizde bir enerji yoksunluğu ve yoksulluğunun yaşanmasına neden olmuştur” denilen açıklamada, “AKP hükümetlerinin enerjideki dışa bağımlılık sevdası nedeniyle, enerji politikalarındaki tutarsızlık ve beceriksizliklerin faturası her zaman olduğu gibi bir kez daha halka kesilmiştir” ifadelerine yer verildi.</p>
<ins class="rkm c-nrm us as mt40 mb20 f-fluid par-ad f-mobile f-response">
<div class="f-600 f-no-back mt20 mb20">
<div class="ad-channel   js" data-name="par-2">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<p><b>DAR GELİRLİ HANELERE </b></p>
<p><b>ÜCRETSİZ DOĞALGAZ TALEBİ</b></p>
<p>Yazılı açıklamada, küresel enerji krizinin Türkiye’deki yansımalarını önlemek ve bu olumsuz gidişi durdurabilmek için şu önerilerde bulunuldu:</p>
<p>• Dışa bağımlılığı artıran, ithalat faturasını yükselten enerji tercihlerinden uzak durulmalı.</p>
<p>• Petrolün üçte ikisini tüketen ulaşım sektöründe toplu taşımaya ağırlık verilmeli.</p>
<p>• Konutlarda elektrik, doğalgaz ve suda KDV oranı yüzde 1'e çekilmeli ve ÖTV oranları düşürülmeli.</p>
<p>• Düşük gelir grupları için hane başına ayda 230 kwH elektrik ile, bulunulan bölge ve ısınma biçimine göre belirlenecek miktarda doğalgaz halka ücretsiz verilmeli.</p>
<p>• Dışa bağımlı mazot, gübre dahil tarımsal girdilerde KDV/ÖTV oranlarının yüzde 1'e çekilmesi ve sulamada kullanılan elektrik fiyatlarının indirilmesi ile üretim maliyetleri düşürülmeli.</p>
<p>• Elektrik üretiminde öncelik ve ağırlık, dışa bağımlılığı artıran ve ithalat faturasını yükselten ithal kömür, petrol ve doğalgaza değil, başta güneş ve rüzgar olmak üzere yenilenebilir kaynaklara verilmeli.</p>
<p>• Yenilenebilir Enerji Kaynaklarını Destekleme Mekanizması (YEKDEM) kapsamında devam eden döviz endeksli uygulamalara derhal son verilmeli.</p>
<p>• Sanayide, ulaşımda, binalarda ve tarımda enerji verimliliğini sağlamaya dönük teşvik ve adımlar hızla atılmalı.</p>
<p>• Zamlar, kamu ve bütçe açıklarını gideren bir can simidi olarak görülmemeli.</p>
<p><b>ZAM FURYASI DEVAM EDİYOR</b></p>
<p>TMMOB Gıda Mühendisleri Odası ile Ziraat Mühendisleri Odası’ndan Bilgisayar, Gemi, Tekstil, Jeoloji Mühendisleri Odası’na kadar tüm odaların imzalarının olduğu metinde yazılanları yukarıda sizinle paylaştım…</p>
<p>Türkiye’de zam furyası devam ediyor…</p>
<p>Yılbaşından beri elektriğe, doğalgaza ve akaryakıta zam üstüne zam geliyor…</p>
<p>Anlaşılan zam gelmeye de devam edecek…</p>
<p>Bir de yeni yılda vergiler kat be kat artacak…</p>
<p>Yani anlayacağınız bizleri zor günler bekliyor…</p>
<p>Bakalım bu işin sonu nereye varacak…</p>
<p>20 yıldır Türkiye’yi yöneten AKP hükümetinin ülkeyi getirdiği durum; ZAM… ZAM… ZAM…</p>
<p>Yani AKP hükümeti=ZAM</p>
<p>Xxxxxxxxxxxxxxxxxxxxxxxx</p>
<ins class="rkm c-nrm us as mt40 mb20 f-fluid par-ad f-mobile f-response">
<div class="f-600 f-no-back mt20 mb20">
<div class="ad-channel   js" data-name="par-2">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<p><h3>Döviz büroları</h3><figure data-en="50" data-yon="sag"><a href="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/doviz.jpg?" class="swipe" data-itemswipe="1" data-size="1280x960"><b></b><s><i class="ss-pika ss-expand"></i></s><img src="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/large/doviz.jpg?" data-en="50" data-yon="sag" /></a></figure><h3>kepenk indirecek</h3><p>Ekonomide işler iyi gitmiyor… Birçok kesim kepenk indirdi… Döviz büroları da kepenk indirmeye hazırlanıyor… Döviz büroları, Hazine ve Maliye Bakanlığı’nın döviz bürolarına ilişkin düzenlemesini protesto etmek amacıyla 4 Kasım Perşembe günü saat 11.45’te ülke genelinde geçici süreliğine kepenk indirecek. Döviz bürolarının kepenk indirecek olması, kolay kolay görülecek bir durum değil.</p>
<p>XXXXXXXXXX</p>
<p><h3> <a href="https://www.kocaeligazetesi.com.tr/haberleri/zafer-partisi" class="tag-link" title="Son dakika Zafer Partisi haberleri" target="_blank">Zafer Partisi</a>’nden</h3><figure data-en="70" data-yon="sag"><a href="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/valiz.jpg?" class="swipe" data-itemswipe="1" data-size="706x431"><b></b><s><i class="ss-pika ss-expand"></i></s><img src="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/large/valiz.jpg?" data-en="70" data-yon="sag" /></a></figure><h3>Suriyeli akımı!</h3><p>Zafer Partisi (ZP) İl Başkanı Vedat Çalık, siyasete hızlı girdi… İzmit Pembe Köşk’teki Ensar Vakfı’nın önünde basın açıklaması yaptı, polis engelledi… Bu olaydan sonra Çalık’ın yıldızı parladı… Çalık bu kez ülkemizdeki Suriyelilerle ilgili bir akıma destek verdi. Zafer Partililer, Suriyeli vatandaşların yaşadığı evlerin önüne valiz koyacak, evine dön çağrısı yapacak. İlginç bir akım, başarıya ulaşması zor. Başlatılacak bir akımla bu işler olmaz, Devlet karar almalı.</p>
<p>XXXXXXXXXXX</p>
<p><h3>26 bin öğretmenden</h3><h3>2 bini aşı olmadı</h3><figure data-en="50" data-yon="sag"><a href="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/asi.jpg?" class="swipe" data-itemswipe="1" data-size="1280x720"><b></b><s><i class="ss-pika ss-expand"></i></s><img src="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/large/asi.jpg?" data-en="50" data-yon="sag" /></a></figure></p>
<p>Vali Seddar Yavuz, ilimizde 26 bin 795 öğretmenden 2 bin öğretmenin aşı olmadığını belirterek, aşı olmayan öğretmenlere aşı olmaları çağrısında bulundu. Yavuz, ilimizde 26 bin 795 öğretmenden 2 bin öğretmenin aşı olmadığını söyledi… Aşı olmayan öğretmenlere aşı olma çağrısında bulundu… Aşı karşıtlığı sadece ülkemizde değil, dünyanın birçok yerinde var. Öğretmenlerin, doktorların ve toplumun diğer kesimleri için aşı olma çağrısı yapılıyor, ama bu aşı işi yavaş ilerliyor.</p>
<p>XXXXXX</p>
<p><h3>Z KUŞAĞI günde 3</h3><figure data-en="50" data-yon="sag"><a href="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/kusak.jpg?" class="swipe" data-itemswipe="1" data-size="1280x716"><b></b><s><i class="ss-pika ss-expand"></i></s><img src="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/large/kusak.jpg?" data-en="50" data-yon="sag" /></a></figure><h3>saat sosyal medyada</h3></p>
<p>Ipsos tarafından 2 bin 4 katılımcı ile gerçekleştirilen araştırmaya göre, sosyal medya kullanan Z jenerasyonunun ortalama 3 saat 19 dakikası online platformlarda geçiyor. Gençlerin yüzde 25’i sosyal medyada geçirdikleri vaktin kendilerini olumlu hissettirdiğini söylüyor. 15-24 yaş aralığındakilerin yüzde 92’si WhatsApp, yüzde 91’i Instagram, yüzde 85’i YouTube kullanıyor. Gençlerin sadece yüzde 5’i sosyal medyada yer almıyor.</p>
<p>Xxxxxxxxxxxxxxxx</p>
<p><b>Bal tüketiminde</b></p>
<p><figure data-en="50" data-yon="sag"><a href="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/bal.jpg?" class="swipe" data-itemswipe="1" data-size="500x320"><b></b><s><i class="ss-pika ss-expand"></i></s><img src="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/large/bal.jpg?" data-en="50" data-yon="sag" /></a></figure></p>
<p><b>dünya yedincisiyiz!</b></p>
<p>Türkiye’de bal tüketimi son 10 yıldır artarak devam ederken açıklanan verilere göre kişi başı 5<b> ila 7 kilogram</b> bal tüketimimizle Avrupa Birliği ülkeleri ortalamasından daha fazla bal tüketiyoruz. B<b>al uzmanı Ahmet Bağran Aksoy, “</b>Araştırma kuruluşu <b>World Atlas</b>’ın yayınladığı verilere göre Türkiye en çok bal tüketen ülkeler listesinde dünyada yedinci sırada bulunuyor” dedi… Avrupa her konuda bizden önde, neyse ki bal tüketiminde onlardan iyiyiz…</p>
<p>XXXXXXXX</p>
<p><h3>Büyükakın ve <a href="https://www.kocaeligazetesi.com.tr/haberleri/tugva" class="tag-link" title="Son dakika TÜGVA haberleri" target="_blank">TÜGVA</a>!</h3><figure data-en="50" data-yon="sag"><a href="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/tahir-buyakakin.jpg?" class="swipe" data-itemswipe="1" data-size="1280x853"><b></b><s><i class="ss-pika ss-expand"></i></s><img src="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/large/tahir-buyakakin.jpg?" data-en="50" data-yon="sag" /></a></figure></p>
<p>TÜGVA‘nın vakıf üzerinden ordu, emniyet ve diğer kamu kurumlarına yüzlerce kişiyi yerleştirdiği, bu kişilerle ilgili sicil listeleri tuttuğu iddiası tartışılıyor. Bu tartışmalar devam ederken, Cumhurbaşkanı Erdoğan’ın oğlu Bilal Erdoğan, <a href="https://www.kocaeligazetesi.com.tr/haberleri/kocaeli-buyuksehir-belediyesi" class="tag-link" title="Son dakika Kocaeli Büyükşehir Belediyesi haberleri" target="_blank">Kocaeli Büyükşehir Belediyesi</a> tarafından 10 yıllığına Ensar Vakfı’na verilen İzmit Pembe Köşkün açılışına katılmıştı… Açılışta konuşan Kocaeli Büyükşehir Belediye Başkanı <a href="https://www.kocaeligazetesi.com.tr/haberleri/tahir-buyukakin" class="tag-link" title="Son dakika Tahir Büyükakın haberleri" target="_blank">Tahir Büyükakın</a>, TÜGVA’ya tam destek verdiklerini belirterek, “Bir yer alırlarsa iki yer vermeyen namerttir. Burası Ensar Vakfı’na anasının ak sütü gibi helal olsun” ifadelerini kullanmıştı… Büyükakın, bu çıkışıyla Bilal Erdoğan’ın gözüne girmiş olabilir, ama bu açıklamadan sonra Büyükakın’ı ılımlı ve sempatik bulan kesim, Büyükakın’ın notunu biraz düşürdü.</p>
<p>XXXXXXXXX</p>
<p><h3>MHP’li Sancaklı</h3><figure data-en="50" data-yon="sag"><a href="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/saffet-sancakli.jpg?" class="swipe" data-itemswipe="1" data-size="1200x627"><b></b><s><i class="ss-pika ss-expand"></i></s><img src="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/large/saffet-sancakli.jpg?" data-en="50" data-yon="sag" /></a></figure><h3>3 milletvekili istiyor</h3></p>
<p><a></a> MHP Milletvekili Saffet Sancaklı, partisinin <a href="https://www.kocaeligazetesi.com.tr/haberleri/basiskele" class="tag-link" title="Son dakika Başiskele haberleri" target="_blank">Başiskele</a> Mahalle Başkanları toplantısında bir konuşma yaptı. Sancaklı, “Partimizi tavana çıkarmamız lazım. Kocaeli’de en az 3 milletvekilimiz olsun da, daha fazla sahada olalım” dedi. Sancaklı, 3 vekil diyor, ama MHP, AKP’nin peşinden gitmeye devam ederse, 2023’teki seçimlerde kendi koltuğunu da kaybedecek gibi.</p>
<p>XXXXXXXXXX</p>
<p><h3>Rantın iktidarı!</h3><figure data-en="50" data-yon="sag"><a href="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/harun-yildizli.jpg?" class="swipe" data-itemswipe="1" data-size="1280x853"><b></b><s><i class="ss-pika ss-expand"></i></s><img src="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2021/10/27/large/harun-yildizli.jpg?" data-en="50" data-yon="sag" /></a></figure></p>
<p> <a href="https://www.kocaeligazetesi.com.tr/haberleri/chp" class="tag-link" title="Son dakika chp haberleri" target="_blank">CHP</a> Kocaeli İl Başkanı Harun Yıldızlı, önceki gün Gölcük’teydi… CHP Gölcük İlçe Örgütü Mahalle temsilcileri programına katıldı. Burada yaptığı konuşmada AKP’ye yüklenen Yıldızlı, “Birileri gibi yandaşın, rantın değil, CHP olarak halkın iktidarını kurmak için çalışıyoruz” dedi. Yıldızlı bu dediklerini gerçekleştirmek istiyorsa, ilçe başkanları ile birlikte tempoyu daha da artırmalı. Bu tempoyla hedeflerine ulaşmaları biraz zor gözüküyor.</p>
</article>
<div class="post-related dot-post link-8 more mb25">
<h5># YAZARIN DİĞER YAZILARI </h5>
<ul>
<li><s></s><a href="/makale/8066538/mesut-akbulut/turkiyedunyada-en-cok-gida-israf-eden-ucuncu-ulke">Türkiye,dünyada en çok gıda israf eden üçüncü ülke!</a></li>
<li><s></s><a href="/makale/8062843/mesut-akbulut/iste-ve-evde-esitlikte-en-umutsuz-turk-kadinlari">İşte ve evde eşitlikte en umutsuz Türk kadınları!</a></li>
<li><s></s><a href="/makale/8058509/mesut-akbulut/yurt-icinde-ikamet-eden-9-milyon-kisi-seyahate-cikti">Yurt içinde ikamet eden 9 milyon kişi seyahate çıktı!</a></li>
<li><s></s><a href="/makale/8055420/mesut-akbulut/is-yerlerinde-ozguven-eksikligine-dikkat">İş yerlerinde özgüven eksikliğine dikkat!</a></li>
<li><s></s><a href="/makale/8051400/mesut-akbulut/gergerliogluna-gore-haram-parayla-hayirli-evlat-yetismez"> Gergerlioğlu’na göre haram parayla hayırlı evlat yetişmez!</a></li>
<li><s></s><a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut"><b>Yazarın Tüm Makaleleri</b></a></li>
</ul>
</div>
<div class="post-kunye link-5 underline">
<p class="as row ns middle">
<span class="pr5"> Yazar</span> <a href="https://www.kocaeligazetesi.com.tr/yazar/mesut-akbulut">Mesut Akbulut</a>
<span class="hidden-ms mesaj"><em>-</em> <i class="ss-standard ss-mail"></i><a href="/mesaj?mode=author&amp;author=1359&amp;entry=8072324" data-format="mesaj" class="modal-switch ajax">Mesaj Gönder</a></span>
<span class="print pl25 hidden-xs">
<i class="ss-gizmo ss-print top-2"></i>
<a href="https://www.kocaeligazetesi.com.tr/yazdir/8072324" rel="nofollow" target="_blank">Yazdır</a>
</span>
</p>
<time class="tarih">27 Ekim 2021</time>
<script>fn.push('modal')</script>
</div>
<div style="margin-top:20px;">
<div class="tag-list">
<span class="hash">#</span>
<a href="https://www.kocaeligazetesi.com.tr/haberleri/basiskele" target="_blank">Başiskele</a>, <a href="https://www.kocaeligazetesi.com.tr/haberleri/kocaeli-buyuksehir-belediyesi" target="_blank">Kocaeli Büyükşehir Belediyesi</a>, <a href="https://www.kocaeligazetesi.com.tr/haberleri/tahir-buyukakin" target="_blank">Tahir Büyükakın</a>, <a href="https://www.kocaeligazetesi.com.tr/haberleri/zafer-partisi" target="_blank">Zafer Partisi</a>, <a href="https://www.kocaeligazetesi.com.tr/haberleri/tugva" target="_blank">TÜGVA</a>, <a href="https://www.kocaeligazetesi.com.tr/haberleri/akp" target="_blank">AKP</a>, <a href="https://www.kocaeligazetesi.com.tr/haberleri/chp" target="_blank">chp</a>, <a href="https://www.kocaeligazetesi.com.tr/haberleri/sanayi" target="_blank">Sanayi</a> </div>
</div>
<nav class="entry-share row ns c-op end mt30 -gut-1 hidden-xs" id="post-share">
<span class="s-twit  first ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=AKP%E2%80%99nin+20+y%C4%B1lda+getirdi%C4%9Fi+nokta%3B++ZAM%E2%80%A6+ZAM%E2%80%A6+ZAM%E2%80%A6&amp;type=entry&amp;id=8072324" rel="nofollow noopener external noreferrer" title="Twitter'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=AKP%E2%80%99nin+20+y%C4%B1lda+getirdi%C4%9Fi+nokta%3B++ZAM%E2%80%A6+ZAM%E2%80%A6+ZAM%E2%80%A6&amp;type=entry&amp;id=8072324', null, 800, 600)" class="twit">
<i class="ss-icon ss-social ss-twitter"></i>
<span class="hidden-ms">Twitle</span>
</a>
</span>
<span class="s-face   ">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=8072324" rel="nofollow noopener external noreferrer" title="Facebook'da Paylaş" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=8072324', null, 800, 600)" class="face">
<i class="ss-icon ss-social ss-facebook"></i>
<span class="hidden-ms">Paylaş</span>
</a>
</span>
</nav>
<hr id="top-end-text" class="space mt20 mt20-xs" />
<div class="comment-win" id="yorum">
<a class="cw-close">
<i class="ss-gizmo ss-close"></i>
</a>
<div class="cw-in">
<div class="comment ">
<div class="c-send-wrap">
<section class="c-send new fit-con">
<div class="cs-head cs-mob row ns middle between mb15">
<div class="csh-sol row ns middle">
<figure class="no-avatar">
<i class="ss-standard ss-user"></i>
</figure>
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam" class="c-login">
<i class="ss-pika ss-login"></i>
<span>GİRİŞ YAP</span>
</a>
</div>
<div class="csh-sag">
<a class="c-send-close">
<span><i class="ss-gizmo ss-delete"></i></span>
</a>
</div>
</div>
<div class="cs-body row ns c-nb">
<div class="col sol">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</div>
<div class="col sag">
<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
<script>
					fn.push('f_uc_first');
				</script>
<ul class="f1">
<li class="f2 field-yorum">
<div class="f4">
<textarea tabindex="1" name="yorum" placeholder="Yorum yaz" data-olay="new" maxlength="2000" class="field"></textarea>
</div>
</li>
<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
<div class="col-7 col-xs-12">
<div class="f4 field-isim">
<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper" maxlength="22" placeholder="Ad veya Rumuz" />
</div>
</div>
</li>
</ul>

<div class="robot ">
<div class="robot-in">
<div class="robot-us">
<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
<div>
<div id="captcha-519402108" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
<small>göndermek için kutuyu işaretleyin</small>
</div>
</div>
<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
</div>
<script>fn.push('f_robot')</script>
<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-519402108', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>
</div>
<nav class="pt15 pt25-sm pt10-xs">
<div class="row ns middle block-sm">
<div class="cs-submit-mob visible-sm">
<div class="btn btn-submit">
<i class="ss-standard ss-send plt"></i>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
<input type="submit" class="submit" value="Yorumu Gönder" />
</div>
<div class="btn btn-report more">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="submit" value="Yoruma Devam Et" />
</div>
<div class="btn btn-report ok">
<i class="ss-standard ss-send plt"></i>
<input type="button" class="ok" value="Yorum Gönderildi" />
</div>
<div class="btn btn-report no">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="no" value="Yorum Gönderilemedi" />
</div>
</div>
<div class="cs-submit-web hidden-sm">
<div class="row ns h">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam" class="h no c-login" title="Oturum Aç">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</a>
<input type="submit" class="submit web hidden-sm" value="Gönder" />
</div>
</div>
<div class="report">
<div class="more">
<div class="mob visible-sm link-5">
<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
</div>
</div>
<div class="no">
<div class="web hidden-sm">
<i class="ss-pika ss-info"></i>
<span class="text">Kırmızı alanları dolduralım</span>
</div>
<div class="mob visible-sm">
<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
</div>
</div>
<div class="ok">
<div class="web hidden-sm">
<i class="ss-standard ss-like"></i>
<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
</div>
<div class="mob visible-sm">
<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
</div>
</div>
</div>
</div>
</nav>
<input type="hidden" name="user_id" value="" />
<input type="hidden" name="src_type" value="article">
<input type="hidden" name="src_id" value="8072324">
</form>
</div>
</div>
<hr class="cs-back cs-mob" />
<div class="cs-foot mob cs-mob mt30 ">
<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</section>
</div>
<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam">buraya</a> tıklayın.
<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</div>
</div>
</div>
<hr class="space b1 mb20 mt15">
<!--googleoff: all-->
<script>fn.push('slide')</script>
<div class="rkm c-ilan slide slide-height  f-side f-content t-1" data-set='{"vertical":true,"autoplay":true,"has_ctrl":true, "infinite":true}' id="slide-ilan">
<nav class="ctrl flex prt">
<a href="#" class="prev" id="s-ilan-prev"><i class="ss-standard ss-navigatedown"></i></a>
<a href="#" class="next" id="s-ilan-next"><i class="ss-standard ss-navigateup"></i></a>
</nav>
<div class="body">
<div class="list h" id="s-ilan-list">
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=63911">
<div>
<h4>ÇALIŞAN YAKA KARTI İPTALİ</h4>
<p class="cut-2">Çalışanlarımızdan Mustafa Cüneyt Çıkman şirketimizden ayrılmıştır. Gebze TÜBİTAK Martek şirket çalışanı yaka kartının iptal ilanıdır.</p>
<span class="tel"></span>
<span class="sahip">İMPLANTEK MEDİ̇KAL SANAYİ̇ VE Tİ̇CARET LTD. ŞTİ̇.</span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=63823">
<div>
<h4>BAY - BAYAN PERSONEL ALINACAKTIR</h4>
<p class="cut-2">
Gebze Plastikçiler fabrikamıza
- Satış Tecrübesi Olan,
- Sevkiyat Planlaması Yapabilecek ,
- İhracat Takibine Hakim en az 5 yıl deneyimi olan
- ...</p>
<span class="tel"></span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=63006">
<div>
<h4>YURTİÇİ KARGO PALMİYE ŞUBESİ</h4>
<p class="cut-2">
Yurtiçi Kargo Palmiye Şubesi’nde çalışmak üzere bay dağıtım elemanı (kurye) aranmaktadır.
MAAŞ + SİGORTA + YEMEK
Başvuru için; Sanayi Mh. Koza...</p>
<span class="tel"></span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=63005">
<div>
<h4> Şirketimiz bünyesinde çalıştırılmak üzere 40 yaş altı, vasıfsız bay eleman alınacaktır.</h4>
<span class="tel"></span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=63004">
<div>
<h4> İDDAA BAYİ </h4>
<p class="cut-2">İzmit Merkez’de İddaa Bayii’nde çalışacak 40 - 50 yaş arası personel aranıyor
CV için ; <span class="__cf_email__" data-cfemail="0566606b6e61707c68647f60693134456268646c692b666a68">[email&#160;protected]</span>
</p>
<span class="tel"></span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=62825">
<div>
<h4>ELEMAN ARANIYOR</h4>
<p class="cut-2">
TEMİZLİK İŞÇİSİ
FİRMA BÜNYESİNDE ÇALIŞACAK, 
-TEMİZLİK İŞLERİ YAPMAK,
-FİRMA BÜNYESİNDE ÇALIŞANLARA YEMEK PİŞİRMEK, 
-GELEN MİSAFİRLERE SERVİS...</p>
<span class="tel"></span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=62824">
<div>
<h4>ELEMAN ARANIYOR</h4>
<p class="cut-2">Umuttepe’de bulunan Ata Kız Öğrenci Yurdu’nda çalışacak Bayan mutfak elemanı aranıyor. Detaylar görüşülecektir
TELEFON : 0532 496 70 72
FİRMA ADI :...</p>
<span class="tel"></span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=62823">
<div>
<h4>KİRALIK OFİS</h4>
<p class="cut-2">BELEDİYE İŞ HANI’NDA 7. KATTA  DENİZ MANZARALI 28M2 900 TL’YE KİRALIK OFİS
TELEFON : 0532 344 19 97</p>
<span class="tel"></span>
<span class="sahip"></span>
</div>
</a>
</div>
</div>
<div class="end link-5 underline">
<p>
<p><p>Günlük 0 TL'den başlayan fiyatlarla ilanınızı oluşturun yayınlayın</p></p>
</p>
</div>
</div>
<!--googleon: all-->
<hr class="space mb15">
<ins id="rkm-alt-c5" class="rkm c-e us as mt20 f-mobile f-response">
<div class="f  mt15 mb15">
<div class="ad-channel   js" data-name="alt-c5">
</div>
</div>
</ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> pushfn('ads'); </script>
<div class="block-anket ">
<div>
<span class="b-us">
Anket
</span>
<span class="b mt15 mt10-xs mt5-ms">
İzmit Yürüyüş Yolu yıl sonunda bitecek mi?
</span>
<nav class="row ns center ">
<a href="https://www.kocaeligazetesi.com.tr/anket/4694/izmit-yuruyus-yolu-yil-sonunda-bitecek-mi" target="_blank"><i class="ss-standard ss-piechart"></i>Ankete Katıl</a>
</nav>
</div>
<i class="ss-icon ss-pika ss-barchart prb"></i>
</div>
<hr class="space mt40" />
<div class="postblock point-16 point-15-sm point-16-xs">
<div class="row-3 row-md-2 c-bottom-1 row-sm-3 row-xs-2 row-ms-1 list-basic ">
</div>
</div>
</div>
</div>
<aside class="sidbox col c-336 col-sm-12">
<div class="in  pl0-sm">
<div class="hidden-sm">
<div class="block-pano t2">
<div class="us">
<ins id="rkm-alt-s1" class="rkm c-nrm f-mobile f-response">
<div class="f ">
<div class="ad-channel   js" data-name="alt-s1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
</div>
<hr class="space mt20" />
</div>
<section class="block-yazar ">
<h2 class="hidden">Yazarlar</h2>
<div class="list link-2">
<article>
<a href="/makale/8072290/mtanzer-unal/dinsel-ahlak-laik-ahlak-ve-son-gunlerde-olup-bitenler" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1357/profile.jpg?r=b8913fd7ddb6d5e7657b92c72172375e" alt=" M.Tanzer Ünal" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Dinsel ahlak, laik ahlak ve son günlerde olup bitenler</h3></span>
<span class="b2"><s></s> M.Tanzer Ünal</span>
</div>
</a>
</article>
<article>
<a href="/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1359/profile.jpg?r=a0e5955f877e39666193636954f4012f" alt=" Mesut Akbulut" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">AKP’nin 20 yılda getirdiği nokta; ZAM… ZAM… ZAM…</h3></span>
<span class="b2"><s></s> Mesut Akbulut</span>
</div>
</a>
</article>
<article>
<a href="/makale/7848777/bulent-ekinci/taskopru-guresleri-kirkpinari-golgede-birakti" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1366/profile.jpg?r=a0e5955f877e39666193636954f4012f" alt=" Bülent Ekinci" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Taşköprü Güreşleri, Kırkpınar’ı gölgede bıraktı</h3></span>
<span class="b2"><s></s> Bülent Ekinci</span>
</div>
</a>
</article>
<article>
<a href="/makale/8072294/mustafa-kupcu/cumhuriyetimiz" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1364/profile.jpg?r=c6389ef5a7c4ac1ec3deb3a7c7ece3ed" alt=" Mustafa Küpçü" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Cumhuriyetimiz…</h3></span>
<span class="b2"><s></s> Mustafa Küpçü</span>
</div>
</a>
</article>
<article>
<a href="/makale/8072296/adnan-filiz/sert-iki-iklim-arasinda-zor-yasanti" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/11065/profile.jpg?r=c6389ef5a7c4ac1ec3deb3a7c7ece3ed" alt=" Adnan  Filiz" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Sert iki iklim arasında zor yaşantı…</h3></span>
<span class="b2"><s></s> Adnan Filiz</span>
</div>
</a>
</article>
<article>
<a href="/makale/8073005/hakan-yagcioglu/omola-gitsin" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1356/profile.jpg?r=f4df84d1e85f07118ff25b2346a2b1cb" alt=" Hakan Yağcıoğlu" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">‘Omo’la gitsin !..</h3></span>
<span class="b2"><s></s> Hakan Yağcıoğlu</span>
</div>
</a>
</article>
<article>
<a href="/makale/8062814/ruhittin-sonmez/iyi-parti-4-yasinda" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1360/profile.png?r=18959d98dd4d7b4ff0802450cf2356db" alt=" Ruhittin Sönmez" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">İYİ Parti 4 yaşında</h3></span>
<span class="b2"><s></s> Ruhittin Sönmez</span>
</div>
</a>
</article>
<article>
<a href="/makale/8051368/bilal-dundar/dikkat-etmemiz-gereken-konular" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1361/profile.jpg?r=18959d98dd4d7b4ff0802450cf2356db" alt=" Bilal Dündar" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Dikkat etmemiz gereken konular</h3></span>
<span class="b2"><s></s> Bilal Dündar</span>
</div>
</a>
</article>
<article>
<a href="/makale/8055401/abdullah-karagoz/bilalin-imam-hatipli-arkadaslari-nasil-balli-isleri-bulmuslar" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1387/profile.jpg?r=170501ceb7e0eaf52fcdbdbe0d19e293" alt=" Abdullah KARAGÖZ" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Bilal’in İmam Hatipli arkadaşları nasıl, “Ballı“ işleri bulmuşlar!</h3></span>
<span class="b2"><s></s> Abdullah KARAGÖZ</span>
</div>
</a>
</article>
<article>
<a href="/makale/8062822/fikret-gokmen/takim-ayni-oyun-da-degismiyor" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1386/profile.jpg?r=c93ee5015536a4bd923068da6bbd76df" alt=" Fikret Gökmen" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Takım aynı, oyun da değişmiyor</h3></span>
<span class="b2"><s></s> Fikret Gökmen</span>
</div>
</a>
</article>
<article>
<a href="/makale/4371672/kamil-copur/kofte-sevenler" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1385/profile.jpg?r=c93ee5015536a4bd923068da6bbd76df" alt=" Kamil Çöpür" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Köfte sevenler</h3></span>
<span class="b2"><s></s> Kamil Çöpür</span>
</div>
</a>
</article>
<article>
<a href="/makale/8062818/fahri-orengul/turkiye-tam-bir-yol-ayriminda" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1389/profile.jpg?r=87312ab95b7f6fdb676f4ccb3a3223d5" alt=" Fahri Örengül" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
 </figure>
<div>
<span class="cut-2 b1">Türkiye tam bir yol ayrımında!</h3></span>
<span class="b2"><s></s> Fahri Örengül</span>
</div>
</a>
</article>
<article>
<a href="/makale/8066515/raif-kandemir/hafta-sonu" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/6504/profile.jpg?r=b0646965765a0adbd654acee5af8cb46" alt=" Raif Kandemir" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Hafta sonu…</h3></span>
<span class="b2"><s></s> Raif Kandemir</span>
</div>
</a>
</article>
<article>
<a href="/makale/8055407/arda-suar/kriz-mi-tercih-mi" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/2657/profile.jpg?r=b0646965765a0adbd654acee5af8cb46" alt="Dr. Arda Süar" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Kriz mi Tercih mi?</h3></span>
<span class="b2"><s></s>Dr. Arda Süar</span>
</div>
</a>
</article>
<article>
<a href="/makale/7972911/gul-anasal/gonul-erenler-ile-edebiyat-uzerine" target="_blank">
<figure class="mask-ratio crop ">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/users/1815/profile.jpg?r=223dab6bc9f588f92e546b4db1daf0d2" alt=" Gül Anasal" class="lazy real " />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1632226142.png" alt="mask" class="mask" />
</figure>
<div>
<span class="cut-2 b1">Gönül Erenler ile edebiyat üzerine…</h3></span>
<span class="b2"><s></s> Gül Anasal</span>
</div>
</a>
</article>
</div>
</section>
</div>
</aside>
</div>
<script type="text/javascript">
	var itemswipe = {
		1 : [
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/10/27/zam.jpg",
					w 			: 880,
					h 			: 495,
					title 		: ""
				},
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/10/27/doviz.jpg",
					w 			: 1280,
					h 			: 960,
					title 		: ""
				},
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/10/27/valiz.jpg",
					w 			: 706,
					h 			: 431,
					title 		: ""
				},
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/10/27/asi.jpg",
					w 			: 1280,
					h 			: 720,
					title 		: ""
				},
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/10/27/kusak.jpg",
					w 			: 1280,
					h 			: 716,
					title 		: ""
				},
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/10/27/bal.jpg",
					w 			: 500,
					h 			: 320,
					title 		: ""
				},
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/10/27/saffet-sancakli.jpg",
					w 			: 1200,
					h 			: 627,
					title 		: ""
				},
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/10/27/tahir-buyakakin.jpg",
					w 			: 1280,
					h 			: 853,
					title 		: ""
				},
							{ 
					src 		: "https://static.daktilo.com/sites/77/uploads/2021/10/27/harun-yildizli.jpg",
					w 			: 1280,
					h 			: 853,
					title 		: ""
				},
					]
	};
</script>
</div>
<footer class="mt100 mt60-xs">
<div class="block-us">
<div class="extra-list    ">
<div class="con nocon-sm">
<div class="item item-list">
<div class="row c-nb">
<div class="head col-4 col-sm-12 con-sm">
<div class="in pr50 pr0-sm ">
<span class="extra-title">Ajanslar</span>
<div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
<span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
</div>
</div>
<div class="body col-8 col-sm-12 con-sm">
<div class="in pl40 pl0-sm">
<ol class="row ns">
<li><a href="http://aa.com.tr" target="_blank" rel="">AA</a></li>
<li><a href="http://dha.com.tr" target="_blank" rel="">DHA</a></li>
<li><a href="http://www.iha.com.tr" target="_blank" rel="">İHA</a></li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
<script>fn.push('footer_extra_list')</script>
</div>
<div class="block-as pt55  pt0-sm">
<div class="con">
<div class="us row c-nb">
<div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
<i class="figur hidden-sm import mob-remove"></i>
<div class="pr25 pr10-md pr0-sm">
<blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz <br class="visible-ms"> sorumlu değildir</blockquote>
<span class="social row ns mt30 mt0-sm center-sm">
<a href="https://facebook.com/kocaeliningazetesi/" target="" rel=""><i class="ss-social ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt" target="" rel=""><i class="ss-social ss-twitter"></i></a>
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="" rel=""><i class="ss-social ss-instagram"></i></a>
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="" rel=""><i class="ss-social ss-youtube"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/rss.xml" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
</span>
<hr class="space visible-sm mt15 b1" />
<nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel="">Kuruluş Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" target="_self" rel="">Künye Bilgileri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" target="_self" rel="">Yayın İlkeleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel="">Haber İhbar</a></li>
</ul>
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" target="_self" rel="">Reklam Ver</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel="">İletişim</a></li>
</ul>
</nav>
</div> </div>
<div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
<div class="w100 w80-sm w95-xs w100-ms cm">
<div class="row middle center ns">
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel=""><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel=""><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" target="_self" rel=""><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/anket" target="_self" rel=""><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv" target="_self" rel=""><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
</ul>
</div> </div>
</div>
<div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
<div class="w80-sm w95-xs w100-ms cm">
<div class="row center-sm">
<div class="col-8 col-sm-7 col-ms-6 f-topic">
<div class="pl20 pl0-md pl10-ms">
<span class="tree-title">Konular</span>
<div class="row row-ms-1 w95 c-nb wauto-xs">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" target="_self" rel="">Gazete Manşetleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" target="_self" rel="">Röportajlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gundem" target="" rel="">Gündem</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/siyaset" target="" rel="">Siyaset</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/spor" target="" rel="">Spor</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/asayis" target="" rel="">Asayiş</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yasam" target="" rel="">Yaşam</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji" target="" rel="">Teknoloji</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi" target="" rel="">Ekonomi</a></li>
</ul>
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/egitim" target="" rel="">Eğitim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/dunya" target="" rel="">Dünya</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/saglik" target="" rel="">Sağlık</a></li>
</ul>
</div>
</div>
</div>
<div class="col-4 col-sm-5 col-ms-6 f-services">
<div class="pl15-sm p20-ms">
<span class="tree-title">Servisler</span>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" target="_self" rel="">Sinemalar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" target="_self" rel="">Mekanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" target="_self" rel="">Hava Durumu</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" target="_self" rel="">Seri İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" target="_self" rel="">Nöbetçi Eczaneler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu" target="_self" rel="">Lig Fikstürü</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" target="_self" rel="">Namaz Vakti</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" target="_self" rel="">Vefatlar</a></li>
</ul>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="as mt35 mt0-sm">
<div class="con">
<div class="in w80-sm w95-xs w100-ms cm">
<div class="row c-nb middle top-sm between tcenter-sm">
<p class="flex underline block-sm col-sm-12">
<span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2021 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
<span class="t2 none-sm import">-</span>
<span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
<span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone">+90 <s>(</s>262<s>)</s> 323 39 17</a></span>
</p>
<span class="col-sm-12 pt20-sm">
<a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
<i class="ss-gizmo ss-pointupleft"></i>
<b>daktilo</b> haber yazılımı - <span> v1.9</span>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
<div id="comment-reply-form" class="hidden">
<section class="c-send reply fit-con">
<div class="cs-head cs-mob row ns middle between mb15">
<div class="csh-sol row ns middle">
<figure class="no-avatar">
<i class="ss-standard ss-user"></i>
</figure>
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=" class="c-login">
<i class="ss-pika ss-login"></i>
<span>GİRİŞ YAP</span>
</a>
</div>
<div class="csh-sag">
<a class="c-send-close">
<span><i class="ss-gizmo ss-delete"></i></span>
</a>
</div>
</div>
<div class="cs-body row ns c-nb">
<div class="col sol">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</div>
<div class="col sag">
<form name="reply" class="form -gut-1 -f-round-6 -f-border-0 touchs" method="post">
<script>
					fn.push('f_uc_first');
				</script>
<ul class="f1">
<li class="f2 field-yorum">
<div class="f4">
<textarea tabindex="1" name="yorum" placeholder="Üsteki yorumu yanıtla" data-olay="reply" maxlength="2000" class="field"></textarea>
</div>
</li>
<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
<div class="col-7 col-xs-12">
<div class="f4 field-isim">
<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper" maxlength="22" placeholder="Ad veya Rumuz" />
</div>
</div>
</li>
</ul>
<div class="robot ">
<div class="robot-in">
<div class="robot-us">
<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
<div>
<div id="captcha-354670652" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="reply_submit"></div>
<small>göndermek için kutuyu işaretleyin</small>
</div>
</div>
<script>
				function reply_submit(){ 
					$("form[name=reply]").submit();
				}
			</script>
</div>
<script>fn.push('f_robot')</script>
<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-354670652', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>
</div>
<nav class="pt15 pt25-sm pt10-xs">
<div class="row ns middle block-sm">
<div class="cs-submit-mob visible-sm">
<div class="btn btn-submit">
<i class="ss-standard ss-send plt"></i>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
<input type="submit" class="submit" value="Yorumu Gönder" />
</div>
<div class="btn btn-report more">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="submit" value="Yoruma Devam Et" />
</div>
<div class="btn btn-report ok">
<i class="ss-standard ss-send plt"></i>
<input type="button" class="ok" value="Yorum Gönderildi" />
</div>
<div class="btn btn-report no">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="no" value="Yorum Gönderilemedi" />
</div>
</div>
<div class="cs-submit-web hidden-sm">
<div class="row ns h">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=" class="h no c-login" title="Oturum Aç">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</a>
<input type="submit" class="submit web hidden-sm" value="Gönder" />
</div>
</div>
<div class="report">
<div class="more">
<div class="mob visible-sm link-5">
<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
</div>
</div>
<div class="no">
<div class="web hidden-sm">
<i class="ss-pika ss-info"></i>
<span class="text">Kırmızı alanları dolduralım</span>
</div>
<div class="mob visible-sm">
<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
</div>
</div>
<div class="ok">
<div class="web hidden-sm">
<i class="ss-standard ss-like"></i>
<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
</div>
<div class="mob visible-sm">
<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
</div>
</div>
</div>
</div>
</nav>
<input type="hidden" name="user_id" value="" />
<input type="hidden" name="reply_id" class="field-replyid" value="" />
</form>
</div>
</div>
<hr class="cs-back cs-mob" />
<div class="cs-foot mob cs-mob mt30 ">
<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</section>
<div class="c-foot reply  hidden-xs  mt15 link-5 underline pl0-ms ">
<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/login?prev=">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/register?prev=">buraya</a> tıklayın.
<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</div>
</footer>
<ins id="rkm-code" class="rkm c-nrm">
<div class="f ">
<div class="ad-channel   js" data-name="code">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<s class="main-perde hidden" id="main-perde"></s>
</main>
<div class="client-action">
<script>
	document.getElementById("htm").classList.add("sub-nav-on");
</script>
<section class="subnav visible-ms">
<div class="fix on" data-nav="entry">
<div class="sn-entry on">
<div class="row ns h">
<nav class="col share row ns between middle stretch">
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=AKP%E2%80%99nin+20+y%C4%B1lda+getirdi%C4%9Fi+nokta%3B++ZAM%E2%80%A6+ZAM%E2%80%A6+ZAM%E2%80%A6&amp;type=entry&amp;id=8072324" rel="nofollow" class="col twit"><i class="ss-social ss-twitter"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=8072324" rel="nofollow" target="blank" class="col face"><i class="ss-social ss-facebook"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=8072324" rel="nofollow" target="blank" class="col wsap"><i class="icon-whatsapp"></i></a>
</nav>
<nav class="text-size row ns stretch" id="text-size">
<a class="col eksi"><span>A</span></a>
<a class="col arti"><span>A</span></a>
<span>
<s class="one"></s>
<s class="two">9</s>
</span>
</nav>
</div>
</div>
</div>
<script>fn.push('subnav');</script>
</section>
<section class="menu-mobil haber of sag us  " id="menu-mobil">
<div class="in">
<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>
<div class="find">
<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
<input type="hidden" name="_token" value="2VeDk02cWr7JexyDQgLtwJ3D7F0B9T9h8q5LsXfB">
<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
<span class="bar" id="mmf-bar">
<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
</span>
</form>
</div>
<div class="in-scroll">
<div class="one">
<div class="row-sm-2 gut-2-sm gut-1-ms row-ms-1">
<div class="col topic">
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel="">Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel="">Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" target="_self" rel="">Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" target="_self" rel="">Röportajlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gundem">Gündem</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/siyaset">Siyaset</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/spor">Spor</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/asayis">Asayiş</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yasam">Yaşam</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji">Teknoloji</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi">Ekonomi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat">Kültür-Sanat</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/egitim">Eğitim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/dunya">Dünya</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/saglik">Sağlık</a></li>
</ul>
</div>
<div class="col city">
<h4>Şehir Rehberi</h4>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" target="_self" rel=""><span>Sinemalar</span><b><i class="ss-gizmo ss-film"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" target="_self" rel=""><span>Şehir Rehberi</span><b><i class="ss-pika ss-location"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" target="_self" rel=""><span>Hava Durumu</span><b><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" target="_self" rel=""><span>Seri İlanlar</span><b><i class="ss-gizmo ss-businessuser"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" target="_self" rel=""><span>Nöbetçi Eczaneler</span><b><i class="ss-pika ss-pill"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu" target="_self" rel=""><span>Lig Fikstürü</span><b><i class="ss-pika ss-soccer"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" target="_self" rel=""><span>Namaz Vakti</span><b><i class="icon-dua"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" target="_self" rel=""><span>Gazete Manşetleri</span><b><i class="ss-gizmo ss-newspaper"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" target="_self" rel=""><span>Vefatlar</span><b><i class="icon-sad"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" target="_self" rel=""><span>Trafik Durumu</span><b><i class="ss-pika ss-car"></i></b></a></li>
</ul>
</div>
<div class="col city">
<h4>Kurumsal</h4>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel=""><span>Kuruluş Hakkında</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" target="_self" rel=""><span>Künye Bilgileri</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" target="_self" rel=""><span>Yayın İlkeleri</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_self" rel=""><span>Topluluk Kuralları</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel=""><span>Haber İhbar</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel=""><span>Adres ve İletişim</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" target="_self" rel=""><span>Banka Hesapları</span></a></li>
<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" target="_self" rel=""><span>Resmi İlanlar</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" target="_self" rel=""><span>Reklam Seçenekleri</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" target="_self" rel=""><span>Abonelik</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/gizlilik-politikasi" target="_self" rel=""><span>Gizlilik Politikası</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/uyelik-sozlesmesi" target="_self" rel=""><span>Kullanıcı ve Gizlilik Sözleşmesi</span></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" target="_self" rel=""><span>Veri Politikası</span></a></li>
</ul>
</div>
</div>
</div>
<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
<span class="row ns">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
</span>
</div> <div class="two">
<div>
<span class="social row ns mt10 center-sm un-c-tochstyle">
<a href="https://www.facebook.com/kocaeliningazetesi/"><i class="ss-icon ss-social ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
</span>
<ul class="mt35 un-c-tochstyle">
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel=""><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel=""><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/anket" target="_self" rel=""><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv" target="_self" rel=""><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel=""><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel=""><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel=""><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
</ul>
</div>
</div>
</div>
</div>
<span class="mm-outclose" id="mm-closeout"></span>
<script>
						fn.push('menu_mobil');
	</script>
</section>
<div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
<div class="modal ajax" id="modal-ajax">
<span class="modal-close t1 out flex-yc">
<span>esc tuşu ile çıkabilir</span><a href="#"><i class="ss-gizmo ss-delete"></i></a>
</span>
<div class="modal-content">
<div class="data h">
</div>
</div>
<span class="modal-out-close plb"></span>
</div>
<div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>
<div id="fb-root"></div>
<a class="topGo rel-subnav sn-on" id="topGo"><i class="ss-standard ss-navigateup"></i></a>
<style type="text/css">

            #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 20px; right: 23px; transition:all ease 1s; }
            .top-go-on #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 100px; right: 23px; }
         
            .sub-nav-on:not(.top-go-on) #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 60px; right: 23px; transition:all ease 1s; }
            .sub-nav-on.top-go-on #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 120px; right: 23px; transition:all ease 1s; }

            #onesignal-bell-container { z-index:2 !important; }
            #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-sm .onesignal-bell-launcher-button { width:48px; height:48px; }
        </style>
</div>

<div class="sub-info hidden f-data-policy">
<div class="con flex-yc">
<p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
<button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
</div>
</div>
<code id="code-js">
<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1632226142"></script>
<script data-name="lazy">
	var bLazy ; 
	if ( set.lazy == 'blazy'){ 
		bLazy = new Blazy({ 
			selector: '.lazy',
			container : '.lazy-content'
			})
		}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){
		slick_lzy_before("#slide-manset",'#slide-manset img.lzy');
		});
	function slick_lzy_before(span,items,skip){
		if( !$(span).hasClass('on-lzy') ){
			$(items).each(function(i){
				console.log('slick_lzy_before touch');
				$(this).attr('src',$(this).data('lzy'));
				$(this).removeAttr('data-lzy');});
				$(span).addClass('on-lzy'); 
			}}
</script>
<script data-name="advert">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</script>
<script data-name="set-update">

	var site = {
		id: 77,
		domain: 'kocaeligazetesi.com.tr'
	};

	set.page.current = 'https://www.kocaeligazetesi.com.tr/makale/8072324/mesut-akbulut/akpnin-20-yilda-getirdigi-nokta-zam-zam-zam';
	set.page.url = 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme = "https://file.daktilo.com/themes/enerjik/";
	set.page.cat = "entry";
	set.page.sub = "makale";
	set.page.mod = "detay";
	set.user.login = false;
	set.ad.prefix = 'ets';
	set.map.cx = '40.74446082874893';
	set.map.cy = '29.945197915658355';
	set.map.px = '40.74446082874893';
	set.map.py = '29.945197915658355';
	set.stats =  true;
	set.defer =   true ;
	set.stats_url =   'https://statistics.daktilo.com/stats/entry' ;
	set.stats_data =   {"id":8072324,"type":"hit","site_id":77} ;
	set.stats_referrer = document.referrer;
	set.OneSignal.appId = '';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title = 'Kocaeli Gazetesi';
	set.OneSignal.site_id = '77';
	set.OneSignal.homepage = '';
	set.OneSignal.logo = 'https://static.daktilo.com/sites/77/uploads/2021/05/22/masaustu-4.png';
		set.OneSignal.menu_back		=   'rgba(30, 30, 30, 0.31)'  ;
	set.OneSignal.menu_active	=  true;
	set.OneSignal.back		=   'rgb(16, 16, 16)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.show_all_comments = true;

	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	
	
								
	set.disable_ads = 0;
	set.entry_id = 8072324;
	set.category_id = null;


</script>
<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1632226142",
"//file.daktilo.com/themes/default/assets/libs/photoswipe/merge/photoswipe.js?m=1632226142",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1632226142",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1632226142",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1632226142",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1634728785",
"//file.daktilo.com/themes/default/assets/api/twitter.js?m=1632226142"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
<script>
	
	$("html").removeClass (function (index, css) {	
		return (css.match (/(^|\s)ua-\S+/g) || []).join(' ');
	});
	
		$.post('https://statistics.daktilo.com/stats/bots',{id:8072324, site_id: 77, agent:navigator.userAgent});
		
</script>
<script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs-contrib-ads.min.js"></script>
<script src="/themes/default/assets/Youtube.min.js"></script>
<script src="/themes/default/assets/videojs.ima.min.js"></script>
<script>

		 
			var autoplay = false;
		 

		$('.dkt-video').each(function(index, element){

			var sources = {
				type: $(element).data('video-type'),
				src: $(element).data('video-src')
			}

			var options = {
					controls: true,
					autoplay: autoplay,
					preload: 'auto',
					sources: sources
			}

			var player = videojs(element, options, function() { });
			
						
		});

</script>
</code>
<link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1632226142">
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1632226142">
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a4e2a2e2a8b185d',m:'vIiNkY.r15_YMQCvR_Pg8PiBbEzjSk.8PBon.LoPjIw-1635361200-0-Aa8rPbLpwSM9/r3pMgnbHHnNHONenCljAaQKr6LI11CU9jI/Z5vDw/zacLFecXnoYa9nfxmSsPZilh1T2/iYRQs7us4j+FOb+BIUcw/J+e2ihUG/2CYjOaTcn95h3h71LrV+Hksy1RN4Mr8xwFwk46EV+B1HtLJi1ZyeA1To018F30cwn2GcyNb1KWBvY+v4gOHO8Sil6/mdHnXh76YeWHU=',s:[0xfcd2580089,0x4c03dddbd2],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
