
<!DOCTYPE HTML>
<html lang="tr" class="no-js ts-arial  ts-back " id="htm" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="dns-prefetch" href="//file.daktilo.com">
<link rel="dns-prefetch" href="//static.daktilo.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//onesignal.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//staticxx.facebook.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<title>Celal Filiz Vefat İlanı - Kocaeli Gazetesi</title>
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
<meta name="robots" content="max-image-preview:large">
<meta name="datePublished" content="2022-07-02T15:22:00+03:00">
<meta name="apple-mobile-web-app-status-bar-style" content="rgb(237, 28, 36)">
<meta name="msapplication-navbutton-color" content="rgb(237, 28, 36)">
<meta name="theme-color" content="rgb(237, 28, 36)" />
<meta name="google-site-verification" content="9_bZo_WI7_2WkRqka5Ts1XSZ4OWZzJ3lctkVBUrP5w8" />
<meta name="yandex-verification" content="6e02c452c44ee14b" />
<meta name="msvalidate.01" content="67AA483CB54C83F65650079934433B1F" />
<link rel="icon" href="https://static.daktilo.com/sites/77/uploads/2018/04/09/favicon.ico" />

<meta property="fb:app_id" content="150744515544988">
<meta property="og:site_name" content="Kocaeli Gazetesi" />
<meta property="og:title" content="Celal Filiz vefat etti" />
<meta property="og:description" content="İzmit Erenler Mahallesi Saraçoğlu Sokakta ikamet eden işçi emeklisi, 4 çocuk babası Celal Filiz(74)v..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz" />
<meta property="og:image" content="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2022/07/02/celal-filiz.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="260" />
<meta property="og:image:alt" content="Celal Filiz" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Kocaeligzt" />
<meta name="twitter:creator" content="@Kocaeligzt" />
<meta name="twitter:title" content="Celal Filiz vefat etti">
<meta name="twitter:description" content="İzmit Erenler Mahallesi Saraçoğlu Sokakta ikamet eden işçi emeklisi, 4 çocuk babası Celal Filiz(74)v...">
<meta name="twitter:image" content="https://www.kocaeligazetesi.com.tr/sites/77/uploads/2022/07/02/celal-filiz.jpg">
<meta name="twitter:url" content="https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz">

<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.kocaeligazetesi.com.tr/rss" />
<link rel="publisher" href="https://plus.google.com/+KocaeligazetesiTr41">
<link rel="canonical" href="https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz" />
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/builds/grid/grid.min.css?m=1643813919">
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/font/font.min.css?m=1655120493">
<link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/libs/datepicker/merge/datepicker.min.css?m=1640870950" /> <link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/builds/comment/comment.min.css?m=1640870950" /> <link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/builds/comment/comment-theme.min.css?m=1643095148" /> <link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/libs/plyr/dist/plyr.css?m=1640870950" />
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/main/main-sehir.min.css?m=1643095154">
<link rel="stylesheet" href="https://file.daktilo.com/themes/enerjik/../../sites/77/assets/custom-enerjik.1632227608.css">
<style>
@media(max-width:728px){
	.has-infinity .postblock { display:none !important }
}

.has-infinity .first a.swipe { display:block; }

</style>
<script>var fs={},fn=[],adChannelsUsed=[],adsUsed=[],adStats={'all':{'channels':[],'ads':[]},'desktop':{'channels':[],'ads':[]},'mobile':{'channels':[],'ads':[]}}; 
function pushfn(key){ if(!fn.indexOf(key) > -1 ) fn.push(key) }</script>
<script data-name="set">"use strict";var set={theme:"enerjik",display:!0,queryload:!1,lazy:"blazy",defer:!0,media:{lg:1280,md:1024,sm:768,xs:568,ms:416},win:{y:null,x:null},doc:{y:null,x:null},page:{current:null,prev:null,url:null,theme:null,cat:null,sub:null,mod:null},account:{login:!1,avatar:null,nick:null,id:null},user:{media:"lg"},map:{cx:"40.726535",cy:"29.804222",px:"40.726535",py:"29.804222"},TextMaxZoom:9,TextVarZoom:4,bootstrap:!1,stats:!1,stats_url:!1,stats_data:!1,refresh_time:3,OneSignal:{appId:null,subdomainName:null,title:null,site_id:null,homepage:null,menu_back:!1,menu_active:null},ad:{prefix:"rkm",loadchannels:[]}};</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9598503454364087",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"M6Agu1Y1Mn20Io", domain:"kocaeligazetesi.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=M6Agu1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7261-4586-9539-1425-4125-7";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<link rel="stylesheet" href="/style_css">
<link rel="stylesheet" href="/themes/default/assets/imsakiye.css?r=2">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs-contrib-ads.min.css">
<link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
<link href="/themes/default/assets/videojs.ima.css" rel="stylesheet" />
<style>
			.dkt-video { width:100%; height:316px !important; }
			.dkt-video > div:first-child { position:static !important; }
			.vjs-icon-placeholder:before { position:static !important; }
			.ima-ad-container > div:nth-child(1) > div { position:static; }

			@media screen and (max-width: 728px){
				.dkt-video { width:100%; height:230px !important; }
			}

		</style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656763200'></script></head>
<body class="sehir vefat detay t-vefat ">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19460855-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-19460855-1', {
			'cookie_domain':'www.kocaeligazetesi.com.tr'
		});

		
	</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '150744515544988',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    }); 
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/tr_TR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Celal Filiz",
    "articleSection": "",
    "dateCreated": "2022-07-02 15:22:00",
    "datePublished": "2022-07-02 15:22:00",
    "dateModified": "2022-07-02 15:23:48",
    "wordCount": 26,
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.kocaeligazetesi.com.tr\/vefat\/11309604\/celal-filiz"
    },
    "articleBody": "\u0130zmit Erenler Mahallesi Sara\u00e7o\u011flu Sokakta ikamet eden i\u015f\u00e7i emeklisi, 4 \u00e7ocuk babas\u0131 Celal Filiz(74)vefat etti. Cenazesi ikindi namaz\u0131nda Yunus Emre Camiinden al\u0131narak Kent Mezarl\u0131\u011f\u0131nda topra\u011fa verildi.\n\n",
    "description": null,
    "inLanguage": "tr-TR",
    "speakable": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2022\/05\/22\/m (1).jpg",
        "height": {
            "@type": "Intangible",
            "name": 78
        },
        "width": {
            "@type": "Intangible",
            "name": 234
        }
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kocaeli Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/static.daktilo.com\/sites\/77\/uploads\/2022\/05\/22\/m (1).jpg",
            "width": 234,
            "height": 78
        }
    },
    "author": {
        "@type": "Person",
        "name": "B\u00fc\u015fra \u00c7etin",
        "honorificPrefix": "",
        "image": {
            "@type": "ImageObject",
            "url": "https:\/\/www.kocaeligazetesi.com.tr\/users\/7174\/profile.jpg",
            "width": 200,
            "height": 260
        }
    }
}
  </script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.kocaeligazetesi.com.tr\/","logo":"https:\/\/static.daktilo.com\/sites\/77\/uploads\/2022\/05\/22\/m (1).jpg"}
  </script>
<script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.kocaeligazetesi.com.tr\/","potentialAction":[{"@type":"SearchAction","target":"https:\/\/www.kocaeligazetesi.com.tr\/ara?key={search_term_string}","query-input":"required name=search_term_string"}]}
  </script>
<script type="application/ld+json">
  {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.kocaeligazetesi.com.tr\/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.kocaeligazetesi.com.tr\/vefat\/11309604\/celal-filiz","name":"Celal Filiz"}}]}
  </script>
<header class="t-3  is-fix as-on ">
<div class="in sticky sticky-back" id="_s_head" data-set='{"f_stck":{"media":"md+","top":"0","rootcss":"head"},"f_back":{"media":"sm-"}}'>
<div class="us static-on ">
<div class="con h">
<nav class="row between  middle c-nb ns h">
<div class="head-arma t-w">
<a href="/">
<img src="https://static.daktilo.com/sites/77/uploads/2022/05/22/large/m (1).jpg" alt="Kocaeli Gazetesi" title="Kocaeli Gazetesi" class="none-sm" />
<img src="https://static.daktilo.com/sites/77/uploads/2022/05/22/large/mbl.jpg" alt="Kocaeli Gazetesi" title="Kocaeli Gazetesi" class="visible-sm" />
</a>
</div>
<div class="head-navs-web col hidden-sm mob-remove">
<div class="pl40 pl0-sm">
<div class="nav row between ns">
<div class="sol col" style="">
<ul class="menu menu-haber h row between middle ns" style="" role="menubar">
<li role="none"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
<li role="none" class=" is-fix as-on"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/yazarlar" class="" target="_self">
Yazarlar
</a></li>
<li role="none" class=" is-fix as-on"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/foto" class="" target="_self">
Foto
</a></li>
<li role="none" class=" is-fix as-on"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/video" class="" target="_self">
Video
</a></li>
<li role="none" class=" is-fix as-on"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/gundem" class="" target="_self">
Gündem
</a></li>
<li role="none" class=" is-fix as-on"><a role="menuitem" href="https://www.kocaeligazetesi.com.tr/spor" class="" target="_self">
Spor
</a></li>
</ul>
</div>
<div class="sag ml30 row ns end">
<div class="casemenu-ivent" id="sub-casemenu">
<a href="#" class="static-off this">
<span class="tost t-3" id="tost-1">
<span></span>
</span>
<span class="txt">Menü</span>
</a>
<div class="casemenu-t2 hidden-sm import " id="casemenu">
<div class="con cm static-off h">
<div class="row ns h">
<div class="col a">
<div class="row ns direct-y c-eh h">
<div class="one">
<div class="equal">
<ul role="menubar">
<li><a href="https://www.kocaeligazetesi.com.tr/user/login"><span><i class="ss-pika ss-login"></i></span>Üye Girişi</a></li>
<li class="ara">
<form class="form" action="https://www.kocaeligazetesi.com.tr/ara">
<input type="hidden" name="_token" value="hup9vQDnjqqbgKPtMqHE0T3ThAcjGqiEW7YCVPjG">
<input type="text" name="key" class="key" placeholder="Sitede Ara" />
<span class="plt">
<i class="ss-pika ss-search"></i>
<input type="submit" class="key" value="" />
</span>
</form>
</li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv"><span><i class="ss-standard ss-calendar"></i></span>Haber Arşivi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar"><span><i class="ss-pika ss-flame"></i></span>Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam"><span><i class="ss-standard ss-star"></i></span>Reklam</a></li>
</ul>
</div>
</div>
<nav class="two col">
<div class="equal">
<span>
<a href="https://facebook.com/kocaeliningazetesi" target="_blank" rel=""><i class="ss-social-circle ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt" target="_blank" rel=""><i class="ss-social-circle ss-twitter"></i></a>
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" rel=""><i class="ss-social-circle ss-instagram"></i></a>
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" rel=""><i class="ss-social-circle ss-youtube"></i></a>
</span>
</div>
</nav>
</div>
</div>
<div class="col b">
<div class="row underline c-nb gut-2">
<div class="col t1">
<h4>İçerik</h4>
<div class="b-in">
<div class="t1-us row">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/video" rel="">Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" rel="">Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" rel="">Gazete Manşetleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" rel="">Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" rel="">Röportajlar</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/gundem" rel="">Gündem</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/siyaset" rel="">Siyaset</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/spor" rel="">Spor</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/asayis" rel="">Asayiş</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/yasam" rel="">Yaşam</a></li>
</ul>
<ul class="col">
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/teknoloji" rel="">Teknoloji</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/ekonomi" rel="">Ekonomi</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/kultur-sanat" rel="">Kültür-Sanat</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/egitim" rel="">Eğitim</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/dunya" rel="">Dünya</a></li>
<li class="cat-link"><a href="https://www.kocaeligazetesi.com.tr/saglik" rel="">Sağlık</a></li>
</ul>
</div>
</div>
</div>
<div class="col t2">
<h4>Servisler</h4>
<div class="b-in">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" rel="">Sinemalar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" rel="">Şehir Rehberi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" rel="">Hava Durumu</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" rel="">Seri İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" rel="">Nöbetçi Eczaneler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu" rel="">Lig Fikstürü</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" rel="">Namaz Vakti</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" rel="">Vefatlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu" rel="">Trafik Durumu</a></li>
</ul>
</div>
</div>
<div class="col t3">
<h4>Kurumsal</h4>
<div class="b-in">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" rel="">Kuruluş Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" rel="">Künye Bilgileri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" rel="">Yayın İlkeleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" rel="">Topluluk Kuralları</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" rel="">Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" rel="">Adres ve İletişim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/hesap-bilgileri" rel="">Banka Hesapları</a></li>
<li><a href="https://www.ilan.gov.tr/kategori-tum-ilanlar" rel="">Resmi İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" rel="">Reklam Seçenekleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/abonelik" rel="">Abonelik</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi" rel="">Veri Politikası</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>fn.push('sub_case_menu')</script>
</div>
</div> </div>
</div>
<div class="head-navs-mob visible-sm">
<span id="item-rows" class="item-rows un-tochstyle ts-sag">
<a class="tost t-2" id="tost-2">
<span></span>
</a>
</span>
</div>
</nav>
</div>
</div>
<div class="as hidden-sm mob-remove">
<div class="con h">
<ul class="menu menu-sehir h row between middle ns hidden-xs">
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" class="link_sinema">Sinemalar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" class="link_rehber">Şehir Rehberi</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" class="link_havadurumu">Hava Durumu</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" class="link_ilan">Seri İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" class="link_eczane">Nöbetçi Eczaneler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu" class="link_fisktur">Lig Fikstürü</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" class="link_namaz">Namaz Vakti</a></li>
 <li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" class="link_gazeteler">Gazete Manşetleri</a></li>
<li class="more t-1 static-off this ivent-menu-drop">
<div>
<a href="#" class="el-0">...</a>
<div class="menu-drop pt10 t2 t-city">
<div class="pay">
<span class="flex-xc"><i></i></span>
<ol class="t2">
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar"><span>Vefatlar</span><i class="icon-sad"></i></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu"><span>Trafik Durumu</span><i class="ss-pika ss-car"></i></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/foto"><span>Foto Galeri</span><i class="ss-gizmo ss-camera"></i></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video"><span>Video Galeri</span><i class="ss-gizmo ss-video"></i></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/anket"><span>Anketler</span><i class="ss-gizmo ss-piechart"></i></a></li>
</ol>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</header>
<main class="wrap  ts-mob-sag ts-mob-us">
<div class="rkm-outer f-yan hidden-md mob-remove f-head-as">
<div class="con row nsc between">
<div class="in sol">
<ins id="rkm-alt-yan-l" class="rkm c-nrm f-yan f-sol">
<div class="f ">
<div class="ad-channel   js" data-set='{"values":{"unit":true}}' data-name="alt-yan-l">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="in sag">
<ins id="rkm-alt-yan-r" class="rkm c-nrm f-yan f-sag">
<div class="f ">
<div class="ad-channel   js" data-set='{"values":{"unit":true}}' data-name="alt-yan-r">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<script>fn.push('ad_yan')</script>
</div>
</div>
<hr class="base-us" />
<div class=" rkm-outer con " data-set='{"mob":"of","res":"on"}'>
<ins id="rkm-alt-1" class="rkm c-nrm f-response f-blok ">
<div class="f-auto">
<div class="ad-channel   js" data-name="alt-1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="base sifir con">
<div class="topbox hr no-hr-ms t-0">
<div>
<div class="tree renk-1 point-17 point-15-xs">
<ul class="row ns">
<li class="visible-sm"><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a><em>/</em></li>
<li class="padding-sm"><a href="#">Kocaeli</a><em>/</em></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar">Vefatlar</a><em>/</em></li>
<li class="caption"><h1>Celal Filiz</h1></li>
</ul>
</div>
</div>
</div>
<div class="manbox row mt40 mt30-xs mt0-ms center-sm">
<div class="conbox col  col-sm-12 mb25-sm">
<div class="in pr35 pr0-sm">
<nav class="bar row ns middle end mb30">
<form class="form  -f-border-2 w45 w50-sm w60-xs w80-ms" action="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" autocomplete="off">
<script>
			fn.push('f_mob_date');
			fn.push('f_picker');
		</script>
<div class="f4 mod-convert">
<span class="icon end">
<i class="ss-standard ss-calendar"></i>
</span>
<span class="mod-mob date">
<input type="date" name="key" id="date-1" onchange="window.location='https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar/'+$('#date-1').val()" class="field type-text uppercase md response ff-2" />
<span>02-07-2022</span>
</span>
<span class="mod-web">
 <input type="text" name="key" id="date-2" class="type-text datepicker-here go field md ff-2 response" data-perma="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" data-date-format="dd-mm-yyyy" data-language='en' data-auto-close="true" placeholder="02-07-2022" />
</span>
</div>
</form>
</nav>
<section class="liste-cart mb15">
<article>
<a href="#">
<div class="row row-ms-1 between">
<div class="col sol order-ms-2">
<h3 class="tcenter-ms">Celal Filiz</h3>
<div class="sum pr20 pr10-xs pr0-ms">
<p><p>İzmit Erenler Mahallesi Saraçoğlu Sokakta ikamet eden işçi emeklisi, 4 çocuk babası Celal Filiz(74)vefat etti. Cenazesi ikindi namazında Yunus Emre Camiinden alınarak Kent Mezarlığında toprağa verildi.</p></p>
</div>
<ul class="mt25">
</ul>
</div>
<div class="col sag order-ms-1 col-ms-3">
<figure class="mask-ratio crop">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="/sites/77/uploads/2022/07/02/celal-filiz.jpg" class="real lazy" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-yazar.1640870950.png" alt="" class="mask" />
</figure>
</div>
</div>
</a>
</article>
</section>
<div class="row ns middle">
<nav class="buton-prevnext t-1 row center-ms c-nb -gut-1">
<span class="col"><a href="/vefat/11305729/zekeriya-bilir" class="next" title="Önceki Kişi"><i class="ss-gizmo ss-left"></i></a></span>
<span class="col"><a href="/vefat/11309607/cemal-simsir" class="prev" title="Sonraki Kişi"><i class="ss-gizmo ss-right"></i></a></span>
</nav>
<nav class="share row ns pl20">
<a href="#" class="twit" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=twitter&amp;text=Celal+Filiz&amp;type=entry&amp;id=11309604', null, 800, 600)"><i class="ss-social-circle ss-twitter"></i></a>
<a href="#" class="face" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=facebook&amp;type=entry&amp;id=11309604', null, 800, 600)"><i class="ss-social-circle ss-facebook"></i></a>
<a href="#" class="wsap" onclick="return popup('https://www.kocaeligazetesi.com.tr/paylas?platform=whatsapp&amp;type=entry&amp;id=11309604', null, 800, 600)"><i class="icon-whatsapp"></i></a>
</nav>
</div>
<hr class="space mt50" />
<div id="yorum-top" style="height:30px;"></div>
<div class="comment-win" id="yorum">
<a class="cw-close">
<i class="ss-gizmo ss-close"></i>
</a>
<div class="cw-in">
<div class="comment ">
<div class="c-send-wrap">
<section class="c-send new fit-con">
<div class="cs-head cs-mob row ns middle between mb15">
<div class="csh-sol row ns middle">
<figure class="no-avatar">
<i class="ss-standard ss-user"></i>
</figure>
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz" class="c-login">
<i class="ss-pika ss-login"></i>
<span>GİRİŞ YAP</span>
</a>
</div>
<div class="csh-sag">
<a class="c-send-close">
<span><i class="ss-gizmo ss-delete"></i></span>
</a>
</div>
</div>
<div class="cs-body row ns c-nb">
<div class="col sol">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</div>
<div class="col sag">
<form name="new" class="form -gut-1 -f-round-6 -f-border-2 touchs" method="post">
<script>
					fn.push('f_uc_first');
				</script>
<ul class="f1">
<li class="f2 field-yorum">
<div class="f4">
<textarea tabindex="1" name="yorum" placeholder="Baş sağlığı notunuz" data-olay="new" maxlength="2000" class="field"></textarea>
</div>
</li>
<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
<div class="col-7 col-xs-12">
<div class="f4 field-isim">
<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper" maxlength="22" placeholder="Ad veya Rumuz" />
</div>
</div>
</li>
</ul>
<div class="robot ">
<div class="robot-in">
<div class="robot-us">
<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
<div>
<div id="captcha-765763475" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="new_submit"></div>
<small>göndermek için kutuyu işaretleyin</small>
</div>
</div>
<script>
				function new_submit(){ 
					$("form[name=new]").submit();
				}
			</script>
</div>
<script>fn.push('f_robot')</script>
<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-765763475', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>
</div>
<nav class="pt15 pt25-sm pt10-xs">
<div class="row ns middle block-sm">
<div class="cs-submit-mob visible-sm">
<div class="btn btn-submit">
<i class="ss-standard ss-send plt"></i>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
<input type="submit" class="submit" value="Yorumu Gönder" />
</div>
<div class="btn btn-report more">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="submit" value="Yoruma Devam Et" />
</div>
<div class="btn btn-report ok">
<i class="ss-standard ss-send plt"></i>
<input type="button" class="ok" value="Yorum Gönderildi" />
</div>
<div class="btn btn-report no">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="no" value="Yorum Gönderilemedi" />
</div>
</div>
<div class="cs-submit-web hidden-sm">
<div class="row ns h">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz" class="h no c-login" title="Oturum Aç">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</a>
<input type="submit" class="submit web hidden-sm" value="Gönder" />
</div>
</div>
<div class="report">
<div class="more">
<div class="mob visible-sm link-5">
<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
</div>
</div>
<div class="no">
<div class="web hidden-sm">
<i class="ss-pika ss-info"></i>
<span class="text">Kırmızı alanları dolduralım</span>
</div>
<div class="mob visible-sm">
<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
</div>
</div>
<div class="ok">
<div class="web hidden-sm">
<i class="ss-standard ss-like"></i>
<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
</div>
<div class="mob visible-sm">
<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
</div>
</div>
</div>
</div>
</nav>
<input type="hidden" name="user_id" value="" />
<input type="hidden" name="src_type" value="vefat">
<input type="hidden" name="src_id" value="11309604">
<input type="hidden" name="_token" value="hup9vQDnjqqbgKPtMqHE0T3ThAcjGqiEW7YCVPjG">
</form>
</div>
</div>
<hr class="cs-back cs-mob" />
<div class="cs-foot mob cs-mob mt30 ">
<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA), Anka Haber Ajansı (ANKA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</section>
</div>
<div class="c-foot us  hidden-xs  mt15 link-5 underline pl0-ms ">
<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz">buraya</a> tıklayın.
<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA), Anka Haber Ajansı (ANKA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</div>
</div>
</div>
<hr class="space b1 mb20 mt15">
<!--googleoff: all-->
<script>fn.push('slide')</script>
<div class="rkm c-ilan slide slide-height  f-side f-content t-1" data-set='{"vertical":true,"autoplay":true,"has_ctrl":true, "infinite":true}' id="slide-ilan">
<nav class="ctrl flex prt">
<a href="#" class="prev" id="s-ilan-prev"><i class="ss-standard ss-navigatedown"></i></a>
<a href="#" class="next" id="s-ilan-next"><i class="ss-standard ss-navigateup"></i></a>
</nav>
<div class="body">
<div class="list h" id="s-ilan-list">
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=81045">
<div>
<h4>GARSON ARANIYOR</h4>
<p class="cut-2">Merkez Lokantası’nda devamlı ve part time çalışacak bay / bayan garsonlar aranıyor.
Görüşmeler yüz yüze yapılacaktır.
</p>
<span class="tel"></span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=81044">
<div>
<h4>ACİL PERSONEL ARANIYOR</h4>
<p class="cut-2">Hereke ve Gebze bölgesindeki firmamızda çalışacak personeller aranmaktadır.
Aranan kriterler;
- Meslek liselerinin elektrik, elektronik bölümlerin...</p>
<span class="tel">0530 076 37 74</span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=81043">
<div>
<h4>ELEMANLAR ARANIYOR</h4>
<p class="cut-2">Başiskele’de bulunan  FSM Boru Profil firmamıza eleman aranıyor.
- 10-12 kişiye kadar yemek yapabilecek, 
- Geri kalan vakitlerde ofis temizliği yap...</p>
<span class="tel">0532 501 10 32 </span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=81042">
<div>
<h4>TIR ŞOFÖRÜ ARIYOR</h4>
<p class="cut-2">Şirketimizin şehir içi veya dışındaki şantiyelerinde görevlendirmek üzere;
- Tercihen İzmit ve çevresinde ikamet eden,
- C D E Sınıfı Sürücü Belge...</p>
<span class="tel"> 0534 593 91 75</span>
<span class="sahip">GÖK-YOL İNŞAAT </span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=81041">
<div>
<h4>Eleman aranıyor</h4>
<p class="cut-2">Profil boru sac npı npu köşebent satışı yaptığımız firmamızda depo ve sevkiyat elemanı aranmaktadır. 
Yol ve yemek ücreti verilmektedir.
 
</p>
<span class="tel">0552 596 10 41</span>
<span class="sahip">CEYSEL MAKİNA ÇELİK</span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=79720">
<div>
<h4>ELEMANLAR ARANIYOR</h4>
<p class="cut-2">- Askerlik ile ilişiği olmayan;
- 18-40 yaş arası, emekli olmayan,
*ÜRETİM PERSONELİ
*FORKLİFT OPERATÖRÜ
*TEMİZLİK PERSONELİ-BAY
(Daha önce özell...</p>
<span class="tel"></span>
<span class="sahip">AYSEL İNŞAAT TAAH. SAN. VE TİC. LTD. ŞTİ.</span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=79719">
<div>
<h4>Büyükbaş ve küçükbaş kurbanlık satım ve kesimi</h4>
<p class="cut-2">İKİZLER KURBANLIK
Büyükbaş ve küçükbaş kurbanlık satım ve kesimi yapılır.
Büyükbaş hayvanda hisse verilir.
Satış 1 : Gündoğdu Mah. Zübeyde Hanım Ca...</p>
<span class="tel">0533 592 32 35 </span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=79718">
<div>
<h4>ELEMANLAR ARANIYOR</h4>
<p class="cut-2">GENEL NİTELİKLER VE İŞ TANIMI
Şirketimiz Kocaeli Lastik San. A.Ş üretim bölümünde çalıştırılmak üzere aşağıda nitelikleri belirtilen üretim işçisi ad...</p>
<span class="tel"></span>
<span class="sahip">KOLSAN</span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=70054">
<div>
<h4>DERİNCE’DE SATILIK DAİRE</h4>
<p class="cut-2">Derince Sırrı Paşa Mahallesi Öğretmenler Caddesi İrfan Sokak’ta 5 yaşında binanın 3. katındaki  çatı dubleks, Krediye uygun 3+1, brüt 175 metrekare  K...</p>
<span class="tel">0537 297 46 20</span>
<span class="sahip"></span>
</div>
</a>
<a class="item" href="https://www.kocaeligazetesi.com.tr/ilan?b=70053">
<div>
<h4>HURDA GAZETE SATILIR </h4>
<p class="cut-2">Hurda (eski gazete) gazete satılır.
Kilo fiyatı : 8 TL
</p>
<span class="tel">0262 323 39 17</span>
<span class="sahip"></span>
</div>
</a>
</div>
</div>
<div class="end link-5 underline">
<p>
<p><p>Günlük 0 TL'den başlayan fiyatlarla ilanınızı oluşturun yayınlayın</p></p>
</p>
</div>
</div>
<!--googleon: all-->
</div>
</div>
<div class="sidbox col c-336  col-sm-12">
<div class="in pl0 pl0-sm">
<div class="block-pano t2">
<div class="us">
<ins id="rkm-alt-s1" class="rkm c-nrm f-mobile f-response">
<div class="f-336">
<div class="ad-channel   js" data-name="alt-s1">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
</div>
<div class="as">
<section class="block-fan row c-nb -gut-1">
<h6 class="hidden">Sosyal Sayfalar</h6>
<div class="col face">
<div class="in touch">
<a href="https://facebook.com/kocaeliningazetesi" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-facebook"></i></span></span>
<span class="col b pt10-ms">BEĞEN 29 B</span>
</a>
</div>
</div>
<div class="col twit">
<div class="in touch">
<a href="https://twitter.com/Kocaeligzt" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1  ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-twitter"></i></span></span>
<span class="col col-ms-12 b pt10-ms">TAKİP ET 7 B</span>
</a>
</div>
</div>
</section>
<section class="block-fan row c-nb -gut-1" style="margin-top:10px;">
<div class="col" style="background:#BD0082; margin:0 5px;">
<div class="in touch">
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-instagram"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
<div class="col" style="background:#FF0000; margin:0 5px; ">
<div class="in touch">
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="_blank" rel="external nofollow noopener noreferrer" class="one row row-ms-1 ns c-nb middle center-ms">
<span class="col nocolsize-ms a"><span><i class="ss-social ss-youtube"></i></span></span>
<span class="col b pt10-ms">TAKİP ET</span>
</a>
</div>
</div>
</section>
<style>
@media screen and (max-width:728px) {
	
	.block-fan {
		width: 50%;
		margin-top: 0 !important;
	}
	
	#_s_fan,
	.block-pano.t2 .as {
		display: flex;
		flex-direction: row;
		gap: 10px;
	}
	
	#_s_fan .col:last-child,
	.block-pano.t2 .as .col:last-child {
		margin-right: 0 !important;
	}

	#_s_fan hr {
		display: none !important;
	}

}

</style> </div>
</div>
<hr class="space mb20" />
<section class="widget-hava hava-bugun ">
<h2 class="hidden">Hava Durumu</h2>
<div class="sol">
<span class="mid">
<i class="wi wi-"></i>
<span class="a">01 OCA</span>
<span class="b">BUGÜN</span>
</span>
</div>
<div class="sag">
<div class="mid">
<div class="h">
<span class="h-1">°C / °C</span>
<span class="h-2"></span>
</div>
<span class="wind"><i class="wi wi-sandstorm"></i>Rüzgar Km/ sa</span>
<span class="droplet"><i class="wi wi-raindrop"></i>Nem % </span>
</div>
</div>
</section>
<hr class="space mt15 mb15 b1" />
<section class="widget-sinema">
<h2 class="hidden">Sinemalar</h2>
<div class="row-3">
<div class="col">
<a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari/121501/top-gun-maverick" class="mask-ratio crop">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/images/movies/121501.jpg" alt="Top Gun: Maverick" class="lazy real" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-sinema.1640870950.png" alt="" class="mask" />
</a>
</div>
<div class="col">
<a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari/232954/mucize-2-ask" class="mask-ratio crop">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/images/movies/232954.jpg" alt="Mucize 2 Aşk" class="lazy real" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-sinema.1640870950.png" alt="" class="mask" />
</a>
</div>
<div class="col">
<a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari/247196/doktor-strange-coklu-evren-cilginliginda" class="mask-ratio crop">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/images/movies/247196.jpg" alt="Doktor Strange Çoklu Evren Çılgınlığında" class="lazy real" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-sinema.1640870950.png" alt="" class="mask" />
</a>
</div>
<div class="col">
<a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari/248330/minyonlar-2-grunun-yuekselisi" class="mask-ratio crop">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/images/movies/248330.jpg" alt="Minyonlar 2: Gru&#039;nun Yükselişi" class="lazy real" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-sinema.1640870950.png" alt="" class="mask" />
</a>
</div>
<div class="col">
<a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari/252723/jurassic-world-hakimiyet" class="mask-ratio crop">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/images/movies/252723.jpg" alt="Jurassic World: Hakimiyet" class="lazy real" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-sinema.1640870950.png" alt="" class="mask" />
</a>
</div>
<div class="col">
<a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari/261736/bir-kizla-tanistim" class="mask-ratio crop">
<img src="https://file.daktilo.com/themes/enerjik/assets/img/bos.png" data-src="https://static.daktilo.com/images/movies/261736.jpg" alt="Bir Kızla Tanıştım" class="lazy real" />
<img src="https://file.daktilo.com/themes/enerjik/assets/img/mask-sinema.1640870950.png" alt="" class="mask" />
</a>
</div>
</div>
<a href="/kocaeli-sinemalari"><i class="ss-gizmo ss-clock plt"></i>KOCAELİ SİNEMA SEANSLARI</a>
</section>
<hr class="space mb20 " />
<section class="sehir-menu ">
<ul class="link-2">
<li><h2 class="b"><a href="/ilan">Seri İlanlar<i class="ss-gizmo ss-right prt"></i></a></h2></li>
<li><h2 class="b"><a href="/kocaeli-nobetci-eczaneler">Nöbetçi Eczaneler<i class="ss-gizmo ss-right prt"></i></a></h2></li>
<li><h2 class="b"><a href="">Lig Fikstürü<i class="ss-gizmo ss-right prt"></i></a></h2></li>
<li><h2 class="b"><a href="/kocaeli-vefatlar">Vefatlar<i class="ss-gizmo ss-right prt"></i></a></h2></li>
</ul>
</section>
</div>
</div>
</div>
</div>
<footer class="mt100 mt60-xs">
<div class="block-us">
<div class="extra-list    ">
<div class="con nocon-sm">
<div class="item item-list">
<div class="row c-nb">
<div class="head col-4 col-sm-12 con-sm">
<div class="in pr50 pr0-sm ">
<span class="extra-title">Ajanslar</span>
<div class="sum"><p>Kuruluşumuzun üyesi olduğu ajanslar</p></div>
<span class="prt h visible-flex-sm"><i class="ss-standard ss-navigatedown"></i></span>
</div>
</div>
<div class="body col-8 col-sm-12 con-sm">
<div class="in pl40 pl0-sm">
<ol class="row ns">
<li><a href="http://aa.com.tr" target="_blank" rel="">AA</a></li>
<li><a href="http://dha.com.tr" target="_blank" rel="">DHA</a></li>
<li><a href="http://www.iha.com.tr" target="_blank" rel="">İHA</a></li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
<script>fn.push('footer_extra_list')</script>
</div>
<div class="block-as pt55  pt0-sm">
<div class="con">
<div class="us row c-nb">
<div class="one col-4 col-sm-12 order-sm-3 pt40-sm pt35-xs  ">
<i class="figur hidden-sm import mob-remove"></i>
<div class="pr25 pr10-md pr0-sm">
<blockquote class="tjustify-md tcenter-sm">Sitemizdeki dış bağlantılar referans amaçlıdır, dış bağlantıların içeriklerinden<br class="visible-sm hidden-ms"> kuruluşumuz <br class="visible-ms"> sorumlu değildir</blockquote>
<span class="social row ns mt30 mt0-sm center-sm">
<a href="https://facebook.com/kocaeliningazetesi" target="" rel=""><i class="ss-social ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt" target="" rel=""><i class="ss-social ss-twitter"></i></a>
<a href="https://instagram.com/kocaeligazetesi1975/?hl=tr" target="" rel=""><i class="ss-social ss-instagram"></i></a>
<a href="https://youtube.com/channel/UCg3pwF1S-f5AITSLXMc3sVQ" target="" rel=""><i class="ss-social ss-youtube"></i></a>
<a href="https://www.kocaeligazetesi.com.tr/rss.xml" class="rss"><i class="ss-icon ss-social ss-rss"></i></a>
<a href="/iletisim"><i class="ss-icon ss-social ss-mail"></i></a>
</span>
<hr class="space visible-sm mt15 b1" />
<nav class="row mt30 mt20-xs c-nb underline tcenter-sm">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel="">Kuruluş Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kunye" target="_self" rel="">Künye Bilgileri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/yayin-ilkeleri" target="_self" rel="">Yayın İlkeleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel="">Haber İhbar</a></li>
</ul>
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/reklam" target="_self" rel="">Reklam Ver</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel="">İletişim</a></li>
</ul>
</nav>
</div> </div>
<div class="two col col-sm-12 row order-sm-2 hidden-sm mob-remove">
<div class="w100 w80-sm w95-xs w100-ms cm">
<div class="row middle center ns">
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel=""><i class="ss-gizmo ss-camera"></i>Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel=""><i class="ss-gizmo ss-video"></i>Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yazarlar" target="_self" rel=""><i class="ss-pika ss-feather"></i>Yazarlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/anket" target="_self" rel=""><i class="ss-gizmo ss-piechart"></i>Anketler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv" target="_self" rel=""><i class="ss-gizmo ss-index"></i>Arşiv</a></li>
</ul>
</div> </div>
</div>
<div class="tree col-5 col-sm-12  underline order-sm-1 hidden-sm  mob-remove">
<div class="w80-sm w95-xs w100-ms cm">
<div class="row center-sm">
<div class="col-8 col-sm-7 col-ms-6 f-topic">
<div class="pl20 pl0-md pl10-ms">
<span class="tree-title">Konular</span>
<div class="row row-ms-1 w95 c-nb wauto-xs">
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri" target="_self" rel="">Gazete Manşetleri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/roportaj" target="_self" rel="">Röportajlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gundem" target="" rel="">Gündem</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/siyaset" target="" rel="">Siyaset</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/spor" target="" rel="">Spor</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/asayis" target="" rel="">Asayiş</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/yasam" target="" rel="">Yaşam</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/teknoloji" target="" rel="">Teknoloji</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ekonomi" target="" rel="">Ekonomi</a></li>
</ul>
<ul class="col">
<li><a href="https://www.kocaeligazetesi.com.tr/egitim" target="" rel="">Eğitim</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/dunya" target="" rel="">Dünya</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/saglik" target="" rel="">Sağlık</a></li>
</ul>
</div>
</div>
</div>
<div class="col-4 col-sm-5 col-ms-6 f-services">
<div class="pl15-sm p20-ms">
<span class="tree-title">Servisler</span>
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari" target="_self" rel="">Sinemalar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber" target="_self" rel="">Mekanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu" target="_self" rel="">Hava Durumu</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan" target="_self" rel="">Seri İlanlar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler" target="_self" rel="">Nöbetçi Eczaneler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu" target="_self" rel="">Lig Fikstürü</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri" target="_self" rel="">Namaz Vakti</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar" target="_self" rel="">Vefatlar</a></li>
</ul>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="as mt35 mt0-sm">
<div class="con">
<div class="in w80-sm w95-xs w100-ms cm">
<div class="row c-nb middle top-sm between tcenter-sm">
<p class="flex underline block-sm col-sm-12">
<span class="t1"><span class="copy">©</span><span class="none-ms">Copyright</span> 2022 Kocaeli Gazetesi Tüm Hakları Saklıdır</span>
<span class="t2 none-sm import">-</span>
<span class="t3 pt5-sm"><a href="/bilgi/veri-politikasi">Veri Politikası</a><a href="/bilgi/uyelik-sozlesmesi">Kullanım Şartları</a></span>
<span class="t4 pt15-sm row ns middle-ms center-sm"><i class="ss-pika ss-fax none-sm"></i><a class="format-tel" href="tel:+902623233917" itemprop="telephone">+90 <s>(</s>262<s>)</s> 323 39 17</a></span>
</p>
<span class="col-sm-12 pt20-sm">
<a href="https://daktilo.com" target="_blank" class="t5 software" title="Haber Yazılımı">
<i class="ss-gizmo ss-pointupleft"></i>
<b>daktilo</b> haber yazılımı - <span> v1.9</span>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
<div id="comment-reply-form" class="hidden">
<section class="c-send reply fit-con">
<div class="cs-head cs-mob row ns middle between mb15">
<div class="csh-sol row ns middle">
<figure class="no-avatar">
<i class="ss-standard ss-user"></i>
</figure>
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=" class="c-login">
<i class="ss-pika ss-login"></i>
<span>GİRİŞ YAP</span>
</a>
</div>
<div class="csh-sag">
<a class="c-send-close">
<span><i class="ss-gizmo ss-delete"></i></span>
</a>
</div>
</div>
<div class="cs-body row ns c-nb">
<div class="col sol">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</div>
<div class="col sag">
<form name="reply" class="form -gut-1 -f-round-6 -f-border-0 touchs" method="post">
<script>
					fn.push('f_uc_first');
				</script>
<ul class="f1">
<li class="f2 field-yorum">
<div class="f4">
<textarea tabindex="1" name="yorum" placeholder="Üsteki yorumu yanıtla" data-olay="reply" maxlength="2000" class="field"></textarea>
</div>
</li>
<li class="f2 f2-user no-mb user row -gut-1 -gut-1-xs c-nb c-ob-xs">
<div class="col-7 col-xs-12">
<div class="f4 field-isim">
<span class="icon crop end"><i class="ss-gizmo ss-user"></i></span>
<input tabindex="2" type="text" name="isim" class="field type-text uc-first-upper" maxlength="22" placeholder="Ad veya Rumuz" />
</div>
</div>
</li>
</ul>
<div class="robot ">
<div class="robot-in">
<div class="robot-us">
<a href="#" class="prt robot-close"><i class="ss-gizmo ss-delete"></i></a>
<div>
<div id="captcha-543551797" class="g-recaptcha" data-sitekey="6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL" data-callback="reply_submit"></div>
<small>göndermek için kutuyu işaretleyin</small>
</div>
</div>
<script>
				function reply_submit(){ 
					$("form[name=reply]").submit();
				}
			</script>
</div>
<script>fn.push('f_robot')</script>
<script>
	if (typeof grecaptcha !== 'undefined'){
		grecaptcha.render('captcha-543551797', {
			'sitekey' : '6LfQrwkUAAAAAOatnPlN2sp3qSTY4ZYQDipcwopL'
		});
	}
	</script>
</div>
<nav class="pt15 pt25-sm pt10-xs">
<div class="row ns middle block-sm">
<div class="cs-submit-mob visible-sm">
<div class="btn btn-submit">
<i class="ss-standard ss-send plt"></i>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path fill="#44a2d8" d="M25.251,6.461c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615V6.461z">
<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite" />
</path>
</svg>
<input type="submit" class="submit" value="Yorumu Gönder" />
</div>
<div class="btn btn-report more">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="submit" value="Yoruma Devam Et" />
</div>
<div class="btn btn-report ok">
<i class="ss-standard ss-send plt"></i>
<input type="button" class="ok" value="Yorum Gönderildi" />
</div>
<div class="btn btn-report no">
<i class="ss-standard ss-alert plt"></i>
<input type="button" class="no" value="Yorum Gönderilemedi" />
</div>
</div>
<div class="cs-submit-web hidden-sm">
<div class="row ns h">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=" class="h no c-login" title="Oturum Aç">
<figure class="no-avatar">
<i class="ss-gizmo ss-user"></i>
</figure>
</a>
<input type="submit" class="submit web hidden-sm" value="Gönder" />
</div>
</div>
<div class="report">
<div class="more">
<div class="mob visible-sm link-5">
<p>Yorumunuz yarım kaldı, devam etmek için üstteki yoruma, silmek için <a href="#" class="remove-comment">buraya</a> tıklayın</p>
</div>
</div>
<div class="no">
<div class="web hidden-sm">
<i class="ss-pika ss-info"></i>
<span class="text">Kırmızı alanları dolduralım</span>
</div>
<div class="mob visible-sm">
<p>Kırmızı alanlar eksik veya hatalı girildi. Lütfen bu alanları düzeltip tekrar gönderelim</p>
</div>
</div>
<div class="ok">
<div class="web hidden-sm">
<i class="ss-standard ss-like"></i>
<span class="text">Yorumunuz gözden geçirilip yayınlanacaktır</span>
</div>
<div class="mob visible-sm">
<p>Yorumunuz için teşekkürler, en kısa sürede gözden geçirilip yayınlanacaktır</p>
</div>
</div>
</div>
</div>
</nav>
<input type="hidden" name="user_id" value="" />
<input type="hidden" name="reply_id" class="field-replyid" value="" />
<input type="hidden" name="_token" value="hup9vQDnjqqbgKPtMqHE0T3ThAcjGqiEW7YCVPjG">
</form>
</div>
</div>
<hr class="cs-back cs-mob" />
<div class="cs-foot mob cs-mob mt30 ">
<p>Yorum yazarak Kocaeli Gazetesi <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank">Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA), Anka Haber Ajansı (ANKA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</section>
<div class="c-foot reply  hidden-xs  mt15 link-5 underline pl0-ms ">
<p class="on hidden pt5"><i class="ss-gizmo ss-navigatedown plt"></i>Şimdi <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/login?prev=">oturum açın</a>, her yorumda <b>isim</b> ve <b>e.posta</b> yazma zahmetinden kurtulun. Oturum açmak için bir hesabınız yoksa, oluşturmak için <a class="c-login" href="https://www.kocaeligazetesi.com.tr/user/register?prev=">buraya</a> tıklayın.
<p>Yorum yazarak <a href="https://www.kocaeligazetesi.com.tr/bilgi/topluluk-kurallari" target="_blank"> Kocaeli Gazetesi Topluluk Kuralları’nı</a> kabul etmiş bulunuyor ve yorumunuzla ilgili doğrudan veya dolaylı tüm sorumluluğu tek başınıza üstleniyorsunuz. Yazılan yorumlardan Kocaeli Gazetesi hiçbir şekilde sorumlu tutulamaz.</p>
<p>Anadolu Ajansı (AA), İhlas Haber Ajansı (İHA), Demirören Haber Ajansı (DHA), Anka Haber Ajansı (ANKA) tarafından servis edilen tüm haberler Kocaeli Gazetesi editörlerinin hiçbir editöryel müdahalesi olmadan, ajans kanallarından geldiği şekliyle yayınlanmaktadır. Sitemize ajanslar üzerinden aktarılan haberlerin hukuki muhatabı Kocaeli Gazetesi değil haberi geçen ajanstır.</p>
</div>
</div>
</footer>
<ins id="rkm-code" class="rkm c-nrm">
<div class="f ">
<div class="ad-channel   js" data-name="code">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<s class="main-perde hidden" id="main-perde"></s>
</main>
<ins id="rkm-ac" class="rkm c-intro">
<div class="f-fit">
<div class="ad-channel   js" data-set='{"noLazy":true,"values":{"unit":true},"attr":{"ad":{"id":true}}}' data-name="ac">
</div>
</div>
</ins>
<script> pushfn('ads'); </script>
<div class="client-action">
<section class="menu-mobil sehir of sag us  " id="menu-mobil">
<div class="in">
<a href="#" id="mm-close" class="close prt un-tochstyle"><i class="ss-gizmo ss-delete"></i></a>
<div class="find">
<form name="search" action="https://www.kocaeligazetesi.com.tr/ara" method="get" class="form" id="mmf-form">
<input type="hidden" name="_token" value="hup9vQDnjqqbgKPtMqHE0T3ThAcjGqiEW7YCVPjG">
<input type="text" class="key" name="key" id="mmf-key" placeholder="Arayın" />
<span class="bar" id="mmf-bar">
<span id="mmf-close"><i class="ss-gizmo ss-delete"></i></span>
<input type="submit" value="&#x1F50E;" class="submit ss-icon ss-gizmo ss-search" />
</span>
</form>
</div> <div class="one">
<div class="row gut-2-sm gut-1-ms ">
<div class="col city">
<ul>
<li><a href="https://www.kocaeligazetesi.com.tr">Anasayfa</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-sinemalari"><span>Sinemalar</span><b><i class="ss-gizmo ss-film"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/rehber"><span>Şehir Rehberi</span><b><i class="ss-pika ss-location"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-hava-durumu"><span>Hava Durumu</span><b><i class="ss-gizmo ss-partlycloudy"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/ilan"><span>Seri İlanlar</span><b><i class="ss-gizmo ss-businessuser"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-nobetci-eczaneler"><span>Nöbetçi Eczaneler</span><b><i class="ss-pika ss-pill"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/birinci-lig-fiksturu"><span>Lig Fikstürü</span><b><i class="ss-pika ss-soccer"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-namaz-vakitleri"><span>Namaz Vakti</span><b><i class="icon-dua"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/gazete-mansetleri"><span>Gazete Manşetleri</span><b><i class="ss-gizmo ss-newspaper"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-vefatlar"><span>Vefatlar</span><b><i class="icon-sad"></i></b></a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/kocaeli-trafik-durumu"><span>Trafik Durumu</span><b><i class="ss-pika ss-car"></i></b></a></li>
</ul>
</div>
</div>
</div>
<div class="user w80 w90-ms cm mt20 mb35 un-c-tochstyle">
<span class="row ns">
<a href="https://www.kocaeligazetesi.com.tr/user/login?prev=https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz" rel="nofollow" class="col a"><i class="ss-gizmo ss-login"></i><span>GİRİŞ YAP</span></a>
<a href="https://www.kocaeligazetesi.com.tr/user/register?prev=https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz" rel="nofollow" class="col b"><i class="ss-gizmo ss-user"></i><span>KAYIT OL</span></a>
</span>
</div> <div class="two">
<div>
<span class="social row ns mt10 center-sm un-c-tochstyle">
<a href="https://www.facebook.com/kocaeliningazetesi"><i class="ss-icon ss-social ss-facebook"></i></a>
<a href="https://twitter.com/Kocaeligzt"><i class="ss-icon ss-social ss-twitter"></i></a>
<a href="https://plus.google.com/+KocaeligazetesiTr41"><i class="ss-icon ss-social ss-googleplus"></i></a>
<a href="https://www.instagram.com/kocaeligazetesi1975/?hl=tr"><i class="ss-icon ss-social ss-instagram"></i></a>
</span>
<ul class="mt35 un-c-tochstyle">
<li><a href="https://www.kocaeligazetesi.com.tr/foto" target="_self" rel=""><s><i class="ss-gizmo ss-camera"></i></s>Foto Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/video" target="_self" rel=""><s><i class="ss-gizmo ss-video"></i></s>Video Galeri</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/anket" target="_self" rel=""><s><i class="ss-gizmo ss-piechart"></i></s>Anketler</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/arsiv" target="_self" rel=""><s><i class="ss-gizmo ss-index"></i></s>Arşiv</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/haber-ihbar" target="_self" rel=""><s><i class="ss-pika ss-flame"></i></s>Haber İhbar</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/bilgi/kurulus" target="_self" rel=""><s><i class="ss-standard ss-buildings"></i></s>Hakkında</a></li>
<li><a href="https://www.kocaeligazetesi.com.tr/iletisim" target="_self" rel=""><s><i class="ss-pika ss-phone"></i></s>İletişim</a></li>
</ul>
</div>
</div>
</div>
<span class="mm-outclose" id="mm-closeout"></span>
<script>fn.push('menu_mobil')</script>
</section>
<div id="gallery" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--share" title="Share"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--ok--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--ok--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
<div class="screen one" id="screen-one"></div>
<div class="screen two" id="screen-two"></div>
<div class="screen tre" id="screen-tre"></div>
<div class="screen for" id="screen-for"></div>
<div id="fb-root"></div>
<a class="topGo " id="topGo"><i class="ss-standard ss-navigateup"></i></a>
<style type="text/css">

            #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 20px; right: 23px; transition:all ease 1s; }
            .top-go-on #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 100px; right: 23px; }
         
            .sub-nav-on:not(.top-go-on) #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 60px; right: 23px; transition:all ease 1s; }
            .sub-nav-on.top-go-on #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right {bottom: 120px; right: 23px; transition:all ease 1s; }

            #onesignal-bell-container { z-index:2 !important; }
            #onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-sm .onesignal-bell-launcher-button { width:48px; height:48px; }
        </style>
</div>

<div class="sub-info hidden f-data-policy">
<div class="con flex-yc">
<p><i class="ss-standard ss-info"></i> Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="https://www.kocaeligazetesi.com.tr/bilgi/veri-politikasi">veri politikamızı</a> inceleyebilirsiniz.</p>
<button class="prt close"><i class="ss-gizmo ss-delete"></i></button>
</div>
</div>
<code id="code-js">
<script src="//file.daktilo.com/themes/default/assets/all-of-defer.js?m=1640870950"></script>
<script data-name="lazy">
	var bLazy ; 
	if ( set.lazy == 'blazy'){ 
		bLazy = new Blazy({ 
			selector: '.lazy',
			container : '.lazy-content'
			})
		}
	$("#slide-manset.t-native").bind('touchstart touchend',function(e){
		slick_lzy_before("#slide-manset",'#slide-manset img.lzy');
		});
	function slick_lzy_before(span,items,skip){
		if( !$(span).hasClass('on-lzy') ){
			$(items).each(function(i){
				console.log('slick_lzy_before touch');
				$(this).attr('src',$(this).data('lzy'));
				$(this).removeAttr('data-lzy');});
				$(span).addClass('on-lzy'); 
			}}
</script>
<script data-name="advert">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</script>
<script data-name="set-update">

	var site = {
		id: 77,
		domain: 'kocaeligazetesi.com.tr'
	};

	set.page.current = 'https://www.kocaeligazetesi.com.tr/vefat/11309604/celal-filiz';
	set.page.url = 'https://www.kocaeligazetesi.com.tr/';
	set.page.theme = "https://file.daktilo.com/themes/enerjik/";
	set.page.cat = "sehir";
	set.page.sub = "vefat";
	set.page.mod = "detay";
	set.user.login = false;
	set.ad.prefix = 'ets';
	set.map.cx = '40.74446082874893';
	set.map.cy = '29.945197915658355';
	set.map.px = '40.74446082874893';
	set.map.py = '29.945197915658355';
	set.stats =  true;
	set.defer =   true ;
	set.stats_url =   'https://statistics.daktilo.com/stats/entry' ;
	set.stats_data =   {"id":11309604,"type":"hit","site_id":77} ;
	set.stats_referrer = document.referrer;
	set.OneSignal.appId = '';
		set.OneSignal.subdomainName	= 'kocaeligzts';
		
	set.OneSignal.title = 'Kocaeli Gazetesi';
	set.OneSignal.site_id = '77';
	set.OneSignal.homepage = '';
	set.OneSignal.logo = 'https://static.daktilo.com/sites/77/uploads/2022/05/22/m (1).jpg';
		set.OneSignal.menu_back		=   'rgba(30, 30, 30, 0.31)'  ;
	set.OneSignal.menu_active	=  true;
	set.OneSignal.back		=   'rgb(16, 16, 16)'  ;
	set.OneSignal.text		=   'rgb(255, 255, 255)'  ;
	
	set.show_all_comments = true;

	set.env						= 'production';
	set.unscript 				= { 
	slide : false 
}
	
	
								
	set.disable_ads = 0;
	set.entry_id = 11309604;
	set.category_id = null;


</script>
<script data-name="defer">
		
		function defer() {
			
						
			var file = ["//file.daktilo.com/themes/default/assets/all-on-defer.js?m=1640870950",
"//file.daktilo.com/themes/default/assets/libs/merge/form-kits.js?m=1640870950",
"//file.daktilo.com/themes/default/assets/libs/datepicker/merge/datepicker.js?m=1640870950",
"//file.daktilo.com/themes/default/assets/libs/moment.js?m=1640870950",
"https://www.google.com/recaptcha/api.js",
"//file.daktilo.com/themes/default/assets/main.js?m=1654590319",
"//file.daktilo.com/themes/enerjik/assets/main-theme.js?m=1643095079",
"//file.daktilo.com/themes/default/assets/builds/comment/comment.js?m=1640870950"];
			
			
			// file.push("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");

			file.forEach( function(src){
				var element = document.createElement("script"); 
				element.src = src;
				document.getElementById('code-js').appendChild(element); 
			});

					}

		if (window.addEventListener) window.addEventListener("load", defer, false);	else if (window.attachEvent) window.attachEvent("onload", defer); else window.onload = defer;

	</script>
<script>
	
	$("html").removeClass (function (index, css) {	
		return (css.match (/(^|\s)ua-\S+/g) || []).join(' ');
	});
	
		$.post('https://statistics.daktilo.com/stats/bots',{id:11309604, site_id: 77, agent:navigator.userAgent});
		
</script>
<script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs.ads.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs-contrib-ads.min.js"></script>
<script src="/themes/default/assets/Youtube.min.js"></script>
<script src="/themes/default/assets/videojs.ima.min.js"></script>
<script>

		 
			var autoplay = false;
		 

		$('.dkt-video').each(function(index, element){

			var sources = {
				type: $(element).data('video-type'),
				src: $(element).data('video-src')
			}

			var options = {
					controls: true,
					autoplay: autoplay,
					preload: 'auto',
					sources: sources
			}

			var player = videojs(element, options, function() { });
			
						
		});

</script>
</code>
<link rel="stylesheet" href="//file.daktilo.com/themes/default/assets/icon/icon.min.css?m=1640870950">
<link rel="stylesheet" href="//file.daktilo.com/themes/enerjik/assets/icon/icon-theme.min.css?m=1643095148">
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7247ed60cd795b6a',m:'5Meu0q99QwbAUmzevVBjjkKRVCH8bpdBkwE2.Q_QExs-1656770631-0-AZlhxc/9Tu/FilWzVRwDLdc7FwJDxVXe4VIm/P04NayFXtBWXLWjQjJxflUKhdUYNTbDLYTNfyQ4X8s4I5ouBgl4mJ4caiVnMqHuEQZxzVwbVt30ALMiP9kwpY5/fzHZaJOaWgr5FFXB4diXFE3SU/Q=',s:[0x8f58999e58,0x9e1ea2625e],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
